<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.valigiablu.it/xmlrpc.php"> 
	<meta property="fb:pages" content="139452422739093" /> 
	<link rel='stylesheet' href='/css/customvb.css' type='text/css' media='all' />
	<script>(function(){document.documentElement.className='js'})();</script>
<title>Se davvero teniamo alla scienza della firma di Grillo non dovrebbe fregarcene niente &#8211; Valigia Blu</title>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title {     font-size: 13px;overflow: hidden;box-sizing: initial; height:38px; padding-top:7px; line-height:17px;font-family:arial; } 
				@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
             
          <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed" href="https://www.valigiablu.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed dei commenti" href="https://www.valigiablu.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Se davvero teniamo alla scienza della firma di Grillo non dovrebbe fregarcene niente Feed dei commenti" href="https://www.valigiablu.it/patto-scienza-burioni-grillo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.valigiablu.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acp-jcarousel-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jcarousel.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='embed-sendy-css'  href='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='amalie-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CPlayfair%2BDisplay%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.valigiablu.it/wp-content/themes/amaliewp/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='amalie-style-css'  href='https://www.valigiablu.it/wp-content/themes/amaliewp/style.css?ver=4.9.9' type='text/css' media='all' />
<style id='amalie-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.valigiablu.it/wp-content/uploads/2019/01/124813607-08fb8624-8891-4387-b7a4-53fb7884491a-990x510.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<link rel='stylesheet' id='default-skin-css-css'  href='https://www.valigiablu.it/wp-content/plugins/len-slider/css/defaultskin.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpjs = {"url":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","options":{"button_img":"https:\/\/www.valigiablu.it\/wp-content\/plugins\/advanced-content-pagination\/assets\/img\/select.png","default_title":"Please insert your text here!","dialog_title":"Add New Page - Advanced Content Pagination Shortcode"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/acpjs.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/prevnext_cards.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jquery.jcarousel.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpJcarousel = {"wrapType":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/jcresp-fixed.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/jquery-ui-tabs-rotate.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/jquery-ui-tabs-hover.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.valigiablu.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.valigiablu.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.valigiablu.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cosa non torna nella storia dell&#8217;imprenditore che non trova 30 operai a 2mila euro al mese' href='https://www.valigiablu.it/azienda-edile-parisotto-lavoro/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.valigiablu.it/?p=44880' />
<link rel="alternate" type="application/json+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fpatto-scienza-burioni-grillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fpatto-scienza-burioni-grillo%2F&#038;format=xml" />
<style>genius-callout { display: none !important; }</style><script type="text/javascript">
jQuery(document).ready(function($){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
    <style type="text/css">
	.button { background: ; }
	input[type="button"], input[type="reset"], input[type="submit"], .widget_calendar tbody a, .sticky-post, .comment-list .reply a { background-color: !important; }
	.social-navigation a:before, .entry-content .more-link:after, .entry-summary .more-link:after { border-color: !important; }
	.social-navigation a:before, .entry-content .more-link:after, .entry-summary .more-link:after, .woocommerce ul.products li.product .price, .woocommerce span.amount { color: !important; }
    </style>
     <!-- ***** ***** --> <meta property="og:image" content="https://www.valigiablu.it/wp-content/uploads/2019/01/workshops2.jpg" /><meta property="og:title" content="Se davvero teniamo alla scienza della firma di Grillo non dovrebbe fregarcene niente" /><meta property="og:description" content="In questi giorni è stato lanciato un &#34;Patto per la Scienza&#34;. Ma a far discutere è solo la firma di Grillo e le affermazioni che in passato ha fatto sui vaccini. Ecco perché anche questa rischia di essere un'occasione mancata per chi davvero intende promuovere la scienza nel dibattito pubblico e nella politica italiana. italiana." />		<meta property="og:type" content="article">
		<meta property="article:publisher" content="https://facebook.com/valigiablu" />  
					<meta property="article:author" content="https://facebook.com/antonio.scalari1" /> 
		 
		<meta property='fb:admins' content='1412650019'/>
		<meta property="fb:app_id" content="547831378565059" />
		<meta property='og:site_name' content='Valigia Blu'/>
		    <meta property="og:url" content="https://www.valigiablu.it/patto-scienza-burioni-grillo/"> 
		<!-- Twitter Card xxx -->
		<meta name="twitter:card" value="summary_large_image">
		<meta name="twitter:creator" value="@valigiablu">
		<meta name="twitter:url" value="https://www.valigiablu.it/patto-scienza-burioni-grillo/">
		<meta name="twitter:title" value="Se davvero teniamo alla scienza della firma di Grillo non dovrebbe fregarcene niente">
		<meta name="twitter:description" value="In questi giorni è stato lanciato un &#34;Patto per la Scienza&#34;. Ma a far discutere è solo la firma di Grillo e le affermazioni che in passato ha fatto sui vaccini. Ecco perché anche questa rischia di essere un'occasione mancata per chi davvero intende promuovere la scienza nel dibattito pubblico e nella politica italiana. italiana."> 
				<meta name="twitter:image" value="https://www.valigiablu.it/wp-content/uploads/2019/01/workshops2.jpg" />
		  
		<!-- Twitter Card -->			
		
 <!-- can -->
<link rel='canonical' href='https://www.valigiablu.it/patto-scienza-burioni-grillo/' />
<link rel="amphtml" href="https://www.valigiablu.it/patto-scienza-burioni-grillo/amp/"><link rel="icon" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-270x270.png" />
			<script type="text/javascript" src="/js/jquery.cookiesdirective.js"></script>
	<script>
	jQuery(document).ready(function($){ 
		var cookieScripts = function () { /*
			// Loading external javascript file
			$.cookiesDirective.loadScript({
				// uri:'external.js',
				// appendTo: 'eantics' 
			}); 	*/
		} 
		$.cookiesDirective({
			privacyPolicyUri: '/privacy',
			explicitConsent: true,
				duration: 0,
			position : 'bottom',
			scriptWrapper: cookieScripts, 
			cookieScripts: ' Google Analitycs, Disqus, YouTube e i tasti di condivisione social (Facebook, Twitter, Linkedin, Google+) ', 
			backgroundColor: '#111', backgroundOpacity: '90', fontColor: '#fff',
			linkColor: '#8A98BD'
		});
		
		$(".readmorehide").click(function(){
		 
			$(this).parent().parent().find("div.gtsreadmorecontent").hide(500, function( ) {
				$(this).parent().find("button.readmoreshow").show(); 
			}); 
			
		});

		$(".readmoreshow").click(function(){
			$(this).hide();
			$(this).parent().find("div.gtsreadmorecontent").show(500);  
		}); 
		 
	});
	</script>
	
	<script>
 
	jQuery(document).ready(function($){
	 
			if (document.cookie.indexOf("cookiesDirective") < 0) 
			{  
				console.log('ck n')  
				$("#disqus_thread").remove();
				$("#cookie-n").show(); 
			}else{  
				console.log('ck y')
				$("#cookie-y").show(); 
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=547831378565059&version=v2.0";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk')); }
		 
	});
	</script>
</head>

<body class="post-template-default single single-post postid-44880 single-format-standard">

 <div id="topbargts">
		
		<div class="vlog-header-wrapper">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-header-menu-container"><ul id="menu-header-menu" class="nav-menu-gts"><li id="menu-item-34899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34899"><a href="https://www.valigiablu.it/storie/">Storie</a></li>
<li id="menu-item-43885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43885"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
<li id="menu-item-34901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34901"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
<li id="menu-item-34900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34900"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
<li id="menu-item-35213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35213"><a href="https://www.valigiablu.it/category/lavoro/">Robot &#038; Lavoro</a></li>
<li id="menu-item-35226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
<li id="menu-item-34912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34912"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
</ul></div>			</nav> 
					
				  
		</div> 	 
</div>
<div style="clear:both">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
                                  <div class="site-logo"> 
                      <a href="https://www.valigiablu.it/" title="Valigia Blu" rel="home"><img src="https://www.valigiablu.it/wp-content/uploads/2015/10/LogoHeader-VB.png" alt="Valigia Blu"></a>
                  </div><!-- .site-logo -->
								<button class="secondary-toggle">Menu and widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">
	
<!--
					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="nav-menu"><li id="menu-item-1405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li id="menu-item-2837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2837"><a href="https://www.valigiablu.it/category/post/">Post</a></li>
<li id="menu-item-41426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
<li id="menu-item-2836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2836"><a href="https://www.valigiablu.it/category/video/">Video</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">About</a></li>
<li id="menu-item-41830" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41830"><a href="https://www.valigiablu.it/commenti-facebook-policy-valigia-blu/">Policy Facebook</a></li>
</ul></div>			</nav> 
		 -->

					<nav id="social-navigation" class="social-navigation" role="navigation">
				<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-25947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25947"><a href="http://facebook.com/valigiablu"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25946"><a href="http://twitter.com/valigiablu"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>			</nav><!-- .social-navigation -->
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.valigiablu.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Cerca" />
			</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"> <div class="gtshide"><div style="text-align:center;margin:0 auto;"><iframe frameBorder="0" scrolling="no" src="https://crowdfunding.valigiablu.it/?ig_embed_widget=1&product_no=10" style="width:100%!important;height:355px" id="crowdf"></iframe>

		<a href="https://www.valigiablu.it/gold-donor-crowdfunding/"><img src="//www.valigiablu.it/wp-content/uploads/2017/12/BANNER-golddonor2018.jpg"></a>

		<a href="https://newsletter.valigiablu.it/subscription?f=Icrv0T763A8fG6yX67XpCZz09JeGDmk0GW57QOJJWfEU4sZFn763LqH1NRkhTxVbT892ybEG49Dfm9nFLSsGSScJWPzw" target="_blank"><img src="//www.valigiablu.it/wp-content/uploads/2016/09/valigiablu-newsletter.png"></a>

		<a href="https://www.valigiablu.it/partecipa/"><img src="//www.valigiablu.it/wp-content/uploads/2016/10/partecipa.png"></a>  

		<a href="https://medium.com/valigia-blu" target="_blank"><img src="//www.valigiablu.it/wp-content/uploads/2016/09/valigiablu-medium.png"></a> 

		<div class="block-title" style=" margin-top:0;padding-top:0 ;"><a href="https://www.valigiablu.it/storie/" ><img src="//www.valigiablu.it/wp-content/uploads/2016/09/valigiablu-storie.png"></a> </div><br>

		<a href="https://funkyprize.it/" ><img src="https://www.valigiablu.it/wp-content/uploads/2018/01/Funkyprize_banner1_300x250-tagliorosso.jpg"></a> <hr>

		<a href="https://storie.valigiablu.it/caso-regeni/" ><img src="//www.valigiablu.it/wp-content/uploads/2016/07/regeni.png"></a>
<hr>

		<a href="https://storie.valigiablu.it/reddito-di-base/" ><img src="//www.valigiablu.it/wp-content/uploads/2017/03/reddito-base.jpg"></a> 
<hr>

		<a href="https://storie.valigiablu.it/robot-e-lavoro/" ><img src="//www.valigiablu.it/wp-content/uploads/2016/09/era-robot.png"></a> 
<hr></div></div></div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2837"><a href="https://www.valigiablu.it/category/post/">Post</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2836"><a href="https://www.valigiablu.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41830"><a href="https://www.valigiablu.it/commenti-facebook-policy-valigia-blu/">Policy Facebook</a></li>
</ul></div></aside>				
 <div class="gtsshow widget widget_nav_menu"><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34899"><a href="https://www.valigiablu.it/storie/">Storie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43885"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34901"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34900"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35213"><a href="https://www.valigiablu.it/category/lavoro/">Robot &#038; Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34912"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
</ul></div> </div> 
 
			</div><!-- .widget-area -->
					</div><!-- .secondary -->

        
	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-44880" class="post-44880 post type-post status-publish format-standard has-post-thumbnail hentry category-post tag-burioni tag-cambiamento-climatico tag-grillo tag-patto-per-la-scienza tag-renzi">
	
	<div class="post-thumbnail">
		<img width="990" height="510" src="https://www.valigiablu.it/wp-content/uploads/2019/01/workshops2-990x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div><!-- .post-thumbnail -->

	    
    <div class="entry-date">
		<span class="date"><a href="https://www.valigiablu.it/patto-scienza-burioni-grillo/" title="Permalink to Se davvero teniamo alla scienza della firma di Grillo non dovrebbe fregarcene niente" rel="bookmark"><time class="entry-date published" datetime="2019-01-12T08:41:42+01:00">12 Gennaio 2019</time><time class="updated" datetime="2019-01-12T08:50:14+01:00">12 Gennaio 2019</time></a></span> 
		 
    </div> 
	 
		

	<header class="entry-header">
		<h1 class="entry-title">Se davvero teniamo alla scienza della firma di Grillo non dovrebbe fregarcene niente</h1>			 <div style="float:left;padding-bottom:20px;position:relative;z-index:100"><span style="font-size:80%">di</span> <a href="https://www.valigiablu.it/author/antonio-scalari/" rel="author">Antonio Scalari</a>  
			 <span style="font-size:80%">
			 			 <a class="vb_twitter" href="http://www.twitter.com/tonyscalari" rel="twitter_author">@tonyscalari</a>			  			 <a class="vb_email" href="mailto:antonio@valigiablu.it" rel="mail_author">antonio@valigiablu.it</a>			  </span>
			 
			 </div>
<link rel="stylesheet" href="/js/social-sharing-buttons/social-buttons.css"> 

  <div id="cookie-n" class="social-sharing" data-permalink="https://www.valigiablu.it/patto-scienza-burioni-grillo/" style="float:right;margin-bottom:10px;display:none">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.valigiablu.it/patto-scienza-burioni-grillo/" class="share-facebook">
      <span class="icon icon-facebook" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a> 
	
    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="https://twitter.com/share?url=https://www.valigiablu.it/patto-scienza-burioni-grillo/&amp;text=Se%20davvero%20teniamo%20alla%20scienza%20della%20firma%20di%20Grillo%20non%20dovrebbe%20fregarcene%20niente&amp;via=valigiablu" class="share-twitter">
      <span class="icon icon-twitter" aria-hidden="true"></span>
      <span class="share-title">Tweet</span>
      <span class="share-count">0</span>
    </a> 
	 
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/patto-scienza-burioni-grillo/&amp;title=Se%20davvero%20teniamo%20alla%20scienza%20della%20firma%20di%20Grillo%20non%20dovrebbe%20fregarcene%20niente" class="share-linkedin">
      <span class="icon icon-linkedin" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a>

 
  </div>
 <div id="cookie-y"	style="display:none">
	 
		<style>
		div.fb-like span{width:450px!important;position:absolute;top:-22px;}
		div.share-item {margin-right:25px;   }
		@media screen and (max-width:800px) 
		{ 
				div.share-item {margin-right:0;   } 
				div.fb-like span{ position:absolute;top:-4px;}
		}
		</style>
	<div id="sharebox_vb" style="width:435px;position:relative;  padding:20px 0 20px 0;  ">
  <div style="clear:both;"></div>
	<div class="share-item"  style="float:left!important;">
	<div id="fb-root"></div>
	<div class="fb-like" data-send="false" data-href="https://www.valigiablu.it/patto-scienza-burioni-grillo/" data-layout="box_count" data-width="450" data-show-faces="false" data-action="like"  data-share="true"></div> 
	</div> 
	
	<div class="share-item" style="float:left!important;   margin-left:100px; position:relative;z-index:10;   width:80px;margin-top:10px" ><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" url="https://www.valigiablu.it/patto-scienza-burioni-grillo/" counturl="https://www.valigiablu.it/patto-scienza-burioni-grillo/"  data-text="Se davvero teniamo alla scienza della firma di Grillo non dovrebbe fregarcene niente"  data-via="valigiablu" data-lang="it">Tweet</a>
	
	<script type="text/javascript">
		if (document.cookie.indexOf("cookiesDirective") > -1) 
			{  
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://platform.twitter.com/widgets.js'; 
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			}
	</script>  
		</div>
 
    <div class="share-item" style="float:left!important;width:80px;overflow:hidden;position:relative;z-index:10;margin-top:10px;  " >
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="IN/Share" data-counter="top" data-url="https://www.valigiablu.it/patto-scienza-burioni-grillo/"  ></script></div> 
 	</div>  
	</div>  
	
				
		<div style="clear:both"></div>
	</header><!-- .entry-header -->
		 
		
	<style>
	 #fontsize {
		 
		 margin-bottom:15px
	 }
	 #fontsize a{ width:40px; cursor:pointer; font-size:1,0em!important;
		 border:1px solid #777 ; padding:4px 8px 4px 8px;
	 }
	</style>
 
	
<script type="text/javascript">
  jQuery(document).ready(function($) { 
  $('#incfont').click(function(){    
		cSize = parseInt($('#entry-content').css('font-size'));
        curSize = cSize + 2;
  if(curSize<=40)
        $('#entry-content').css('font-size', curSize);
        $('#incfont').css('font-size', cSize);
        $('#decfont').css('font-size', cSize);
        });  
  $('#decfont').click(function(){    
   cSize = parseInt($('#entry-content').css('font-size'));
        curSize= cSize - 2;
  if(curSize>=10)
        $('#entry-content').css('font-size', curSize);
         $('#incfont').css('font-size', cSize);
        $('#decfont').css('font-size', cSize);
        }); 
  });
</script>

	<div class="entry-content" id="entry-content">
	<a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img class="size-full wp-image-31484 aligncenter" src="/pictures/crowdfunding/card.jpg"   /></a>
	<!--
		<div id="fontsize">
		<a id="incfont">A+</a>
		<a id="decfont">A-</a> 
		</div> 
	-->
		 <link rel="stylesheet" href="/js/compaImg/style.css" type="text/css" media="all"><script src="/js/compaImg/jquery.mobile.custom.min.js"></script><script src="/js/compaImg/main.js"></script>  
<span class="rt-reading-time" style="display: block;"><span class="rt-label">[Tempo di lettura stimato: </span> <span class="rt-time">13</span> <span class="rt-label rt-postfix">minuti] </span></span><p>Ora che la Scienza ha finalmente preso in Italia il Palazzo d'Inverno, grazie alla firma di Matteo Renzi e di Beppe Grillo all'”<a href="https://www.huffingtonpost.it/2019/01/10/vaccini-beppe-grillo-sostiene-roberto-burioni-e-firma-il-patto-per-la-scienza_a_23639019/" target="_blank" rel="noopener">appello per la scienza di Roberto Burioni</a>” (in realtà promosso anche da altre persone, tra cui il medico e scienziato Guido Silvestri che ha fatto da consulente al MoVimento 5 Stelle sulle politiche vaccinali), c'è un elemento che non comprendo ed è questo: il motivo per cui, tra tutte le firme possibili in calce a questo "manifesto" l'unica a venire "problematizzata" (commentata, criticata, attenzionata, ironizzata) debba essere quella di Beppe Grillo. Non pensiate che io cada dalle nuvole. Io commentavo sui social media (<em>blastavo</em> forse addirittura, ma questo verbo all'epoca non era ancora in uso) le sparate e le scemenze di Grillo sui vaccini e l'AIDS già nel 2010 o 2011, quando Il Fronte Unitario per la Liberazione dell'Italia dall'Oscurantismo Antiscientifico (unitario perché ci si iscrivono tutti, pure i clima-negazionisti - tra cui giornali come <a href="https://www.ilfoglio.it/politica/2019/01/10/news/viva-grillo-che-sputtana-grillo-232477/" target="_blank" rel="noopener"><em>Il Foglio</em></a> - o i clima-menefreghisti, ma non c'è problema, prego accomodatevi) ancora non era stato fondato e parecchi dei suoi iscritti e militanti se ne fregavano del rapporto tra scienza e società o dello stato della scienza in Italia. Per cui conosco benissimo il personaggio e ricordo a memoria le sue affermazioni passate.</p>
<p>Eppure, se solo riuscissimo a liberarci dalla morsa degli stereotipi di comodo, della memoria collettiva difettosa e distorta e delle immagini artefatte, troveremmo insensato e ingiusto che si accendano i riflettori solo su Grillo e la sua firma.</p>
<p>Attenzione: comprendo molto bene il motivo per cui ciò di fatto accade, cioè la ragione per cui tutti parlano (criticano, ironizzano) solo della firma di Grillo. Perché questo accada è ovvio. Benché infatti l'appello venga definito, nientemeno, un "Patto per la Scienza", è sciocco nascondere la realtà dietro a etichette altisonanti. Questo "patto" nasce in seguito alla diatriba che si è trascinata in Italia, negli ultimi due o tre anni, attorno ai vaccini (per essere più precisi: attorno all'estensione dell'obbligo ad altri vaccini oltre a quelli già obbligatori). Una discussione che ha visto Roberto Burioni tra i protagonisti impegnati in prima linea. Su quanto sia stata spesso scadente la qualità di questo dibattito, sia nella politica che sui media (sia <em>mainstream</em> che <em>social</em>), ho già scritto su <em><a href="https://www.valigiablu.it/vaccini-dibattito/" target="_blank" rel="noopener">Valigia Blu</a></em> ed è inutile tornarci sopra. Questo "Patto" prende le mosse e si sostanzia quasi per intero da e attorno al tema dei vaccini. Non è un caso, infatti, che sui giornali il "Patto per la Scienza" diventi il "Patto Pro-Vax".</p>
<blockquote class="twitter-tweet" data-cards="hidden" data-lang="it">
<p dir="ltr" lang="it">Grillo firma il patto pro-vax di Burioni: "Io contro? Polemica da terrapiattisti". E Di Maio prende le distanze [news aggiornata alle 21:12] <a href="https://t.co/j5NzMsqwwa">https://t.co/j5NzMsqwwa</a></p>
<p>— la Repubblica (@repubblica) <a href="https://twitter.com/repubblica/status/1083634904691179520?ref_src=twsrc%5Etfw">11 gennaio 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Perciò è conseguente a tutto questo che a fare notizia e a tenere banco sia solo la firma di Grillo, l'unico che si pensa debba farsi perdonare qualcosa sui vaccini per le posizioni espresse in questi anni. La firma di Beppe Grillo a un "Patto per la Scienza", che in realtà è un "Patto pro vaccini", suona come la resa definitiva, il ravvedimento finale del comico antivaccinista, la sua andata a Canossa.</p>
<p>Arrivato a questo punto, posso chiarire una prima ragione che mi spinge a ritenere non corretto concentrarsi solo sulla firma di Beppe Grillo.</p>
<p>Dato che prendo sul serio le parole del "Patto per la Scienza", leggo che i suoi promotori <a href="https://www.medicalfacts.it/2019/01/10/il-patto-trasversale-per-la-scienza-che-mette-daccordo-grillo-e-renzi/" target="_blank" rel="noopener">vogliono</a> impegnare i firmatari a sostenere la scienza <span class="st">«come valore universale (...) che non ha alcun <em>colore politico</em>». I promotori quindi vorrebbero che questioni che riguardano la salute di tutti, come i vaccini, non si trasformino in temi <em>partisan</em>, come si dice nel mondo anglosassone, cioè di parte. Se è così, mi pare che non sia soltanto Grillo a dover fare autocritica per come è stata trattata in questi anni la questione. Durante la scorsa campagna elettorale abbiamo visto cose come queste:</span></p>
<p><img src="https://images.wired.it/wp-content/uploads/2018/01/24120320/1516788197_voto-scienza-pd.jpg" /></p>
<p>Il Partito Democratico, in virtù del suo impegno per l'approvazione della legge che <a href="http://www.salute.gov.it/portale/news/p3_2_1_1_1.jsp?lingua=italiano&amp;menu=notizie&amp;p=dalministero&amp;id=3040" target="_blank" rel="noopener">ha esteso</a> l'obbligo vaccinale, ha rivendicato di essere non solo il "partito dei vaccini", ma addirittura il "partito della scienza". Io non riesco a immaginare nulla di più <em>partisan</em> di <em>Vota la scienza, Scegli PD</em> (o qualsiasi altro partito). In Italia è successo. Chiariamo un punto: è legittimo (a volte perfino doveroso o inevitabile) fare di un tema (qualsiasi esso sia, vaccini compresi) un tema politico. Cioè, un tema su cui la collettività deve prendere delle decisioni. Penso sia perfino legittimo che una parte politica rivendichi l'approvazione di una legge, come quella sull'obbligo vaccinale, come un risultato positivo (e magari lo è davvero). Però allora bisogna decidersi: o i vaccini possono essere un tema <em>partisan</em> o non devono esserlo. Temo che né la firma di Grillo né quella di Renzi lo chiariscano, né per il passato né per il futuro. Se Grillo deve farsi perdonare certe sparate anti-scientifiche sui vaccini, credo che Renzi e il suo partito dovrebbero riflettere sull'errore di aver fatto dei vaccini un vessillo elettorale fino al punto da identificarsi con <em>La Scienza</em> e da intestarsi la qualifica di <em>partito della scienza</em>, come quello slogan elettorale affermava con perentorietà.</p>
<p>Altroché "scienza senza alcun colore politico". In Italia in questi anni si è imposta una narrazione disgraziata che ha diviso gran parte del paese tra "pro-scienza" e "anti-scienza" in base alla posizione (di cittadini e partiti) sulla sola questione dei vaccini (anzi, dell'obbligo vaccinale). Tutte le parti ci hanno messo del loro per trasformare la discussione in una specie di guerra civile. Le reazioni e i commenti al Patto per la Scienza non mi inducono all'ottimismo per il futuro. <span class="st">Nessuno, ahimé, sta accogliendo questa iniziativa come un passo verso una scienza <em>non partisan</em>. Che si parli solo di Grillo è del resto proprio un sintomo di come i più siano ancora intrappolati all'interno di una narrazione <em>partisan</em>. Temo non bastino le firme di due V.I.P. per cambiarla (peraltro una, quella di Grillo, è la firma di un tizio che non ha incarichi né di partito né istituzionali. A nome di chi firma Beppe Grillo?).<br />
</span></p>
<p>C'è poi un secondo elemento che, a mio parere, dovrebbe farci accantonare, almeno per un attimo, Beppe Grillo e la sua relazione complicata con i vaccini. Io, che evidentemente prendo questo appello molto più sul serio di chi in queste ore lo celebra, non posso fare a meno di notare il quinto punto del patto:</p>
<blockquote><p>Tutte le forze politiche italiane s’impegnano affinché si assicurino alla Scienza adeguati finanziamenti pubblici, a partire da un immediato raddoppio dei fondi ministeriali per la ricerca biomedica di base.</p></blockquote>
<p>I promotori parlano della ricerca pubblica e del suo finanziamento. Il riferimento è alla ricerca biomedica, ma la questione su cui i promotori vogliono richiamare l'attenzione è seria e non può riguardare solo questo settore.</p>
<p>Il Consiglio Nazionale delle Ricerche (CNR), nella <a href="http://www.dsu.cnr.it/wp-content/uploads/2018/01/Relazione_sulla_ricerca_e_innovazione_in_Italia_webformat.pdf" target="_blank" rel="noopener"><em>Relazione sulla ricerca e l'innovazione in Italia</em></a> pubblicata l'anno scorso, dipinge un quadro piuttosto deprimente dello stato e della storia recente del finanziamento pubblico della ricerca scientifica italiana. L'investimento pubblico in ricerca, rispetto a tutta la spesa statale, è diminuito di quasi il 40% tra il 2005 e il 2014. Questo calo è avvenuto in buona parte nel periodo successivo all'inizio della crisi economica-finanziaria del 2007-2008 e non ha riguardo solo l'Italia, ma anche altri paesi europei (con l'eccezione importante della Germania). Ma come spiega il CNR, <span class="ILfuVd">«la generale t</span>endenza alla riduzione delle risorse ha avuto effetti più importanti in paesi come l’Italia, già in partenza sotto-dimensionati per quanto riguarda il volume di spesa per ricerca e sviluppo<span class="ILfuVd">».</span></p>
<p>La spesa pubblica italiana per la ricerca, come <a href="https://www.scienzainrete.it/articolo/ricerca-brillante-finanziamento-stagnante/pietro-greco/2018-08-01?fbclid=IwAR39PeE_NT23dB6fdcSrdt1DkCFEpC8_bRqH77RLo8Fs_guealjopvQQbnY" target="_blank" rel="noopener">osserva</a> giustamente il giornalista scientifico Pietro Greco commentando questi dati, è stagnante. Tristemente stagnante. Perché, come scrive sempre Greco, «non è stata una scelta, quella dei governi italiani, dettata da ragioni di bilancio. È stata una scelta (ahinoi) deliberata». La realtà italiana, nonostante tutto il gran parlare di scienza che si è fatto di recente, è quella di un paese che della ricerca scientifica (e, in generale, della cultura, non solo scientifica) come motore di sviluppo e di progresso economico e sociale, <a href="https://www.valigiablu.it/ricerca-universita-risorse/" target="_blank" rel="noopener">se ne frega</a> da molto tempo. Nonostante gli ottimi risultati che la scienza italiana consegue, anche se in condizioni materiali difficilissime.</p>
<p>Dal 2005 (ma anche da prima) a oggi nessun governo ha dimostrato di voler cambiare davvero rotta. Il tema della ricerca scientifica (come quello dell'Università) rimane fuori dall'agenda delle questioni che contano davvero, quelle su cui si giocano le sorti del confronto - politico, mediatico, elettorale - tra le alterne maggioranze e opposizioni. Nessun partito può vantare grandi risultati in questo settore. Nessun governo, nessuna maggioranza parlamentare, può affermare di aver contribuito a far fare alla ricerca italiana lo scatto necessario per strapparla da un destino di eterna stagnazione e marginalità. Non esiste in Italia, da questo punto di vista, nessun <em>partito della scienza</em>.</p>
<p>Dal 2001 l'Italia <a href="https://it.wikipedia.org/wiki/Normativa_sugli_OGM#2001:_la_ricerca_scientifica" target="_blank" rel="noopener">ha perfino deciso</a> di vietare la sperimentazione in campo di piante geneticamente modificate, di fatto bloccando un intero settore della ricerca pubblica. Una politica che, se fosse applicata in tutti paesi del mondo, regalerebbe il monopolio di importanti conoscenze e tecnologie (per di più frutto proprio della ricerca pubblica) alle grandi multinazionali private del settore. Da allora si sono succeduti governi di "centrosinistra", di "centrodestra" e "tecnici". Ma non c'è stato alcun cambiamento. Tutto questo è avvenuto ben prima dell'ascesa del cosiddetto "populismo", prima che Grillo contasse qualcosa nella sfera pubblica, prima di tutte le diatribe sui vaccini.</p>
<p>Qual è in queste ore il livello di intensità della discussione riguardo a questa importante sollecitazione sulla ricerca scientifica che arriva dal Patto della Scienza firmato da Grillo e Renzi? Mi pare che <em>zero</em> sia una stima realistica. Non vedo nessuno che sia interessato all'importante quinto punto del Patto. Sarà perché è l'ultimo e nessuno legge il testo fino in fondo? Comunque, mi spiace, cari promotori del "Patto per la Scienza", ma stanno tutti parlando solo di Grillo e della "rivolta dei <em>no-vax </em>contro Grillo". I <em>no-vax</em>: una esigua minoranza che fino a qualche anno fa era sconosciuta ai più e trattata più o meno come un fenomeno da baraccone, oggetto di studio per chi si occupa di sottoculture complottiste. E a cui oggi la narrazione mediatica ha dato una visibilità e perfino, a quanto pare, un potere di condizionamento enorme. Lo sentite comunque il rumore di fondo del chiacchiericcio? Suona più o meno così: <em>vaccini, vaccini, vaccini, Grillo, vaccini, Grillo, Grillo, vaccini.</em></p>
<p>Quindi: le parole dell'appello sono tutte apprezzabili e condivisibili. Il punto è l'uso mediatico e politico che se ne fa. La narrazione che lo accompagna. Quello che rimane fuori. Già, cosa rimane fuori?</p>
<p>Se dobbiamo prendere sul serio la definizione stessa di <em>Patto</em> <em>per la Scienza</em> (e io lo voglio fare), allora direi: tutto. il Patto per la Scienza, anche se aspira ad andare oltre la recente e confusionaria discussione sui vaccini, rimane inchiodato lì. Non fa in realtà nessun passo avanti. E non solo per la narrazione (sentite? <em>vaccini, vaccini, vaccini, Grillo</em>) che accompagna la sua pubblicazione. Ma anche perché la "scienza" di quel Patto non esce dai confini della medicina. Antivaccinismo, negazionismo dell'AIDS, terapie non basate su prove scientifiche, pseudoscienze che riguardano la salute. Questi sono i pericoli richiamati nell'appello ed è comprensibile, dal momento che i suoi promotori sono medici.</p>
<p>E qui arriviamo al terza, e ultima, ragione che dovrebbe spingerci a smetterla per una buona volta di parlare solo di vaccini e di Grillo. Se dobbiamo <em>davvero</em> prendere sul serio (ma <em>veramente</em>) il messaggio e gli obiettivi del patto, dobbiamo liberarci proprio delle narrazioni che, in Italia, associano quasi sempre la parola <em>scienza</em> a "oggetti" medici. Moltissimo di ciò che è accusato (e a ragione) di essere pseudoscientifico, nell'attuale frangente italiano, ha a che vedere con la medicina.  Ho notato che chi denuncia la diffusione di pseudoscienze o le "derive antiscientifiche" che, a detta di alcuni, affliggerebbero in particolar modo il nostro paese tanto da farne un <em>caso </em>a livello internazionale (tesi per me discutibile, ma che richiederebbe un post a parte per essere esaminata) stila spesso elenchi di temi e questioni su cui il "campo pro-scienza" (passatemi queste espressioni, ma è per capirci) si sente particolarmente mobilitato e sollecitato a prendere posizione a difesa, appunto, della scienza.  Questi elenchi fanno quasi sempre riferimento a vicende italiane, a casi nostrani di scienza contestata, rifiutata, incompresa: il caso <a href="https://www.airc.it/cancro/informazioni-tumori/corretta-informazione/terapia-di-bella" target="_blank" rel="noopener">Di Bella</a>, il <a href="https://www.valigiablu.it/il-post-definitivo-sul-metodo-stamina/" target="_blank" rel="noopener">caso Stamina</a>, la vicenda <a href="https://www.valigiablu.it/xylella-bufala/" target="_blank" rel="noopener"><em>Xylella</em></a> in Puglia (che non riguarda la medicina). E poi, naturalmente, i vaccini ed esempi assortiti di bufale e complottismi tra i più bizzari (scie chimiche <em>et similia</em>). Elenchi dove le pseudoscienze che hanno a che vedere con la salute giocano insomma la parte del leone.</p>
<p>Per giunta, storie come quella del "metodo" Stamina vengono riesumate oggi per raccontarle come vicende dove da una parte c'è <em>La Scienza</em>, senza macchia e senza paura, dall'altra i ciarlatani e la massa di ignoranti o disperati (o entrambe le cose) che abboccano ai servizi della trasmissione <em>Le Iene</em>. Tutto molto rassicurante, in fondo. All'epoca, insieme ad altri, <a href="https://www.valigiablu.it/le-iene-stamina/" target="_blank" rel="noopener">avevo criticato</a> e smontato i servizi delle <em>Iene</em> invitando gli autori del programma ad ammettere gli errori e la cattiva informazione che quei servizi contenevano. A distanza di più di cinque anni mi sento in dovere di fare un a piccola autocritica. Durante quei mesi si è parlato troppo delle <em>Iene</em> e troppo poco delle <a href="https://www.corriere.it/cronache/17_maggio_29/stamina-quattro-medici-ospedalieri-condannati-torino-f47b9834-4454-11e7-95ab-f09d324d6fee.shtml" target="_blank" rel="noopener">responsabilità dei medici</a> che, prima dei servizi delle <em>Iene</em>, avevano aperto le porte degli Spedali Civili di Brescia a Vannoni e alla sua truffa (<em>Le Iene </em>non avevano fatto altro che rendere di pubblico dominio il fatto che in una importante struttura ospedaliera fosse disponibile una "cura", che purtroppo non aveva alcuna efficacia). Questo non vuol dire che l'intera categoria medica sia da mettere sul banco degli imputati. Significa solo che il modo con cui oggi ripeschiamo e raccontiamo storie come Stamina può essere funzionale a una certa narrazione semplicistica e di comodo. Come storia di mera <em>antiscienza</em>, di conflitto tra esperti e non esperti, di buoni da una parte e di cattivi dall'altra, Stamina non regge. Si è trattato, ahimé, di una vicenda ben più complessa e grave. Una storia di mancati controlli, di interessi economici che hanno tentato di penetrare nel sistema sanitario pubblico (se al posto di Stamina ci fosse stata una grande azienda farmaceutica lo scandalo sarebbe stato ben maggiore e più devastante) e perfino di un conflitto tra parlamento, enti pubblici tecnico-scientifici, tribunali. Giustamente, la comunità scientifica protestò quando la Camera dei Deputati decise di stanziare milioni di euro per la sperimentazione della "terapia" Stamina a Brescia, in seguito a un decreto dell'allora ministro della Salute Renato Balduzzi (ministro - lo ricordo - di un "governo tecnico").</p>
<p>Non posso poi fare a meno di ricordare che Luigi Di Bella, padre dell'omonimo metodo anticancro privo di evidenza di efficacia, era un medico e docente universitario. Andrew Wakefield, autore dello studio-truffa che voleva collegare <a href="https://www.valigiablu.it/vademecumvaccini/#Ivacciniprovocanolautismo" target="_blank" rel="noopener">vaccini e autismo,</a> è un medico. <a href="https://it.wikipedia.org/wiki/Il_cancro_%C3%A8_un_fungo" target="_blank" rel="noopener">Tullio Simoncini</a>, inventore della tesi secondo la quale il cancro sarebbe un fungo che si può curare con il bicarbonato, è un medico. E non mancano, tra i medici, sostenitori dell'omeopatia. Non sarà la comunità medica per prima ad avere al suo interno una relazione complicata con la scienza (magari anche per gli interessi economici che possono spingere qualche camice bianco ad abbracciare e consigliare pratiche e terapie prive di efficacia)? Forse invece di far firmare appelli pro-scienza a Renzi e a Grillo, sarebbe il caso di farli girare (!!!111) all'interno della categoria.</p>
<p>Quando poi oggi si parla di <em>antiscienza </em>va molto di moda prendere in giro il terrapiattismo come esempio di una certa "mentalità antiscientifica". Ma è un fenomeno ridicolo, del tutto marginale e minoritario nella società. Spesso è perfino difficile distinguere i veri adepti del terrapiattismo da chi diffonde questa credenza per prenderla in giro o per <em>trolling</em>. Il terrapiattismo di cui si parla oggi nasce nel XIX secolo (e non nel Medioevo, come forse qualcuno ancora crede). Come scrive la rivista del CICAP <a href="https://www.queryonline.it/2018/10/07/esistono-oggi-persone-convinte-che-la-terra-sia-piatta-sara-vero/" target="_blank" rel="noopener"><em>Query</em></a>, <span class="ILfuVd">«</span>quasi scomparsa all’inizio degli anni ’90, la credenza ha ricominciato a diffondersi soprattutto con i gruppi goliardici sui <em>social network</em><span class="ILfuVd">». Cito il terrapiattismo perché non è un caso che Grillo lo menzioni nella risposta alle critiche ricevute per la sua firma del Patto per Scienza. Lo menziona perché <em>terrapiattisti</em> è diventato sinonimo di <em>scemi</em>. Questo è ciò che accade quando l'asticella che dovrebbe segnare il livello al di sopra del quale ci si può annoverare nella categoria <em>Persone Razionali e Scientifiche</em> si abbassa fino a sprofondare verso cose come il terrapiattismo. Basta non essere terrapiattisti per essere salvi. Basta davvero poco, insomma.<br />
</span></p>
<p>Quando si compilano certi elenchi di "temi pro-scienza" (dove figurano vaccini, OGM e poco altro), la <span class="text_exposed_show">stessa scelta di escluderne alcuni (anche senza avvedersene) può essere funzionale a una visione politica, ideologica. Per esempio, da parte chi si lamenta di "quanto sia incompresa e osteggiata la scienza in Italia", non vedo mai citare la crisi climatica. Non è un assenza di poco conto. Stiamo parlando della <a href="https://www.valigiablu.it/conferenza-clima-fallimento/?fbclid=IwAR1_WpbIsQ7yDKLK3HRtq3LvIEiNJap1QMNrXI82gTxRmy969Gzshvpg51A" target="_blank" rel="noopener">più grave e urgente questione scientifica</a> (ambientale, sociale, politica, economica) globale. Eppure il riscaldamento globale e i cambiamenti climatici sono assenti da questo accesissimo e appassionato dibattito sulla scienza in Italia. Il clima è ancora troppo spesso trattato alla voce <em>Ambiente </em>invece che <em>Scienza</em>. In Italia questo produce effetti paradossali. Nel 2016 Paolo Mieli, dopo aver scritto <a href="http://www.corriere.it/cultura/16_maggio_30/mieli-21a185be-25c8-11e6-8b7b-cc77e9e204b3.shtml" target="_blank" rel="noopener">un editoriale</a> in cui accusava l'Italia di essere un paese «che non mostra alcuna sensibilità nei confronti dei metodi e del rigore che si addicono al mondo della scienza», in un <a href="https://www.valigiablu.it/clima-riscaldamento-mieli/" target="_blank" rel="noopener">successivo articolo</a> infilava una serie di argomentazioni scorrette sul riscaldamento globale. Schizofrenia? Disonestà? No, solo scarsa informazione, mescolata a pregiudizi e <em>frame </em>ideologici che inducono a sostenere che siano solo celebrità e gruppi ambientalisti, e non prima di tutto la comunità scientifica, ad affermare che è in corso un riscaldamento globale di cui le attività umane sono le principali responsabili. Tutto questo però avviene sul <em>Corriere della Sera</em>, un quotidiano che Mieli ha diretto in passato e di cui non si può certo dire che sia il portavoce dell'antiscienza, del populismo, degli ignoranti, dei somari (credo, perlomeno).</span></p>
<p>Un altro caso di "dimenticanza climatica". Gilberto Corbellini, docente di storia della medicina e di bioetica, <a href="https://www.ilfoglio.it/scienza/2018/12/31/news/non-e-poi-cosi-difficile-riconoscere-una-pseudoscienza-ecco-un-decalogo-230622/" target="_blank" rel="noopener">ha pubblicato</a> di recente su <em>Il Foglio </em>un <em>decalogo </em>per riconoscere una pseudoscienza. Scrive Corbellini: <span class="ILfuVd">«i </span>temi della pseudoscienza sono cavalcati politicamente, come nel caso di vaccini, OGM, <em>Xylella</em><span class="ILfuVd">» (stiamo sempre lì). Mi domando se per un esperto attento come Corbellini, da tempo <a href="https://www.scienzainrete.it/contenuto/news/cattaneo-e-corbellini-su-nature-contro-pseudoscienza/giugno-2014" target="_blank" rel="noopener">impegnato</a> contro le pseudoscienze, abbia senso pubblicare decaloghi su come stanarle sulle pagine di un quotidiano che da anni, sulla questione dei cambiamenti climatici, <a href="https://www.ilfoglio.it/scienza/2018/12/31/news/ma-quali-lobby-e-interessi-finanziari-la-disputa-sul-clima-e-tutta-tra-scienziati-230254/" target="_blank" rel="noopener">abbraccia posizioni e diffonde tesi</a> che sono classificabili come pseudoscienza perfino secondo il decalogo di Corbellini. </span>Non credo affatto che sia un negazionista climatico, ma ho il sospetto che Corbellini non pubblicherebbe certi interventi su testate anche solo in odore di antivaccinismo.</p>
<p>Perché quindi un giornale che da sempre contesta il consenso scientifico sul clima, e che subisce il fascino dal <a href="https://www.ilfoglio.it/articoli/2010/04/24/news/cosi-un-disegno-di-comunicazione-intelligente-ha-smontato-il-mito-darwin-68797/" target="_blank" rel="noopener">neocreazionismo del Disegno Intelligente</a>, si tramuta in un crociato della scienza quando parla di vaccini, arrivando perfino a proporre di nominare Piero Angela <a href="https://www.ilfoglio.it/politica/2017/07/01/news/piero-angela-senatore-a-vita-appello-a-sergio-mattarella-142521/" target="_blank" rel="noopener">senatore a vita</a>? Per rispondere a questa domanda dovremmo riflettere sugli intrecci tra fatti e valori, su come la posizione rispetto a un certo tema scientifico possa essere condizionata dalla propria visione politica, ideologica, culturale. <em>Il Foglio </em>è un giornale che segue una linea conservatrice e liberista, che vede nell'ambientalismo una minaccia per la prosperità economica e lo sviluppo e che contesta certe idee antiscientifiche solo quando provengono dagli avversari politici (che in questo momento sono i grillini).</p>
<p>Soltanto se sveliamo queste complesse dinamiche, che intrecciano il rapporto tra scienza, società, media e politica, possiamo comprendere il senso di certi dibattiti su alcuni temi scientifici "caldi", risalire alla loro origine e seguirne gli sviluppi. Sono dibattiti in cui la posta in gioco non è certo solo la scienza né, astrattamente, il suo rifiuto o la sua difesa aprioristici. In gioco ci sono anche i valori personali, le posizioni politiche, le appartenenze di gruppo.</p>
<p>Comunque: Renzi e Grillo hanno firmato il Patto per la Scienza. Vittoria! La politica d'ora in poi seguirà la scienza. Ottimo.</p>
<p>Mi attendo dunque che:</p>
<p>Nelle prossime leggi di bilancio aumentino le risorse per la ricerca scientifica pubblica.</p>
<p>Il contrasto ai cambiamenti climatici entri nell'agenda delle questioni più importanti e urgenti dei governi e delle maggioranze che nei prossimi anni si succederanno alla guida del paese, perché <a href="https://www.valigiablu.it/cambiamento-climatico-effetti/?fbclid=IwAR1_WpbIsQ7yDKLK3HRtq3LvIEiNJap1QMNrXI82gTxRmy969Gzshvpg51A" target="_blank" rel="noopener">non c'è più tempo da perdere</a>.</p>
<p>Che per quanto riguarda la medicina, il dibattito pubblico vada oltre i vaccini per spostarsi su altri problemi, serissimi ma ben poco conosciuti, come la resistenza batterica agli antibiotici (che per l'<a href="https://www.who.int/news-room/fact-sheets/detail/antibiotic-resistance" target="_blank" rel="noopener">Organizzazione Mondiale della Sanità</a> è tra le maggiori minacce alla salute globale).</p>
<p>Che si parli di medicina anche per ciò che riguarda l'organizzazione politica ed economica della sanità pubblica. Silvio Garattini, scienziato, fondatore dell'Istituto di Ricerche Farmacologiche Mario Negri, <a href="http://espresso.repubblica.it/attualita/2017/12/21/news/meta-dei-farmaci-in-commercio-oggi-sono-del-tutto-inutili-1.315144" target="_blank" rel="noopener">denuncia</a> da tempo che molti dei farmaci in commercio sono inutili, perché l'attuale legislazione, che regolamenta il processo di autorizzazione, non prevede che di un nuovo farmaco si misuri anche il valore terapeutico aggiunto rispetto alle molecole già esistenti. Perché su questo problema non si scatena nessuna battaglia per l'applicazione di un rigoroso metodo scientifico? Abbiamo paura di alimentare i complottismi contro <em>Big</em> <em>Pharma</em>? Il Patto per la Scienza di Burioni invita a non sostenere terapie non basate su prove scientifiche. Ma se, a detta almeno di Garattini, l'intero sistema di approvazione dei farmaci non è davvero scientificamente rigoroso (con le conseguenze che questo ha per la sostenibilità economica del Servizio Sanitario Nazionale), ha senso dare la caccia solo alle pseudoscienze come l'omeopatia (che senza dubbio deve essere contrastata)?</p>
<p>Che lo Stato trovi al più presto le risorse necessarie ad avviare un grande piano nazionale per la messa in sicurezza antisismica da Nord a Sud, problema su cui l'Italia è in perenne e grave ritardo come <a href="https://www.valigiablu.it/terremoto-prevenzione/" target="_blank" rel="noopener">dimostrano</a> anche i recenti terremoti in Italia Centrale.</p>
<p>Che il Parlamento approvi entro quest'anno un'efficace legge per fermare il <a href="https://www.valigiablu.it/consumo-suolo-italia/" target="_blank" rel="noopener">consumo di suolo</a>, un problema che riguarda l'agricoltura, l'urbanistica, la tutela del paesaggio, una questione totalmente assente dal dibattito politico e mediatico ma sui cui l'ISPRA, l'ente pubblico scientifico che si occupa di ambiente, incalza da diversi anni Governo e Parlamento.</p>
<p>Tutto questo (e ci sarebbe molto altro) non è "benaltrismo". Lo ripeto: prendo solo molto sul serio e in parola un "Patto per la Scienza". Se l'obiettivo è davvero quello di portare più scienza nelle decisioni collettive su temi come la salute l'ambiente, la ricerca pubblica o almeno di fare dei passi avanti in questa direzione, piantiamola di parlare di Grillo e delle sue personali opinioni sui vaccini e iniziamo a parlare di scienza.</p>
<p>Foto anteprima <a href="http://www.shespeaksscience.com/">via </a>shespeaksscience</p>


<form id="js-esd-form" class="esd-form" action="https://newsletter.valigiablu.it/subscribe" method="post" target="_blank">
	<div class="esd-form__row esd-form__header"><h3>Iscriviti alla nostra Newsletter</h3>
</div>
	<div class="esd-form__row esd-form__fields">
		<input type="email" name="email" placeholder="Enter your email" value="" required>
		<input type="submit" value="Subscribe">

		
		<input type="text" name="hp" id="hp" style="display:none">

		<input type="hidden" name="list" value="c2wVAhEDSt763TpjqQlyxh892g">
		<input type="hidden" name="ipaddress" value="52.90.98.148">
		<input type="hidden" name="referrer" value="https://www.valigiablu.it/patto-scienza-burioni-grillo">

			</div>

	
	</form><!-- #js-embed-sendy.embed-sendy -->

 
		<style>
		div#segnala{width:100%;text-align:center;margin-bottom:0;padding-bottom:4px;}
		div#segnala a{color:#55acee} 
		div#segnala a:hover{color:#66bcfe} 
		</style>
		<div class="entry-content" id="segnala" ><a  href="mailto:info@valigiablu.it">Segnala un errore</a></div>
	</div><!-- .entry-content -->
	 	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.valigiablu.it/author/antonio-scalari/">Antonio Scalari</a></span></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.valigiablu.it/category/post/" rel="category tag">Post</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://www.valigiablu.it/tag/burioni/" rel="tag">Burioni</a>, <a href="https://www.valigiablu.it/tag/cambiamento-climatico/" rel="tag">cambiamento climatico</a>, <a href="https://www.valigiablu.it/tag/grillo/" rel="tag">Grillo</a>, <a href="https://www.valigiablu.it/tag/patto-per-la-scienza/" rel="tag">Patto per la scienza</a>, <a href="https://www.valigiablu.it/tag/renzi/" rel="tag">Renzi</a></span>			</footer><!-- .entry-footer -->
	<div><br>
	<div id="relatedposts" style="margin:5%"><h3>Articoli correlati</h3><br>
<div class="column clearfix">
    <article id="post-44505" class="child-page post-44505 post type-post status-publish format-standard has-post-thumbnail hentry category-fuori-da-qui category-post tag-cambiamento-climatico tag-climate-change tag-greta-thunberg tag-proteste">
		            <a href="https://www.valigiablu.it/greta-protesta-parlamento-svezia-cambiamento-climatico/">
				<img width="990" height="510" src="https://www.valigiablu.it/wp-content/uploads/2018/12/greta-seated-1024x768-990x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />            </a>
                
        <header class="entry-header">
            <h1 class="entry-title"><a href="https://www.valigiablu.it/greta-protesta-parlamento-svezia-cambiamento-climatico/" rel="bookmark">La storia di Greta, 16 anni, che ogni venerdì protesta davanti al Parlamento svedese contro il cambiamento climatico</a></h1>
			<div style="color:#999; font-size:13px">
		21 Dicembre 2018 - <a href="https://www.valigiablu.it/author/roberta-aiello/" rel="author">Roberta Aiello</a></div>
        </header>
        
        <div class="entry-summary"><a href="https://www.valigiablu.it/greta-protesta-parlamento-svezia-cambiamento-climatico/" rel="bookmark" ><p><p>Il suo impegno sta ispirando migliaia di ragazzi in tutto il mondo, grazie anche all&#8217;uso dei social. Durante una conferenza ha detto: &#8220;C&#8217;è chi mi dice che avrei dovuto essere a scuola. Altri che avrei dovuto studiare per diventare una scienziata del clima e poter &#8216;risolvere&#8217; la crisi. Ma i termini della crisi sono ben noti. Abbiamo già dati e soluzioni. Tutto quello che dobbiamo fare è svegliarci e cambiare&#8221;.</p>
</p></a></div>

    </article>
    <!-- #post-## -->
</div>
<div class="column clearfix">
    <article id="post-44450" class="child-page post-44450 post type-post status-publish format-standard has-post-thumbnail hentry category-post category-scienza tag-cambiamento-climatico tag-cop24 tag-katowice tag-riscaldamento-globale">
		            <a href="https://www.valigiablu.it/conferenza-clima-fallimento/">
				<img width="990" height="510" src="https://www.valigiablu.it/wp-content/uploads/2018/12/Schermata-2018-12-19-alle-08.07.12-990x510.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />            </a>
                
        <header class="entry-header">
            <h1 class="entry-title"><a href="https://www.valigiablu.it/conferenza-clima-fallimento/" rel="bookmark">La Conferenza sul clima è andata male: i governi sanno cosa fare ma per ora non lo faranno</a></h1>
			<div style="color:#999; font-size:13px">
		19 Dicembre 2018 - <a href="https://www.valigiablu.it/author/angelo-romano/" rel="author">Angelo Romano</a></div>
        </header>
        
        <div class="entry-summary"><a href="https://www.valigiablu.it/conferenza-clima-fallimento/" rel="bookmark" ><p><p>La scorsa settimana si è conclusa la Conferenza sul clima di Katowice. È stato raggiunto un consenso per applicare l&#8217;accordo di Parigi del 2015, ma non è stata affrontata la vera questione: come tagliare le emissioni ed evitare che le temperature del pianeta salgano di 3 gradi centigradi rispetto ai livelli pre-industriali?</p>
</p></a></div>

    </article>
    <!-- #post-## -->
</div>
<div class="column clearfix">
    <article id="post-44013" class="child-page post-44013 post type-post status-publish format-standard has-post-thumbnail hentry category-post tag-accordi-di-parigi tag-bruxelles tag-cambiamento-climatico tag-climate-change tag-germania hashtags-accordi-di-parigi hashtags-bruxelles hashtags-cambiamento-climatico hashtags-climate-change hashtags-germania">
		            <a href="https://www.valigiablu.it/berlino-bruxelles-cambiamento-climatico/">
				<img width="990" height="510" src="https://www.valigiablu.it/wp-content/uploads/2018/12/Dta8t3OWwAAOuez-990x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />            </a>
                
        <header class="entry-header">
            <h1 class="entry-title"><a href="https://www.valigiablu.it/berlino-bruxelles-cambiamento-climatico/" rel="bookmark">Cambiamento climatico, la protesta dei cittadini globali. Migliaia in piazza da Londra, a Sydney, a Berlino e Bruxelles</a></h1>
			<div style="color:#999; font-size:13px">
		3 Dicembre 2018 - <a href="https://www.valigiablu.it/author/valigia-blu/" rel="author">Valigia Blu</a></div>
        </header>
        
        <div class="entry-summary"><a href="https://www.valigiablu.it/berlino-bruxelles-cambiamento-climatico/" rel="bookmark" ><p><p>Ieri a Bruxelles si aspettavano 20mila persone. Hanno manifestato in più di 60mila. E solo due giorni fa a Berlino in 36mila hanno sfilato per chiedere politiche più efficaci. Inizia questa settimana a Katowice, in Polonia, Cop24, la 24esima Conferenza mondiale sul clima. </p>
</p></a></div>

    </article>
    <!-- #post-## -->
</div>
<div class="column clearfix">
    <article id="post-43965" class="child-page post-43965 post type-post status-publish format-standard has-post-thumbnail hentry category-fuori-da-qui category-post tag-australia tag-cambiamento-climatico tag-climate-change tag-giovani tag-proteste">
		            <a href="https://www.valigiablu.it/australia-studenti-protesta-cambiamento-climatico/">
				<img width="960" height="510" src="https://www.valigiablu.it/wp-content/uploads/2018/12/climate-action-copertina-960x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />            </a>
                
        <header class="entry-header">
            <h1 class="entry-title"><a href="https://www.valigiablu.it/australia-studenti-protesta-cambiamento-climatico/" rel="bookmark">Australia: il primo ministro gli chiede di restare in classe, gli studenti in massa manifestano per nuove misure sul cambiamento climatico</a></h1>
			<div style="color:#999; font-size:13px">
		1 Dicembre 2018 - <a href="https://www.valigiablu.it/author/roberta-aiello/" rel="author">Roberta Aiello</a></div>
        </header>
        
        <div class="entry-summary"><a href="https://www.valigiablu.it/australia-studenti-protesta-cambiamento-climatico/" rel="bookmark" ><p><p>Strike 4 Climate Action: oltre 8mila ragazzi e ragazze delle scuole primarie e secondarie in tutto il paese sono scesi in piazza contro il governo, chiedendo misure più adeguate contro il cambiamento climatico. </p>
</p></a></div>

    </article>
    <!-- #post-## -->
</div></div>	</div>
	

</article><!-- #post-## -->			<div id="footer-sidebar1">
						<div class="textwidget"><!-- iframe scrolling="no" style="margin-top:5px; width:100%;height:680px;overflow:hidden" src="http://valigiablu.us13.list-manage.com/subscribe?u=ef1947b771e776267ec89cb14&id=de680c765c"></iframe --></div>
					</div>
<a href="http://www.valigiablu.it/wp-content/uploads/2015/10/ValigiaBlu_linee_guida_commenti.jpg" target="_newpage"><div style="border:1px solid #ddd;text-align:center;background:#eee;padding:5px; margin:10px auto;">LINEE GUIDA AI COMMENTI</div></a>
<div id="disqus_thread"></div>

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.valigiablu.it/azienda-edile-parisotto-lavoro/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Cosa non torna nella storia dell&#8217;imprenditore che non trova 30 operai a 2mila euro al mese</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->
<script type="text/javascript"> 

function addLink() {
	var body_element = document.getElementById('content') ;
	var selection;
	selection = window.getSelection();
	var pagelink = "<br /><br />Ricorda di citare la fonte: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />Licenza cc-by-nc-nd valigiablu.it";  
	var copytext = selection + pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.getElementById('content').oncopy = addLink;
</script>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
                                    &copy;                    2019                    <a href="https://www.valigiablu.it/" title="Valigia Blu">   Valigia Blu - I contenuti di questo sito sono utilizzabili sotto licenza cc-by-nc-nd - <a href="/privacy">Privacy Policy</a> </a>
                 
            </div>
            <!-- .site-info -->
	</footer><!-- .site-footer -->
    
    </div><!-- .site-content -->

</div><!-- .site -->

<script> console.log('cookno') </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.valigiablu.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"valigia-blu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"44880 https:\/\/www.valigiablu.it\/?p=44880","disqusShortname":"valigia-blu","disqusTitle":"Se davvero teniamo alla scienza della firma di Grillo non dovrebbe fregarcene niente","disqusUrl":"https:\/\/www.valigiablu.it\/patto-scienza-burioni-grillo\/","postId":"44880"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var esdSettings = {"url":"https:\/\/newsletter.valigiablu.it\/subscribe","successMessage":"Grazie per la tua iscrizione","alreadySubscribed":"La tua email \u00e8 gi\u00e0 presente nella nostra lista"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/amaliewp/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/amaliewp/js/functions.js?ver=20141212'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/default.skin.js?ver=2.0.11'></script>
<style type="text/css"></style><script type="text/javascript">jQuery(document).ready(function(){default_lenslider_fn({"skin":{"ls_slider_comment":"test","ls_slider_random":0,"ls_banner_width":2400,"ls_banner_height":0,"ls_slider_disen":1,"ls_slider_skin":"default","banners_disen":[1,1]},"thumbs":{"ls_has_thumb":0,"ls_thumb_max_width":300},"slideshow":{"ls_has_autoplay":1,"ls_autoplay_delay":3000,"ls_autoplay_hover_pause":0,"ls_easing_effect":"easeOutSine"}});default_lenslider_fn({"skin":{"ls_slider_comment":"test","ls_slider_random":0,"ls_banner_width":2400,"ls_banner_height":0,"ls_slider_disen":1,"ls_slider_skin":"default","banners_disen":[1,1]},"thumbs":{"ls_has_thumb":0,"ls_thumb_max_width":300},"slideshow":{"ls_has_autoplay":1,"ls_autoplay_delay":3000,"ls_autoplay_hover_pause":0,"ls_easing_effect":"easeOutSine"}});});</script>
<script type="text/javascript" src="/js/social-sharing-buttons/social-buttons.js"></script>
<script type="text/javascript">
if (document.cookie.indexOf("cookiesDirective") < 0) 
{  
	console.log('ck footer n')
	jQuery('script[src*="platform.twitter.com"]').attr('src','') 
	jQuery('iframe.twitter-tweet').detach() 
	jQuery('iframe[src*="youtube.com"]').attr('src','') ;  
	//jQuery('script[src*="disqus"]').attr('src','') ; 
	//jQuery('script[src*="facebook"]').attr('src','') ; 
	//jQuery('script[src*="twitter"]').attr('src','') ; 
	//jQuery('script[src*="googleapis"]').attr('src','') ; 
	//jQuery('script[src*="fonts"]').attr('src','') ; 
}
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34712340-1']);
  _gaq.push(['_setDomainName', 'valigiablu.it']);
  _gaq.push(['_trackPageview']);
  _gaq.push (['_gat._anonymizeIp']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>