<!DOCTYPE html>
<html lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#29272a" />
  <meta name="msapplication-navbutton-color" content="#29272a" />
  <meta name="apple-mobile-web-app-status-bar-style" content="#29272a" />
  <meta name="description" content="Basata sui fatti. Aperta a tutti. Sostenuta dai lettori.">

  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.valigiablu.it/xmlrpc.php" /> 
  <link rel="apple-touch-icon" href="/images/logoXiphone180.png">
  <title>“L’ambientalismo senza lotta di classe è giardinaggio”: la nuova dimensione conflittuale dei Fridays For Future &#8211; Valigia Blu</title>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title {     font-size: 13px;overflow: hidden;box-sizing: initial; height:38px; padding-top:7px; line-height:17px;font-family:arial; } 
				@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta name='robots' content='max-image-preview:large' />
 
          <link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed" href="https://www.valigiablu.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed dei commenti" href="https://www.valigiablu.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; “L’ambientalismo senza lotta di classe è giardinaggio”: la nuova dimensione conflittuale dei Fridays For Future Feed dei commenti" href="https://www.valigiablu.it/movimento-fridays-for-future-italia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.valigiablu.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.valigiablu.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.valigiablu.it/wp-includes/css/dist/components/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.valigiablu.it/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.valigiablu.it/wp-includes/css/dist/nux/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.valigiablu.it/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.valigiablu.it/wp-includes/css/dist/editor/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='common-css'  href='https://www.valigiablu.it/wp-admin/css/common.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css'  href='https://www.valigiablu.it/wp-admin/css/forms.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reset-editor-styles-css'  href='https://www.valigiablu.it/wp-includes/css/dist/block-library/reset.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-classic-layout-styles-css'  href='https://www.valigiablu.it/wp-includes/css/dist/edit-post/classic.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.valigiablu.it/wp-includes/css/dist/block-library/editor.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='embed_sendy-cgb-style-css-css'  href='https://www.valigiablu.it/wp-content/plugins/embed-sendy/dist/blocks.style.build.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='acp-jcarousel-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jcarousel.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazonpolly-css'  href='https://www.valigiablu.it/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='embed-sendy-css'  href='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.valigiablu.it/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-animate-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/animate.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-bxslider-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/jquery.bxslider.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-lightbox-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/prettyPhoto.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-fontawesome-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-font-css'  href='//fonts.googleapis.com/css?family=Bitter%7CHind%7CPlayfair+Display%3A400%2C400i%2C700%2C700i%2C900%2C900i%7COpen+Sans%3A400%2C500%2C600%2C700%2C900%7CLato%3A300%2C400%2C700%2C900%7CMontserrat%7CDroid+Sans%7CRoboto%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%7CRubik%7CMerriweather%3A300%2C400%2C700%2C900%7CPoppins%7CRopa+Sans%7CPlayfair+Display%7CRubik%7CSource+Sans+Pro%7CRoboto+Condensed%7CRoboto+Slab%3A300%2C400%2C700%7CAmatic+SC%3A400%2C700%7CQuicksand%7COswald%7CQuicksand%3A400%2C500%2C700%7CVollkorn%3A400%2C400i%2C600%2C600i%2C700%2C700i%7CFjalla+One&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-elegant-icons-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/elegant-icons.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-frontend-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/et-frontend.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-responsive-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/et-responsive.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtr-css-css'  href='https://www.valigiablu.it/wp-content/plugins/worth-the-read/css/wtr.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='neori-style-css'  href='https://www.valigiablu.it/wp-content/themes/neori/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/bootstrap.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-modified-bootstrap-css-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/modified-bootstrap.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/simple-line-icons.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%7CAssistant%3A500%2C600%2C700%7CPT+Serif%3A400%2C700%7C%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=6.0.2' id='acp-frontend-js-js'></script>
<script type='text/javascript' id='acpjs-js-js-extra'>
/* <![CDATA[ */
var acpjs = {"url":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","options":{"button_img":"\/\/i0.wp.com\/valigiablu.it\/wp-content\/plugins\/advanced-content-pagination\/assets\/img\/select.png","default_title":"Please insert your text here!","dialog_title":"Add New Page - Advanced Content Pagination Shortcode"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/acpjs.js?ver=6.0.2' id='acpjs-js-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/prevnext_cards.js?ver=6.0.2' id='acp-prevnext-js-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jquery.jcarousel.min.js?ver=6.0.2' id='acp-jcarousel-min-js-js'></script>
<script type='text/javascript' id='acp-jcresp-fixed-js-js-extra'>
/* <![CDATA[ */
var acpJcarousel = {"wrapType":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/jcresp-fixed.js?ver=6.0.2' id='acp-jcresp-fixed-js-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/breakingnews/js/hrf-script.js?ver=6.0.2' id='breakingnews-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/isotope.js?ver=2.0.3' id='et-isotope-script-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/jquery.bxslider.js?ver=2.0.3' id='et-bxslider-script-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/imagesloaded.min.js?ver=2.0.3' id='et-imageloaded-script-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/jquery.prettyPhoto.js?ver=2.0.3' id='et-lightbox-script-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/wow.js?ver=2.0.3' id='et-wow-script-js'></script>
<script type='text/javascript' id='et-frontend-script-js-extra'>
/* <![CDATA[ */
var et_frontend_js_params = {"ajax_url":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","ajax_nonce":"1f72dd354e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/et-frontend.js?ver=2.0.3' id='et-frontend-script-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<link rel="https://api.w.org/" href="https://www.valigiablu.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.valigiablu.it/wp-json/wp/v2/posts/80296" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.valigiablu.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.valigiablu.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.valigiablu.it/?p=80296' />
<link rel="alternate" type="application/json+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fmovimento-fridays-for-future-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fmovimento-fridays-for-future-italia%2F&#038;format=xml" />
<style>genius-callout { display: none !important; }</style><script type="text/javascript">
jQuery(document).ready(function($){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
<style type="text/css">
.wtr-time-wrap{ 
	/* wraps the entire label */
	margin: 0 10px;

}
.wtr-time-number{ 
	/* applies only to the number */
	
}</style> <!-- ***** ***** --> <meta property="og:image" content="https://www.valigiablu.it/wp-content/uploads/2022/09/Fridays-for-future-Italia.jpeg" /><meta property="og:title" content="“L’ambientalismo senza lotta di classe è giardinaggio”: la nuova dimensione conflittuale dei Fridays For Future" /><meta property="og:description" content="Sono passati soltanto quattro anni da quando Greta Thunberg ha iniziato a protestare ogni giorno seduta davanti alla sede del Parlamento svedese con lo slogan “sciopero della scuola per il clima”. Da lì nasce il movimento di giustizia climatica così come lo conosciamo oggi. In questi pochi anni, in ogni caso, il mondo è profondamente cambiato. E con esso anche l’attivismo." />		<meta property="og:type" content="article">
		<meta property="article:publisher" content="https://facebook.com/valigiablu" />  
		 
		<meta property='fb:admins' content='1412650019'/>
		<meta property="fb:app_id" content="547831378565059" />
		<meta property='og:site_name' content='Valigia Blu'/>
		    <meta property="og:url" content="https://www.valigiablu.it/movimento-fridays-for-future-italia/"> 
		<!-- Twitter Card xxx -->
		<meta name="twitter:card" value="summary_large_image">
		<meta name="twitter:creator" value="@valigiablu">
		<meta name="twitter:url" value="https://www.valigiablu.it/movimento-fridays-for-future-italia/">
		<meta name="twitter:title" value="“L’ambientalismo senza lotta di classe è giardinaggio”: la nuova dimensione conflittuale dei Fridays For Future">
		<meta name="twitter:description" value="Sono passati soltanto quattro anni da quando Greta Thunberg ha iniziato a protestare ogni giorno seduta davanti alla sede del Parlamento svedese con lo slogan “sciopero della scuola per il clima”. Da lì nasce il movimento di giustizia climatica così come lo conosciamo oggi. In questi pochi anni, in ogni caso, il mondo è profondamente cambiato. E con esso anche l’attivismo."> 
				<meta name="twitter:image" value="https://www.valigiablu.it/wp-content/uploads/2022/09/Fridays-for-future-Italia.jpeg" />
		  
		<!-- Twitter Card -->			
		
 <!-- can -->
<link rel='canonical' href='https://www.valigiablu.it/movimento-fridays-for-future-italia/' />
<link rel="icon" href="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{color:#CCCCCC;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap{opacity: 0;}.ie.wf-loading .wtr-time-wrap{visibility: hidden;}</style>  <link rel='stylesheet' href='/css/customvb.css?ver=3.4' type='text/css' media='all' />
<script type="text/javascript" src="/js/jquery.cookiesdirective.js"></script> 
<script type="text/javascript" src="/js/customvb.js?ver=2022"></script> 
<link rel="stylesheet" href="/js/social-sharing-buttons/social-buttons.css?ver=3.1"> 
	 <script type="text/javascript" src="/js/social-sharing-buttons/social-buttons.js"></script> 
</head> 

<body class="post-template-default single single-post postid-80296 single-format-standard"> 
<div id="page" class="site"> 
<!-- Sticky Header START --> 
  <div class="sticky-header align-items-center"> 
    <div class="container"> 
      <div class="sticky-logo"> 
        
          <a href="https://www.valigiablu.it"><img src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2019/08/logo_valigiablu.png"></a>

        
      </div><!-- /.sticky-logo -->

      <nav class="main-navigation sticky">

        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li id="menu-item-48698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li id="menu-item-48704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li id="menu-item-71621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71621"><a href="https://www.valigiablu.it/category/round-up-clima/">Round-up clima</a></li>
	<li id="menu-item-54614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54614"><a href="https://www.valigiablu.it/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-48702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li id="menu-item-70329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70329"><a href="https://www.valigiablu.it/category/lavoro-2/">Lavoro</a></li>
	<li id="menu-item-70330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70330"><a href="https://www.valigiablu.it/category/scuola-e-universita/">Scuola e Università</a></li>
	<li id="menu-item-63688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63688"><a href="https://www.valigiablu.it/category/questioni-di-genere/">Questioni di genere</a></li>
	<li id="menu-item-48703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li id="menu-item-48699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li id="menu-item-48700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li id="menu-item-70331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70331"><a href="https://www.valigiablu.it/category/lezioni-di-storia/">Lezioni di storia</a></li>
	<li id="menu-item-48701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li id="menu-item-41426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li id="menu-item-48705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-48730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li id="menu-item-48731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li id="menu-item-48732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li id="menu-item-48733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li id="menu-item-48740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li id="menu-item-48734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li id="menu-item-48739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li id="menu-item-48736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li id="menu-item-48737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li id="menu-item-48738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li id="menu-item-48735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li id="menu-item-53784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53784"><a href="https://www.valigiablu.it/category/podcast/">Podcast</a></li>
<li id="menu-item-48706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-51004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li id="menu-item-73128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73128"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2022/">GOLD DONOR 2022</a></li>
<li id="menu-item-75182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75182"><a href="#">Partecipa</a>
<ul class="sub-menu">
	<li id="menu-item-2838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
	<li id="menu-item-75181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75181"><a href="https://www.valigiablu.it/collaborazioni/">Collaborazioni</a></li>
</ul>
</li>
</ul></div>
      </nav><!-- /.main-navigation sticky -->

       
    
        <div class="header-share-post-single">

          <img width="150" height="150" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/Fridays-for-future-Italia-150x150.jpeg" class="thumbnail-header wp-post-image" alt="" loading="lazy" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/Fridays-for-future-Italia-150x150.jpeg 150w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/Fridays-for-future-Italia-250x250.jpeg 250w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/Fridays-for-future-Italia-300x300.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" />
          <span>Share this article on:</span>

          <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/movimento-fridays-for-future-italia/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/movimento-fridays-for-future-italia/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/movimento-fridays-for-future-italia/&amp;title=“L’ambientalismo senza lotta di classe è giardinaggio”: la nuova dimensione conflittuale dei Fridays For Future'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/movimento-fridays-for-future-italia/'><div class='icon-social-whatsapp col'></div></a></div>    
        </div><!-- /.header-share-post-single-->

      
    </div><!-- /.container-->

  </div><!-- /.sticky-header -->

<!-- Sticky Header END -->

<!-- Header Type Selection START -->


  <!-- Ad Header START -->

  <div class="container">

    <header class="ad">

<!-- Logo -->

      
          <div class="header-upper" style="height: px;">

          <a href="https://www.valigiablu.it"><div class="logo" style="background-image: url('//i0.wp.com/www.valigiablu.it/wp-content/uploads/2019/08/LogoHeader.png'); width: px; height: px;"> <h1>Valigia Blu</h1> </div></a>

        
<!-- Social Icons -->

        		
          <div class="logo-right align-items-center"  >
		
        
<!-- AD -->
	<style>
			_header.ad .ad { 
				margin-left: auto;
				width: 728px;
				height: auto; 
			} 
			iframe#crowdf {
				width: 100%;
				height: 170px;
			}
			@media screen and (max-width: 990px)
			{
				header.ad .ad {display:none}
			}
			.logo-right {  
				padding-left: 0; 
			}
			</style>
            <div class="ad">
		
            <iframe frameBorder="0" scrolling="no" src="https://crowdfunding.valigiablu.it/?ig_embed_widget=2&product_no=13"  id="crowdf"></iframe>

                          
            </div>

          </div><!-- /.logo-right -->

        </div><!-- /.header-upper -->

<!-- Description -->

      
<!-- Navigation -->

      <div class="header-lower">

        <nav class="main-navigation">

          <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71621"><a href="https://www.valigiablu.it/category/round-up-clima/">Round-up clima</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54614"><a href="https://www.valigiablu.it/tag/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70329"><a href="https://www.valigiablu.it/category/lavoro-2/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70330"><a href="https://www.valigiablu.it/category/scuola-e-universita/">Scuola e Università</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63688"><a href="https://www.valigiablu.it/category/questioni-di-genere/">Questioni di genere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70331"><a href="https://www.valigiablu.it/category/lezioni-di-storia/">Lezioni di storia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53784"><a href="https://www.valigiablu.it/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73128"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2022/">GOLD DONOR 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75182"><a href="#">Partecipa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75181"><a href="https://www.valigiablu.it/collaborazioni/">Collaborazioni</a></li>
</ul>
</li>
</ul></div>
        </nav><!-- /.main-navigation -->

          
            <a href="https://www.facebook.com/valigiablu" target="_blank"><i class="fa fa-facebook"></i></a>

          
          
            <a href="https://twitter.com/valigiablu" target="_blank"><i class="fa fa-twitter"></i></a>

          
          
            <a href="https://www.instagram.com/valigiablu.it/" target="_blank"><i class="fa fa-instagram"></i></a>

          
          
            <a href="https://www.youtube.com/valigiablu2010" target="_blank"><i class="fa fa-youtube"></i></a>

          
          
            <a href="https://telegram.me/valigiablu" target="_blank"><i class="fa fa-telegram"></i></a>

          
          
            <a href="https://anchor.fm/valigiablu" target="_blank"><i class="fa fa-anchor-fm"></i></a>

          
          
          <form id="navbarsearchform" class="navbarsearchform" role="search" action="https://www.valigiablu.it/" method="get">

            <input type="search" name="s" value=" ">

          </form>

          <div class="offcanvas-navigation">
                    
			<!-- <a href="/"><img style="width:30%" src="//i0.wp.com/valigiablu.it/wp-content/uploads/2019/08/LogoHeader.png"   /></a> -->
            <i class="fa fa-close offcanvas-close"></i>
                    
            <div class="social-icons">

              
                <a href="https://www.facebook.com/valigiablu"><i class="fa fa-facebook"></i></a>

              
              
               <a href="https://twitter.com/valigiablu"><i class="fa fa-twitter"></i></a>

              
              
                <a href="https://www.instagram.com/valigiablu.it/"><i class="fa fa-instagram"></i></a>

              
              
                <a href="https://www.youtube.com/valigiablu2010"><i class="fa fa-youtube"></i></a>

              
              
                <a href="https://telegram.me/valigiablu"><i class="fa fa-telegram"></i></a>

              
              
                <a href="https://anchor.fm/valigiablu"><i class="fa fa-anchor-fm"></i></a>

              
              
              <form id="navbarsearchform-offcanvas" class="navbarsearchform" role="search" action="https://www.valigiablu.it/" method="get">

                <input type="search" name="s" value=" ">

              </form>

            </div><!-- /.social-icons -->
            <div class="menu-top-menu-container"><ul id="menu-top-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71621"><a href="https://www.valigiablu.it/category/round-up-clima/">Round-up clima</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54614"><a href="https://www.valigiablu.it/tag/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70329"><a href="https://www.valigiablu.it/category/lavoro-2/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70330"><a href="https://www.valigiablu.it/category/scuola-e-universita/">Scuola e Università</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63688"><a href="https://www.valigiablu.it/category/questioni-di-genere/">Questioni di genere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70331"><a href="https://www.valigiablu.it/category/lezioni-di-storia/">Lezioni di storia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53784"><a href="https://www.valigiablu.it/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73128"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2022/">GOLD DONOR 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75182"><a href="#">Partecipa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75181"><a href="https://www.valigiablu.it/collaborazioni/">Collaborazioni</a></li>
</ul>
</li>
</ul></div>
			 <hr style="margin:0 0 10px 0"><a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img style="width:100%" src="/pictures/crowdfunding/card2022.jpg?v=21"   /></a>
          </div> <!-- /.offcanvas-navigation -->
 
      </div><!-- /.header-lower -->

    </header>

  </div><!-- /.container -->

<!--Ad Header END -->


<!-- Header Type Selection END -->

<div class="offcanvas-menu-button"><i class="fa fa-bars"></i></div>
 
  <!-- ##### default_no_sidebar -->
    
      <!--

THUMBNAIL & TITLE

-->



  <div class="single-thumbnail" style="background-image: url('//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/Fridays-for-future-Italia.jpeg')">


    <div class="container">

      <div class="single-thumbnail-inside row align-items-end">

        <div class="single-title-zone mx-auto col">

          <span class="category"><a href="https://www.valigiablu.it/category/cambiamento-climatico/" title="cambiamento climatico">cambiamento climatico</a> <a href="https://www.valigiablu.it/category/post/" title="Post">Post</a> </span>

          <h1>“L’ambientalismo senza lotta di classe è giardinaggio”: la nuova dimensione conflittuale dei Fridays For Future</h1>
          
            <span class="date">23 Settembre 2022</span>

            <span class="min-read"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 15</span> <span class="rt-label rt-postfix"></span></span>min lettura</span>

          
        </div><!-- /.single-title-zone -->

      </div><!-- /.single-thumbnail-inside -->

    </div><!-- /.container -->

  </div><!-- /.single-thumbnail -->



<!--

THE POST CONTENT

-->

<div style="text-align:center;width:100%;margin-top:5px"> <a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img style="width:100%;;max-width:680px;"  src="/pictures/crowdfunding/card2022.jpg?v=21"></a></div>
<div class="container">

  <div class="row">

    <div class="content col-lg-10 mx-auto align-items-center">

      <div class="single-top-area clearfix">

        <div class="author">

          <img alt='' src='https://secure.gravatar.com/avatar/0d2b3b9c83c47a5fbbcc6ca6e43cb1bd?s=57&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d2b3b9c83c47a5fbbcc6ca6e43cb1bd?s=114&#038;d=mm&#038;r=g 2x' class='useravatar avatar-57 photo' height='57' width='57' loading='lazy'/>
          <div class="author-info">

            <p>author:</p>

            <a href="https://www.valigiablu.it/author/andrea-turco/" title="Articoli scritti da Andrea Turco" rel="author">Andrea Turco</a>
          </div><!-- /.author-info -->

        </div><!-- /.author-->

        <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/movimento-fridays-for-future-italia/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/movimento-fridays-for-future-italia/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/movimento-fridays-for-future-italia/&amp;title=“L’ambientalismo senza lotta di classe è giardinaggio”: la nuova dimensione conflittuale dei Fridays For Future'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/movimento-fridays-for-future-italia/'><div class='icon-social-whatsapp col'></div></a></div>
      </div><!-- /.single-top-area -->

      <article id="post-80296" class="post-80296 post type-post status-publish format-standard has-post-thumbnail hentry category-cambiamento-climatico category-post tag-climate-strike tag-fridays-for-future">

        <div class="entry-content">

          <h2 class="sr-only">“L’ambientalismo senza lotta di classe è giardinaggio”: la nuova dimensione conflittuale dei Fridays For Future</h2>
 
  <div id="cookie-n" class="social-sharing" data-permalink="https://www.valigiablu.it/movimento-fridays-for-future-italia/" style="float:right;margin-bottom:10px;display:none">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.valigiablu.it/movimento-fridays-for-future-italia/" class="share-facebook">
      <span class="icon icon2-facebook" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a> 
	
    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="https://twitter.com/share?url=https://www.valigiablu.it/movimento-fridays-for-future-italia/&amp;text=%22L%27ambientalismo%20senza%20lotta%20di%20classe%20è%20giardinaggio%22:%20la%20nuova%20dimensione%20conflittuale%20dei%20Fridays%20For%20Future&amp;via=valigiablu" class="share-twitter">
      <span class="icon icon2-twitter" aria-hidden="true"></span>
      <span class="share-title">Tweet</span>
      <span class="share-count">0</span>
    </a> 
	 
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/movimento-fridays-for-future-italia/&amp;title=%22L%27ambientalismo%20senza%20lotta%20di%20classe%20è%20giardinaggio%22:%20la%20nuova%20dimensione%20conflittuale%20dei%20Fridays%20For%20Future" class="share-linkedin">
      <span class="icon icon2-linkedin" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a>

 
  </div>
 
 <div id="cookie-y"	style="display:none">
	 
		 
	<div id="sharebox_vb"  >
  <div style="clear:both;"></div>
	<div class="share-item share-fb" style="background:#fff;margin-top:3px" >
	<a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.valigiablu.it/movimento-fridays-for-future-italia/" class="share-facebook" style="background:#0073b1;color:#fff">
      <span class="icon icon2-facebook" aria-hidden="true" style="margin:3px"></span>
      <span class="share-title" style="padding-right:5px">Share</span> 
    </a> 
	
	
<!-- last 
	
	<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.valigiablu.it/movimento-fridays-for-future-italia/" data-width="65px"  data-layout="box_count" data-action="like" data-size="small" data-share="true" style="width:65px;top:-24px;height:60px"></div>

--------
	<div id="fb-root"></div> 
	<div class="fb-like" data-send="false" data-href="https://www.valigiablu.it/movimento-fridays-for-future-italia/" data-layout="box_count" data-width="61px"  data-show-faces="false" data-action="like"  data-share="true"></div> 
----------
	<div class="fb-like" data-size="small" data-send="false" data-href="https://www.valigiablu.it/movimento-fridays-for-future-italia/" data-layout="standard" data-width="70" data-show-faces="false" data-action="like"  data-share="false"></div> 
	
	--></div>  
	<div class="share-item share-twitter2" style="margin-left:15px"  ><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" url="https://www.valigiablu.it/movimento-fridays-for-future-italia/" counturl="https://www.valigiablu.it/movimento-fridays-for-future-italia/"  data-text="“L’ambientalismo senza lotta di classe è giardinaggio”: la nuova dimensione conflittuale dei Fridays For Future"  data-via="valigiablu" data-lang="it">Tweet</a>
	
	<script type="text/javascript">
		if (document.cookie.indexOf("cookiesDirective") > -1) 
			{  
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://platform.twitter.com/widgets.js'; 
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			}
	</script>  
	<!--
	<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#wtr-content","pagination":"a[rel=\"next\"]"}):setTimeout(k,500);})();</script>
<div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Kindle</span></div>

	<div class="kindleWidget kindleLight" id="SqEV3pNoPiRjaLm6u" wfd-id="78"><img src="//i0.wp.com/www.valigiablu.it/wp-content/plugins/send-to-kindle/media/white-15.png"><span wfd-id="79">Kindle</span></div> -->
		</div>
 
    <div class="share-item share-linkedin2">
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="IN/Share" data-counter="top" data-url="https://www.valigiablu.it/movimento-fridays-for-future-italia/"  ></script></div>  
	
	
	 <div class="share-item share-wa">
	 <a href="https://wa.me/?text=https://www.valigiablu.it/movimento-fridays-for-future-italia/"><img src="/pictures/icon-whatsapp.png" style="width:70px"></a>
	 </div>  
 	</div>  
	</div>  
 
	<a href="/iscriviti-alla-newsletter"><div style="margin-top:0;padding-top:0;width: fit-content;"><h3 style="font-size: 1.0rem; padding: 5px 10px;background-color: #e7e7e7;color: #0077af;text-decoration: underline;">Iscriviti alla nostra Newsletter</h3></div></a>
		<script> 
			
					function checkfb(){
						
						console.log('#########');
						
						console.log('####ddd####');
						console.log(jQuery('div.fb-like iframe   ').contents().find('button'))
					}
			//jQuery(document).ready(function($) {	setTimeout( checkfb,5000)		});	</script> <script> 
			 
			jQuery(".single-top-area .author").append('<div class="author-extra"><a class="vb_twitter" href="http://www.twitter.com/AndreaTurco5" rel="twitter_author">@AndreaTurco5</a></span></div>');
			
		</script><div style="height:10px;width:100%"></div>          
					<table id="amazon-polly-audio-table">
						<tr>
						<td id="amazon-polly-audio-tab">
							<div id="amazon-ai-player-label"></div>
							<div id="amazon-ai-player-container">
			<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls  >
				<source type="audio/mpeg" src="https://s3.us-east-1.amazonaws.com/audio-for-wordpress-82198063560478fb5959fc88ba26222c34a31259/2022/09/amazon_polly_80296.mp3?version=1663857341">
			</audio>
		</div>
							<div id="amazon-polly-subscribe-tab"></div>
							<div id="amazon-polly-by-tab"></div>
						</td>
						</tr>
					</table><span class="wtr-time-wrap before-content"><span class="wtr-time-number">15</span> min lettura</span><div id="wtr-content" 
	    	data-bg="#FFFFFF" 
	    	data-fg="#f44813" 
	    	data-width="5" 
	    	data-mute="" 
	    	data-fgopacity="0.5" 
	    	data-mutedopacity="0.5" 
	    	data-placement="bottom" 
	    	data-placement-offset="0" 
	    	data-content-offset="0" 
	    	data-placement-touch="bottom" 
		    data-placement-offset-touch="0" 
	    	data-transparent="" 
	    	data-shadow="1" 
	    	data-touch="1" 
	    	data-non-touch="1" 
	    	data-comments="0" 
	    	data-commentsbg="#ffcece" 
	    	data-location="page" 
	    	data-mutedfg="#f44813" 
	    	data-endfg="#f44813" 
	    	data-rtl="0" 
	    	><p><span style="font-weight: 400;">“Col vuoto delle generazioni precedenti facciamo i conti ogni giorno. Ma se prima ci limitavamo ad accusare chi c’è stato prima di noi, ora ne comprendiamo le ragioni”. Ottavia fa parte dei Fridays For Future di Chieti, in Abruzzo. La incontro insieme a una quindicina tra ragazzi e ragazze, in occasione di un aperitivo, organizzato dallo stesso gruppo ambientalista, allo scopo di far conoscere le ragioni dello sciopero globale per il clima. L’appuntamento internazionale, voluto dal movimento di giustizia climatica noto anche con l’acronimo FFF, in Italia arriva a ridosso delle elezioni del 25 settembre. Una (quasi) coincidenza che gli stessi attivisti e le stesse attiviste non hanno mancato di </span><a href="https://fridaysforfutureitalia.it/23-settembre-sciopero-globale-per-il-clima/"><span style="font-weight: 400;">sottolineare</span></a>.</p>
<p><span style="font-weight: 400;">“Dopo quattro anni di scioperi, le persone si stanno svegliando, ma i responsabili politici sono ancora fermi”, afferma Alice Quattrocchi, di Catania. “Abbiamo organizzato marce e incontrato politici, ci siamo impegnati tutti i giorni per avere un impatto, oltre che per informare le persone di cosa succederà nei prossimi decenni. Oggi abbiamo davanti nuove elezioni, ma la crisi climatica è ancora assente dal dibattito. Più noi parliamo di clima, più i principali partiti sembrano fare a gara per prenderci in giro con belle parole a favore dell’ambiente, senza nessun piano completo, ma anzi chiedendo nuovi rigassificatori o altre misure che accelerano la catastrofe climatica”.</span></p>
<p><span style="font-weight: 400;">Rispetto ai proclami nazionali, il gruppo abruzzese di FFF sembra arrivare all’appuntamento con qualche affanno in più. È una difficoltà diffusa anche presso altre città. Nonostante la mobilitazione di oggi 23 settembre veda <a href="https://www.rainews.it/articoli/2022/09/torna-fridays-for-future-nelle-piazze-in-70-citt-8d293f63-c65e-4a68-b551-dd16bd2d8f19.html">coinvolte</a> 70 città tra cortei e manifestazioni, il numero e il livello delle adesioni agli scioperi globali sono molto diverse rispetto agli inizi.</span><span style="font-weight: 400;"> Sono passati soltanto quattro anni </span><a href="https://www.valigiablu.it/greta-protesta-parlamento-svezia-cambiamento-climatico/"><span style="font-weight: 400;">da quando</span></a><span style="font-weight: 400;"> una giovane attivista svedese di nome Greta Thunberg sceglie di rimanere seduta davanti alla sede del Parlamento svedese, ogni giorno durante l’orario scolastico, con lo slogan “sciopero della scuola per il clima”. </span><a href="https://lavialibera.it/it-schede-10-fridays_for_future"><span style="font-weight: 400;">Da allora</span></a><span style="font-weight: 400;"> quell’appuntamento, ripetuto ogni venerdì, diventa il Global Strike For Future, e da lì nasce il movimento di giustizia climatica così come lo conosciamo oggi. Sia Greta Thunberg che i Fridays For Future italiani ne hanno fatto parecchia di strada, da allora. L’attivista svedese è stata ricevuta in molti consessi internazionali - dal </span><a href="https://www.youtube.com/watch?v=V_Obu4zIjWY"><span style="font-weight: 400;">summit ONU sul clima</span></a><span style="font-weight: 400;"> (New York, 2019) alla </span><a href="https://www.wired.it/attualita/ambiente/2021/09/28/greta-thunberg-milano-precop26/"><span style="font-weight: 400;">Pre-COP26</span></a><span style="font-weight: 400;"> (Milano, 2021) - e ha scritto un best-seller (<em>La nostra casa è in fiamme</em>, Mondadori); il movimento ha portato nelle piazze di tutto il mondo centinaia di migliaia di giovani e ha partecipato chiedendo giustizia climatica e sociale. In questi pochi anni, in ogni caso, il mondo è profondamente cambiato. E con esso anche l’attivismo.</span></p>
<p><span style="color: #1ca5da;"><strong><a style="color: #1ca5da;" href="https://www.valigiablu.it/greta-protesta-parlamento-svezia-cambiamento-climatico/">Leggi anche &gt;&gt; La storia di Greta, 16 anni, che ogni venerdì protesta davanti al Parlamento svedese contro il cambiamento climatico</a></strong></span></p>
<h3>Prima critiche moderate, ora l’esigenza del conflitto</h3>
<p><span style="font-weight: 400;">“In mezzo c’è stata la pandemia da COVID-19 che ha complicato moltissimo lo scenario”, dice Ottavia, che studia Scienze Politiche all’università di Teramo. “Prendi per esempio Chieti: qui c’è l’università ma noi non riusciamo a fare molta aggregazione perché studenti e studentesse in questi due anni di pandemia sono rimasti e rimaste a casa, e anche ora che la COVID-19 ha allentato la morsa tendono a preferire la didattica a distanza. In più i giovani finiscono per andare via dai paesi, una volta terminata la scuola dell’obbligo, così quando si riesce a creare una rete sociale spesso si finisce per dover ripartire da zero. Il nostro movimento, poi, è identificato con Greta e più in generale con le scuole superiori, è difficile scardinare questo concetto. Mettici pure che l’ambientalismo viene spesso associato come qualcosa legato alla sinistra, intesa come parte politica, e per una lotta come la nostra che vuole essere intersezionale questo è un limite”. </span></p>
<p><span style="font-weight: 400;">Se da una parte, dunque, è la COVID-19 ad aver modificato forme e sostanza dei vari tipi di attivismo, dall’altra il movimento dei Fridays For Future si trova, già così giovane, a dover maturare per non essere strumentalizzato dai partiti nella solita maniera paternalistica, capaci esclusivamente di blandire i giovani con vaghe promesse elettorali e pragmatismo di maniera. A tal proposito particolarmente significativo è il </span><a href="https://www.ilfattoquotidiano.it/in-edicola/articoli/2022/09/13/i-fridays-for-future-interrogano-la-politica-sull-ambiente/6801042/"><span style="font-weight: 400;">recente incontro</span></a><span style="font-weight: 400;"> organizzato da </span><i><span style="font-weight: 400;">Il Fatto Quotidiano</span></i><span style="font-weight: 400;">: ogni volta che le puntuali osservazioni dei portavoce FFF sollevavano aspetti concreti (rigassificatori, rinnovabili, settimana breve) dall’altra c’era il malcelato fastidio di chi non vuole sentirsi dire cosa fare. Tanto che l’agenda climatica </span><a href="https://fridaysforfutureitalia.it/lagenda-climatica/"><span style="font-weight: 400;">presentata</span></a><span style="font-weight: 400;"> dai Fridays For Future in campagna elettorale è stata pressoché ignorata dalle forze politiche, che hanno preferito al massimo "pescare" da singole proposte e amalgamarle nei propri programmi.</span></p>
<p><span style="font-weight: 400;">Come </span><a href="https://www.editorialedomani.it/ambiente/climate-social-camp-torino-fridays-for-future-gkn-letta-newsletter-lzbak54j"><span style="font-weight: 400;">ha ribadito</span></a><span style="font-weight: 400;"> il giornalista ambientale Ferdinando Cotugno su </span><i><span style="font-weight: 400;">Domani</span></i><span style="font-weight: 400;">, in occasione del meeting europeo dei Fridays For Future che </span><a href="https://www.tpi.it/ambiente/torino-meeting-europeo-fridays-for-future-greta-thunberg-climate-social-camp-20220725917897/"><span style="font-weight: 400;">si è svolto</span></a><span style="font-weight: 400;"> a Torino dal 25 al 29 luglio, la principale lezione appresa in questi anni di attivismo sarebbe la consapevolezza che non basta la forza delle idee:</span></p>
<blockquote><p><span style="font-weight: 400;">A Torino, estate 2022, non è più lo stesso movimento del 2019, o del 2020, perbene, presentabile e innocuo. Perché è cambiato il contesto, si è allargato l’ambientalismo italiano, sono arrivate o sono maturate altre realtà, le membrane si sono permeate tra loro, Extinction Rebellion, Ultima Generazione, Ecologia politica. Nel frattempo la crisi climatica si è aggravata, e la politica istituzionale ha dismesso la sua postura di educato ascolto degli amici di Greta, perché c’erano la crisi energetica e la guerra, fine dei giochi, fine del dialogo. Insomma, conflitto. </span></p></blockquote>
<p><span style="font-weight: 400;">Appena un anno e mezzo fa i Fridays For Future sono stati </span><a href="https://webtv.camera.it/evento/17485"><span style="font-weight: 400;">ascoltati</span></a><span style="font-weight: 400;"> dalla commissione Ambiente della Camera dei deputati su possibili </span><a href="https://euractiv.it/section/societa/opinion/fridays-for-future-7-priorita-per-il-recovery-plan-italiano/"><span style="font-weight: 400;">suggerimenti</span></a><span style="font-weight: 400;"> in merito al Piano nazionale di ripresa e resilienza, per poi </span><a href="https://fridaysforfutureitalia.it/valutazione-del-pnrr-non-un-piano-verde/"><span style="font-weight: 400;">scoprire</span></a><span style="font-weight: 400;"> che il PNRR è stato redatto </span><a href="https://www.valigiablu.it/pnrr-draghi-trasparenza-partecipazione/"><span style="font-weight: 400;">in solitudine</span></a><span style="font-weight: 400;"> dal governo e che “il piano è ancora lontano dal potersi definire verde”, in quella che appare una delle critiche più moderate all’utilizzo dei fondi del Next Generation Eu.</span></p>
<p><span style="font-weight: 400;">L’etichetta di “bravi ragazzi” invece sta adesso stretta ai Fridays For Future: </span><a href="https://www.valigiablu.it/cambiamento-climatico-sciopero-internazionale/"><span style="font-weight: 400;">non più (solo) striscioni</span></a><span style="font-weight: 400;"> e indipendenza dalle altre lotte ma dialogo coi comitati territoriali e altre forze sociali, non più (solo) giovani ma persone, non più ricette riformiste ma pigli rivoluzionari. In un </span><a href="https://jacobinitalia.it/unagenda-climatica-e-sociale/"><span style="font-weight: 400;">articolo</span></a><span style="font-weight: 400;"> su <em>Jacobin</em> firmato da Giorgio De Girolamo e Ferdinando Pezzopane, entrambi attivisti di Fridays For Future, alle proposte più prettamente climatiche e ambientali si susseguono anche i modi per trovare le risorse necessarie per attuarle (aumento del prelievo fiscale per i ricchi, tassa di successione e patrimoniale). Il finale, poi, è incendiario:</span></p>
<blockquote><p><span style="font-weight: 400;">Di fronte alla crisi climatica ci stiamo accorgendo che se il sistema non rende possibile coniugare giustizia climatica e sociale è perché esso stesso va superato. Data quindi la cifra eversiva di tali proposte rispetto all’attuale sistema economico, misurabile anche dalla difficoltà di introdurle nel dibattito pubblico (basta pensare alla</span><a href="https://ilmanifesto.it/lagenda-draghi-affossa-il-pd-in-europa-siamo-vicini-ai-verdi"> <span style="font-weight: 400;">poco benevola accoglienza di non radicali tasse patrimoniali</span></a><span style="font-weight: 400;"> o di</span><a href="https://www.agi.it/politica/news/2022-07-31/tassare-super-ricchi-coro-di-no-a-proposta-letta-17617387/"> <span style="font-weight: 400;">leggerissime imposte sulle successioni</span></a><span style="font-weight: 400;">), è evidente la necessità di portarle avanti, oltre le urne dominate da una deprimente campagna elettorale, attraverso una recuperata conflittualità sociale (storicamente efficace, basti pensare alle lotte sindacali per il salario e i diritti sul lavoro). Per questo occorrerà una coalizione sociale sempre più ampia nell’autunno che ci attende. Tra bollette stracciate e utopie reali da costruire.</span></p></blockquote>
<h3>La parola chiave è convergenza</h3>
<p><span style="font-weight: 400;">Il primo segnale di questo cambio di passo si è avuto lo scorso marzo, quando il movimento ambientalista si è unito al collettivo di fabbrica GKN </span><a href="https://fridaysforfutureitalia.it/fridays-for-future-e-il-collettivo-di-fabbrica-gkn-annunciano-due-giornate-di-mobilitazioni-convergenti-%EF%BF%BClo-sciopero-globale-del-25-marzo-per-la-giustizia-climatica-e-la-mobilitazione-naziona/"><span style="font-weight: 400;">annunciando</span></a><span style="font-weight: 400;"> “due giornate di mobilitazioni convergenti”: lo sciopero globale del 25 marzo per la giustizia climatica e la mobilitazione nazionale “Insorgiamo” del 26 marzo a Firenze. Con lo scopo di superare la “falsa dicotomia tra ambiente e lavoro”, </span><a href="https://www.radiocittafujiko.it/scegliere-tra-ambiente-o-lavoro-ecologisti-e-operai-gkn-ne-discutono-a-campi-aperti/?fbclid=IwAR1Up20GN2ADXiO8rNfti-CvSuslB9Ykxs-ZfU8TqGKFudJpEbxHN2CTk-Q"><span style="font-weight: 400;">come dice</span></a><span style="font-weight: 400;"> spesso Dario Salvetti del </span><a href="https://www.valigiablu.it/gkn-insorgiamo-lotta/"><span style="font-weight: 400;">collettivo di fabbrica GKN</span></a><span style="font-weight: 400;">. Nella nota congiunta di marzo si legge che:</span></p>
<blockquote><p><span style="font-weight: 400;">Non permetteremo mai più di giustificare delocalizzazioni, licenziamenti, precariato con la scusa della crisi climatica. Né permetteremo di giustificare con la difesa dei posti di lavoro un rallentamento o una deviazione nella transizione ecologica e climatica. La transizione ecologica, se reale, deve misurare la propria efficacia anche sui temp</span><b>i</b><span style="font-weight: 400;">, e non è più concepibile alcun rallentamento. Il pianeta è in fiamme, da ogni punto di vista, e ogni secondo sprecato è un crimine. In una reale transizione ecologica non c’è spazio per il greenwashing da parte di Stati o grandi aziende, ma solo per misure sociali e ambientali adeguate all’urgenza della situazione. In una reale transizione ecologica il lavoro inquinante cessa gradualmente di esistere: non si lavorerà più a discapito dei diritti, dell’ambiente, della salute e della pace, ma si passerà per una ridefinizione democratica di cosa è realmente necessario produrre, definendo modelli di produzione, trasformazione e consumo  al servizio della comunità piuttosto che del capitale, nei limiti delle biocapacità del pianeta.</span></p></blockquote>
<p><span style="font-weight: 400;">Rispetto alla campagna Ritorno Al Futuro, </span><a href="https://ritornoalfuturo.org/la-campagna/"><span style="font-weight: 400;">lanciata</span></a><span style="font-weight: 400;"> ad aprile 2020 nella primissima fase della diffusione in Italia del coronavirus, si registra meno fiducia nelle istituzioni. E si ha meno paura ad assumere posizioni meno equilibriste - come ad esempio è avvenuta con quella sul </span><a href="https://fridaysforfutureitalia.it/il-nucleare-e-la-soluzione/"><span style="font-weight: 400;">nucleare</span></a><span style="font-weight: 400;">, che pare aver lasciato qualche malumore (anche interno). Adesso, invece, l’</span><a href="https://fridaysforfutureitalia.it/fridays-for-future-scendiamo-in-piazza-anche-contro-la-guerra-un-pianeta-sano-e-vivo-non-potra-mai-coesistere-con-qualsiasi-conflitto-armato-inutile-devastante/"><span style="font-weight: 400;">opposizione</span></a><span style="font-weight: 400;"> alla guerra in Ucraina e a qualunque conflitto armato è netta.</span></p>
<p><span style="font-weight: 400;">D’altra parte la campagna Ritorno Al Futuro, pur con la collaborazione di associazioni ambientaliste note come Greenpeace, Wwf, Legambiente, Terra!, Stop TTIP Italia, non aveva registrato grandi numeri:</span></p>
<figure id="attachment_80297" aria-describedby="caption-attachment-80297" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-80297" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/Schermata-2022-09-22-alle-15.39.53-1024x286.png" alt="" width="1024" height="286" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/Schermata-2022-09-22-alle-15.39.53-1024x286.png 1024w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/Schermata-2022-09-22-alle-15.39.53-300x84.png 300w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/Schermata-2022-09-22-alle-15.39.53-768x214.png 768w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/Schermata-2022-09-22-alle-15.39.53.png 1196w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-80297" class="wp-caption-text"><em>Fonte: screen dal sito “ritornoalfuturo.org” del 20 settembre 2022</em></figcaption></figure>
<p><span style="font-weight: 400;">I nuovi Fridays, dunque, sembrano aver imparato </span><a href="https://www.valigiablu.it/cambiamento-climatico-extinction-ribellion-londra-proteste/"><span style="font-weight: 400;">una delle lezioni</span></a><span style="font-weight: 400;"> fatte proprie da Extinction Rebellion: è da un ruolo di minoranza che lo <em>status-quo</em> può essere rovesciato, a patto di saper individuare gli interessi in gioco e di saper tessere relazioni sociali.</span></p>
<p><span style="font-weight: 400;">La sensazione è che ai nuovi movimenti di giustizia climatica, almeno nella declinazione italiana, manchi ancora una capacità di connessione tra le questioni ambientali locali e la comprensione globale dei fenomeni in atto. Al più volte citato meeting di Torino dello scorso luglio, ad esempio, i Fridays For Future hanno dato molto risalto alle popolazioni provenienti dai MAPA (Most Afflicted People and Areas), vale a dire le popolazioni più colpite dalla crisi climatica in corso e già oggetto di sfruttamento e colonizzazione, soprattutto Africa, Asia e America Latina. Un acronimo che, si spera, possa entrare anche nel dibattito pubblico. Anche perché la stessa Italia ha già le proprie MAPA, a ben guardare: sono i SIN, i 42 Siti di Interesse Nazionale in cui è </span><a href="https://www.micromega.net/un-recovery-plan-per-litalia-contaminata/"><span style="font-weight: 400;">lo stesso Stato</span></a><span style="font-weight: 400;"> ad aver riconosciuto nel 1998 la contaminazione ambientale e ad aver indicato la priorità delle bonifiche. Come insegna il </span><a href="https://www.valigiablu.it/rigassificatore-piombino/"><span style="font-weight: 400;">caso di Piombino</span></a><span style="font-weight: 400;">, l’ex capitale siderurgica in cui il </span><a href="https://corrierefiorentino.corriere.it/firenze/notizie/cronaca/22_settembre_16/rigassificatore-piombino-draghi-essenziale-questione-sicurezza-nazionale-daca11b8-35cb-11ed-8360-26d94757472f.shtml"><span style="font-weight: 400;">governo</span></a><span style="font-weight: 400;"> e i </span><a href="https://www.repubblica.it/economia/2022/09/16/news/rigassificatore_piombino_camera_vota_ordine_giorno_unanimita-365863047/"><span style="font-weight: 400;">partiti </span></a><span style="font-weight: 400;">vogliono installare un rigassificatore entro marzo 2023, per questi siti industrializzati vale l’antico adagio del “fine pena mai”: industria eri e industria rimarrai. Più in generale sembra che i Fridays facciano fatica a occuparsi di battaglie locali. È quel che mi confermano Ottavia e Rebecca, entrambe appartenenti al gruppo FFF di Chieti. “Partiamo dal fatto che si vive sempre più immersi in bolle sociali” dicono. “Qui in Abruzzo noi proviamo a parlare con tutti e tutte, a partire dalle associazioni e dalle consulte giovanili, che poi spesso sono i primi canali di attivazione giovanile. E fino a quando si parla di questioni generali - le rinnovabili, l’economia circolare, la riduzione della produzione - ci si trova spesso d’accordo. Ma se poi si declinano questi temi a livello locale, ci scontriamo con la paura di poter essere strumentalizzati. L’interesse alle questioni locali c’è, quello sì, ma non si citano per non perdere credibilità”. </span></p>
<h3>La contaminazione del nucleo FFF di Civitavecchia</h3>
<p><span style="font-weight: 400;">Ma è davvero così? L'esperienza del nucleo di Civitavecchia sembra raccontare una storia diversa, come ci racconta</span><span style="font-weight: 400;"> Mathias Mancin, attivista di FFF a Civitavecchia che lavora come informatico a Roma, nonché uno degli otto portavoce nazionali di FFF. La sua è una storia particolare proprio perché parte dalla conoscenza di ciò che gli accade attorno e dalla capacità di saperlo interpretare in una cornice più ampia. “Civitavecchia è da sempre una delle principali vittime dell’egemonizzazione da parte delle industrie fossili”, osserva Mathias. “Abbiamo visto una centrale a olio, poi riconvertita a carbone e, per non far mancare nulla alla filiera fossile, la presentazione di un progetto di riconversione a gas”. Il giovane attivista lega quindi il suo impegno alla cultura del territorio, che definisce “una cultura strettamente legata alla soggiogazione subita da generazioni”. Da questo sentimento, dunque, scatta “il conseguente ripudio verso queste grandi imprese, inquinanti non solo in termini ambientali ma anche dal punto di vista sociale e culturale. Ho sempre creduto che in una situazione di ingiustizia bisognasse prendere attivamente in mano il proprio dissenso per portarlo in piazza, per la mia generazione è accaduto con la nascita di FFF nel 2019 a Civitavecchia”.</span></p>
<p><span style="font-weight: 400;">Rispetto ad altri territori industrializzati, il gruppo laziale si contraddistingue perché ai processi di formazione e informazione sulla crisi climatica in atto accompagna la presa in carico del conflitto ambientale locale. “Da quel momento in poi ho cominciato a informarmi”, aggiunge Mancin, “da un lato leggendo articoli scientifici sul cambiamento climatico e dall’altro parlando direttamente con i lavoratori delle filiere fossili e inquinanti (come il porto) insieme a vari collettivi cittadini, tra cui il mio. L’aspetto che forse mi ha sorpreso di più e ha avuto un impatto fondamentale su di me è stato scoprire che fondamentalmente un impiego nelle industrie fossili non è affatto voluto dagli stessi lavoratori, ma piuttosto sopportato per la necessità imprescindibile di lavorare. Il ricatto occupazionale che ha subito Civitavecchia - o il lavoro o l’ambiente - è ciò che mi ha spinto più di tutto ad attivarmi sul territorio e, successivamente, a livello nazionale. Assistendo alla scelta delle famiglie tra chi protestava e chi doveva lavorare, ho effettivamente avuto modo di vedere con i miei occhi quanto fosse subdolo e distruttivo (a livello ambientale, sociale e culturale) questo tipo di contrapposizione”. Partendo dall’analisi e dalla critica, il gruppo FFF di Civitavecchia comprende sin da subito che per essere ancora più efficaci non basta più protestare ma costruire un </span><a href="https://jacobinitalia.it/una-comunita-contro-il-fossile/"><span style="font-weight: 400;">orizzonte differente</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">“In sintesi" ribadisce Mathias, "il mio impegno nasce quindi dalla possibilità di contribuire in prima persona e dalla necessità di pensare a un futuro diverso, che non ha le proprie basi sulle logiche del profitto di pochi sulle spalle di tutti, ma un futuro le cui basi siano la salute e l’ecosostenibilità, dal punto di vista ambientale ma soprattutto dal punto di vista sociale che, secondo la mia opinione, è raggiungibile solo tramite una filiera energetica non deleteria né per chi ci lavora né per il comprensorio”. </span></p>
<p><span style="font-weight: 400;">Viene però spontaneo chiedersi, e chiedergli, perché allora i Fridays da altre parti d’Italia fanno fatica a sposare vertenze territoriali. “Essendo un nostro un movimento frastagliato, cioè composto da gruppi locali a livello territoriale” osserva Mathias, “ciascun nucleo poi porta avanti la propria idea di giustizia climatica e la declina a livello locale come meglio crede. È altrettanto vero che sui gruppi specifici a livello nazionale si trova una marea di risorse su quel che riguarda, ad esempio, le grandi aziende come ENI, ENEL e SNAM, che poi spesso sono le stesse che hanno impianti che a livello locale portano problemi. E per esempio su questi gruppi ci si può confrontare insieme su come impostare una narrativa. Le incertezze a sposare le battaglie locali si possono comunque comprendere: spesso di fronte hai i colossi energetici ed industriali, che fanno paura”.</span></p>
<p><span style="font-weight: 400;">Più in generale quel che appare evidente è che l’approccio dei Fridays For Future risulta diverso. Più attenti e attente a non farsi irretire, con la consapevolezza che non basta studiare bene un argomento, ragionando a compartimenti stagni. In questi pochi anni, insomma, i Fridays hanno costruito una visione. E lo hanno fatto grazie alla contaminazione. Le piazze hanno loro insegnato che l’eterogeneità è la parola chiave. “Credo che il nostro approccio sia effettivamente cambiato grazie all’esposizione alla società reale” conferma Mathias. “È un rapporto a cui teniamo moltissimo che ci ha permesso di connettere con le persone e iniziare a sottolineare la necessità (e la possibilità) di unire la lotta tra giustizia ambientale e giustizia sociale. Siamo partiti da una premessa, ossia ripensare il sistema estrattivista, patriarcale e capitalista che affligge attivamente tutti gli aspetti della nostra società attuale. Il punto di stacco è stato però confrontarsi poi con parti integranti dei meccanismi della società reale: lavoratori, persone lontane dall’attivismo, persone che sono sempre state militanti o che ci si sono riscoperte dopo anni”.</span></p>
<p><span style="font-weight: 400;">Da qualche tempo la connessione tra istanze ambientali e lavorative viene sintetizzata dai Fridays con lo slogan “dalla fine del mondo alla fine del mese è la stessa lotta”, che ha fatto il suo esordio nelle due giornate di convergenza con il collettivo GKN.  “Mettere nero su bianco le stesse rivendicazioni (dalla riconversione ecologica del lavoro al carobollette) con un collettivo di fabbrica ci ha fatto effettivamente capire come mostrare quanto siano intersecate le lotte” osserva l’attivista di Civitavecchia. “Per queste ragioni credo che la massima che descrive meglio il mio approccio all’attivismo sia: “l’ambientalismo senza lotta di classe è giardinaggio” (frase attribuita al sindacalista, ambientalista e politico brasiliano Chico Mendes, <em>nda</em>). </span></p>
<h3>Il rapporto con la scienza</h3>
<p><span style="font-weight: 400;">A unire il nuovo attivismo climatico di Extinction Rebellion e Fridays For Future (e, in misura minore, di Ecologia Politica) è la citazione continua dei dati e dei rapporti elaborati dalla comunità scientifica, in particolare dall’IPCC. “Ce lo dice la scienza” è un po’ la frase mantra che accompagna la gran parte degli interventi di XR e FFF. Una fiducia che sfocia quasi nel fideismo. O no? “Dubito onestamente che si possa mai essere troppo vicini alla scienza quando si parla di clima” dice Mathias a riguardo. “Anche se questa premessa generale non esclude nella maniera più assoluta una prospettiva aperta ed equilibrata volta all’ascolto delle realtà e delle persone con cui ci interfacciamo per valutare problematiche e soluzioni. Ascoltare i professionisti e le soluzioni che propongono è il primo passo per creare una narrativa che non si limita al “No” dettato dagli ideali, ma si sviluppa fino alla costruzione di alternative concrete. Personalmente credo che l’immobilismo e l’ostruzionismo riguardo la crisi climatica/sociale si aggravi in misura direttamente proporzionale all’allontanamento dalla scienza. Informarsi da chi può spiegare concretamente le soluzioni oltre che le problematiche è il primo passo, fondamentale secondo me, per strutturare un’argomentazione funzionante e con uno sguardo che va oltre la propria generazione. Proprio per questo però ci premuriamo di considerare anche che la scienza è in costante evoluzione e soprattutto estremamente influenzata dalla comunità scientifica stessa che - proprio grazie all’attivismo delle comunità più vulnerabili e colpite - sta iniziando a riconoscere la propria visione influenzata da fattori come la prevalenza di uomini, l’assenza sostanziale di persone razzializzate, e una prospettiva eurocentrica dei problemi, reagendo con l’apertura a importanti riforme interne per un futuro più equo”.</span></p>
<h3>Cambiare il sistema, non il clima</h3>
<p><span style="font-weight: 400;">Il protagonismo dei Fridays è riuscito in questi anni a incidere perlomeno sul discorso politico. Anche se i media continuano a dare (troppo) spazio alle voci che negano o contestano il cambiamento climatico, i governi e le aziende si premuniscono di dichiararsi attenti e attente alla sostenibilità. Molto spesso si tratta di greenwashing, d’accordo, ma la percezione è cambiata. Come ha efficacemente </span><a href="https://www.lastampa.it/cronaca/2022/09/18/news/il_grido_inascoltato_dei_fridays_for_futurequesta_e_lestate_del_collasso_climatico-8846687/"><span style="font-weight: 400;">detto</span></a><span style="font-weight: 400;"> a </span><i><span style="font-weight: 400;">La Stampa</span></i><span style="font-weight: 400;"> Giorgio Brizio, attivista FFF, “più che di negazionismo, parlerei di dilazionismo climatico”. Ora che si è riusciti ad attirare l’attenzione, perciò, come si cambiano le cose? </span></p>
<p><span style="font-weight: 400;">“Come con l’uscita dalla crisi climatica tramite le rinnovabili, la soluzione non è una sola ma un mix”, afferma Mathias. “La pressione politica, per esempio, è una conseguenza diretta della sensibilizzazione pubblica: sensibilizzando chi partecipa ai cortei, o semplicemente si interessa al tema, si massimizza la pressione sulla politica - stantia, ostruzionista e molto spesso ipocrita sulla questione ambientale - fornendo alle persone gli strumenti per esprimersi ed agire sia direttamente (con proteste, cortei, presidi etc) sia in maniera più indiretta attraverso il voto. Le azioni dirette d’altra parte possono essere un inizio e un mezzo, possono essere efficaci e utili quanto controproducenti anche a seconda delle pratiche. Perciò, ripeto, credo possa solo essere un mix di fattori a portare un cambiamento effettivo, anche se la nostra narrativa parte sempre dal presupposto che senza cambiare il sistema non si risolve il problema. Per questo è così importante per noi la nostra richiesta principale: </span><i><span style="font-weight: 400;">system change, not climate change</span></i><span style="font-weight: 400;">”. </span></p>
<h3>Il rapporto con Greta Thunberg (e con i soldi)</h3>
<p><span style="font-weight: 400;">Se il racconto dei media molto spesso vivono di semplificazioni e personalismi, ciò vale anche per i Fridays For Future, identificati ancora oggi con la figura della fondatrice Greta Thunberg. Emergono nuovi attivisti e nuove attiviste a livello globale (come l’ugandese Vanessa Nakate che </span><a href="https://www.lastampa.it/cronaca/2022/09/18/news/il_grido_inascoltato_dei_fridays_for_futurequesta_e_lestate_del_collasso_climatico-8846687/"><span style="font-weight: 400;">pone l’accento</span></a><span style="font-weight: 400;"> sulla nuova colonizzazione energetica dell’Africa), eppure i giornali italiani continuano a chiedere di “Greta”, e quelli di destra in particolare </span><a href="https://www.valigiablu.it/clima-movimento-giovani-critiche-adulti/"><span style="font-weight: 400;">denigrano</span></a><span style="font-weight: 400;"> con il termine “gretini” gli attivisti e le attiviste . Ma qual è il reale rapporto del gruppo italiano dei Fridays con Greta Thunberg? </span></p>
<p>“<span style="font-weight: 400;">Il nodo italiano di FFF è unito nella lotta di Greta Thunberg, naturalmente”, spiega Mathias Mancin. “Condividiamo l’opposizione attiva agli extraprofitti e allo sfruttamento di territori e intere popolazioni, con un’attenzione particolare ai MAPA (Most affected people and areas). È innegabile quanto un’iniziativa partita da una sola persona abbia influenzato profondamente il sistema attuale del movimento che le si è creato intorno, nonostante sia composto da centinaia di migliaia di attivisti in tutto il mondo e prosegua in costante evoluzione insieme a loro, lasciando sempre sovranità territoriale ai vari nodi nazionali o locali sulle soluzioni sistematiche da proporre e implementare per un futuro migliore”.</span></p>
<p><span style="font-weight: 400;">Nelle trasformazioni, inevitabili, che il movimento dei Fridays For Future ha compiuto - di età, di contesto, di analisi, di proposta - c’è una costante che però resta: quella relativa ai soldi. Pur aprendosi a nuovi dialoghi e a nuovi percorsi, ci tiene a precisare Mathias Mancin, “</span><span style="font-weight: 400;">FFF Italia si finanzia attraverso il crowdfunding, tutte le donazioni e le transazioni sono accessibili e visibili dal sito di FFF Italia”. Perché per essere liberi bisogna essere indipendenti. </span></p>
<p><em>Immagine in anteprima via <a href="https://www.iconaclima.it/italia/iniziative/un-milione-fridays-for-future-italia/">iconaclima.it</a></em></p>
</div>

<form id="js-esd-form" class="esd-form esd-form--show-name" method="post">
	<div class="esd-form__row esd-form__header"><h3>Iscriviti alla nostra Newsletter</h3>
</div>
	<div class="esd-form__row esd-form__fields">
		
		<input type="email" name="email" placeholder="Email" value="" required>

				<div class="gdpr-row">
			<input type="checkbox" id="gdpr" name="gdpr" required>
			<label for="gdpr">Consenso all’invio della newsletter: Dai il tuo consenso affinché Valigia Blu possa usare le informazioni che fornisci allo scopo di inviarti la newsletter settimanale e una comunicazione annuale relativa al nostro crowdfunding. </label>
		</div>
		
		
		<div style="display:none;">
			<label for="hp">HP</label><br/>
			<input type="text" name="hp" id="hp"/>
		</div>
<style>
.gdpr-row {margin-bottom:0;}
</style>
<div style="font-size:0.7em;text-align:left;margin:5px 0;line-height:1.1em">
<b>Come revocare il consenso</b>: Puoi revocare il consenso all’invio della newsletter in ogni momento, utilizzando l’apposito link di cancellazione nella email o scrivendo a info@valigiablu.it. Per maggiori informazioni leggi l’informativa privacy su www.valigiablu.it.<br></div>
		<input id="es-submit" type="submit" value="Subscribe"  />
		<input type="hidden" name="list" value="c2wVAhEDSt763TpjqQlyxh892g">
		<input type="hidden" name="ipaddress" value="3.237.22.199">
		<input type="hidden" name="referrer" value="https://www.valigiablu.it/movimento-fridays-for-future-italia">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="63e4b9999b" /><input type="hidden" name="_wp_http_referer" value="/movimento-fridays-for-future-italia/" />
			</div>

	
	</form><!-- #js-embed-sendy.embed-sendy -->

<div class="entry-content" id="segnala" ><a  href="mailto:info@valigiablu.it">Segnala un errore</a></div><br><a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img class="size-full wp-image-31484 aligncenter" src="/pictures/crowdfunding/card2022.jpg?v=21"   /></a>            
            <div class="tags"><a href="https://www.valigiablu.it/tag/climate-strike/" rel="tag">climate strike</a><a href="https://www.valigiablu.it/tag/fridays-for-future/" rel="tag">Fridays for Future</a></div>
                          <div class="posts-navi row mx-auto align-items-center">

  <div class="col-10 col-sm-5 text-left text-sm-right order-sm-1">

    <h3><a href="https://www.valigiablu.it/sanita-programmi-elezioni-2022/" rel="prev">Frammentate, spesso strumentali, non sempre coerenti e senza alcuna valutazione dell’impatto economico. Le proposte sulla Sanità nei programmi dei partiti</a></h3>
  </div><!-- /.col -->

  <div class="col-2 col-sm-1 text-center order-first order-sm-2">

    <i class="fa fa-chevron-left"></i>

  </div>

  <div class="col-2 col-sm-1 text-center order-sm-3">

    <i class="fa fa-chevron-right"></i>

  </div><!-- /.col -->

  <div class="col-10 col-sm-5 text-left order-sm-4">

    
  </div><!-- /.col -->

</div><!-- /.posts-navi -->
            


            <div class="single-bottom-area">

            <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/movimento-fridays-for-future-italia/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/movimento-fridays-for-future-italia/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/movimento-fridays-for-future-italia/&amp;title=“L’ambientalismo senza lotta di classe è giardinaggio”: la nuova dimensione conflittuale dei Fridays For Future'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/movimento-fridays-for-future-italia/'><div class='icon-social-whatsapp col'></div></a></div>
            </div><!-- /.single-bottom-area -->

          </div><!-- /.entry-content -->

      </article>



<!--

BELOW POST

-->

      
              <div class="related-posts row">

  <div class="card-deck">
 

    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/crisi-climatica-malattie-infettive/"><img width="1200" height="600" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/clima-malattie.jpg" class="card-img wp-post-image" alt="" loading="lazy" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/clima-malattie.jpg 1200w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/clima-malattie-300x150.jpg 300w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/clima-malattie-1024x512.jpg 1024w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/09/clima-malattie-768x384.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/crisi-climatica-malattie-infettive/">I cambiamenti climatici stanno aggravando le malattie infettive ed esacerbando i problemi di salute</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/75be2caa3448fd7da13b0ca6aa8dfc37?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/75be2caa3448fd7da13b0ca6aa8dfc37?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' loading='lazy'/>
                  <span class="author"><a href="https://www.valigiablu.it/author/angelo-romano/" title="Articoli scritti da Angelo Romano" rel="author">Angelo Romano</a></span>

                  <span class="date">14 Settembre 2022</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/crisi-climatica-fridays-for-future-social-camp/"><img width="1200" height="600" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/07/climate-social-camp.png" class="card-img wp-post-image" alt="" loading="lazy" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/07/climate-social-camp.png 1200w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/07/climate-social-camp-300x150.png 300w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/07/climate-social-camp-768x384.png 768w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/07/climate-social-camp-1024x512.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/crisi-climatica-fridays-for-future-social-camp/">«Le prossime in Italia saranno le prime elezioni climatiche nella storia del nostro paese»</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/75be2caa3448fd7da13b0ca6aa8dfc37?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/75be2caa3448fd7da13b0ca6aa8dfc37?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' loading='lazy'/>
                  <span class="author"><a href="https://www.valigiablu.it/author/angelo-romano/" title="Articoli scritti da Angelo Romano" rel="author">Angelo Romano</a></span>

                  <span class="date">26 Luglio 2022</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/crisi-climatica-sciopero-guerra/"><img width="1280" height="675" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/03/sciopero-clima-italia.jpg" class="card-img wp-post-image" alt="" loading="lazy" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/03/sciopero-clima-italia.jpg 1280w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/03/sciopero-clima-italia-300x158.jpg 300w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/03/sciopero-clima-italia-768x405.jpg 768w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/03/sciopero-clima-italia-1024x540.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/crisi-climatica-sciopero-guerra/">“Fate le rinnovabili, non fate la guerra”. Il ritorno degli scioperi globali per il clima</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/75be2caa3448fd7da13b0ca6aa8dfc37?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/75be2caa3448fd7da13b0ca6aa8dfc37?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' loading='lazy'/>
                  <span class="author"><a href="https://www.valigiablu.it/author/angelo-romano/" title="Articoli scritti da Angelo Romano" rel="author">Angelo Romano</a></span>

                  <span class="date">28 Marzo 2022</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
  </div><!-- /.card-deck -->

</div><!-- /.related-posts -->
      


      
<div id="disqus_thread"></div>
      


    </div><!-- /content -->

  </div><!-- /.row -->

</div><!-- /.container -->

        

  
<footer class="footer">

  <div class="container">

    <div class="social-icons">

      
        <a href="https://www.facebook.com/valigiablu" target="_blank"><i class="fa fa-facebook"></i></a>

      
      
        <a href="https://twitter.com/valigiablu" target="_blank"><i class="fa fa-twitter"></i></a>

      
      
      
      
      
    </div><!-- /.social-icons -->

    <p class="additional-text"></p>

    <nav class="main-navigation">

      
    </nav><!-- #site-navigation --> 

    <p class="copyright"> 
                                        Valigia Blu - I contenuti di questo sito sono utilizzabili sotto licenza <a href="https://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA 4.0</a> - <a href="/privacy">Privacy Policy</a>  
            </p>
 

  </div><!-- /.container -->

</footer>



<a href="#0" class="buttontop-top"><i class="fa fa-arrow-up"></i></a>



</div><!-- #page -->

<style type="text/css">
            h2.frq-main-title{
               font-size: 18px;
            }
            .hrf-entry{
               border:none !important;
               margin-bottom: 0px !important;
               padding-bottom: 0px !important;
            }
            .hrf-content{
               display:none;
               color: #444444;
               background: #ffffff;
               font-size: 14px;
               padding: 10px;
               padding-left: 50px;
               word-break: normal;
            }
            h3.hrf-title{
               font-size: 18px ;
               color: #444444;
               background: #ffffff;
               padding: 10px ;
               padding-left: 50px;
               margin: 0;
               -webkit-touch-callout: none;
               -webkit-user-select: none;
               -khtml-user-select: none;
               -moz-user-select: none;
               -ms-user-select: none;
               user-select: none;
               outline-style:none;
            }
            .hrf-title.close-faq{
               cursor: pointer;
            }
			.lett_pres {font-size:0.8em;}
			.lett_pres i {color:#999}
            .hrf-title.close-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 48px;
               margin-right: 12px;
               margin-left: -42px;
               background: #444444 url(//i0.wp.com/www.valigiablu.it/wp-content/plugins/breakingnews/images/open.png) no-repeat center center;
            }
            }.hrf-title.open-faq{
            
            }
            .hrf-title.open-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 48px;
               margin-right: 12px;
               margin-left: -42px;
               background: #444444 url(//i0.wp.com/www.valigiablu.it/wp-content/plugins/breakingnews/images/close.png) no-repeat center center;
            }
            .hrf-entry p{
            
            }
            .hrf-entry ul{
            
            }
            .hrf-entry ul li{
            
            }</style><script> console.log('cookno') </script>	
	<script type="text/javascript">
if (document.cookie.indexOf("cookiesDirective") < 0) 
{  
	console.log('ck footer n')
	jQuery('script[src*="platform.twitter.com"]').attr('src','') 
	jQuery('iframe.twitter-tweet').detach() 
	jQuery('iframe[src*="youtube.com"]').attr('src','') ;  
	//jQuery('script[src*="disqus"]').attr('src','') ; 
	//jQuery('script[src*="facebook"]').attr('src','') ; 
	//jQuery('script[src*="twitter"]').attr('src','') ; 
	//jQuery('script[src*="googleapis"]').attr('src','') ; 
	//jQuery('script[src*="fonts"]').attr('src','') ; 
}
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34712340-1']);
  _gaq.push(['_setDomainName', 'valigiablu.it']);
  _gaq.push(['_trackPageview']);
  _gaq.push (['_gat._anonymizeIp']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

<!-- Matomo -->
 
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//matomo.valigiablu.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })(); 
<!-- End Matomo Code -->

</script>
	
	<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.valigiablu.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"valigia-blu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"80296 https:\/\/www.valigiablu.it\/?p=80296","disqusShortname":"valigia-blu","disqusTitle":"\u201cL\u2019ambientalismo senza lotta di classe \u00e8 giardinaggio\u201d: la nuova dimensione conflittuale dei Fridays For Future","disqusUrl":"https:\/\/www.valigiablu.it\/movimento-fridays-for-future-italia\/","postId":"80296"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' id='embed-sendy-js-extra'>
/* <![CDATA[ */
var esdSettings = {"ajaxurl":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","successMessage":"Grazie per la tua iscrizione","alreadySubscribed":"La tua email \u00e8 gi\u00e0 presente nella nostra lista","recaptchaFailed":"Incorrect Captcha"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.js?ver=1.3.3' id='embed-sendy-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/worth-the-read/js/wtr.js?ver=6.0.2' id='wtr-js-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/general-scripts.js?ver=1.0.0' id='neori-general-scripts-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/popper.min.js?ver=1.12.3' id='popper-js-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='kindle_script-js-extra'>
/* <![CDATA[ */
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"title":".single-title-zone h1","author":"a[rel=\"author\"]","published":"span.date","content":"#wtr-content","exclude":".sharedaddy","pagination":"a[rel=\"next\"]"}):setTimeout(k,500);})();
/* ]]> */
</script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js' id='kindle_script-js'></script>

</body>

</html><!-- WP Fastest Cache file was created in 0.36877679824829 seconds, on 23-09-22 9:47:25 --><!-- via php -->