<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.valigiablu.it/xmlrpc.php"> 
	<meta property="fb:pages" content="139452422739093" /> 
	<link rel='stylesheet' href='/css/customvb.css?ver=2' type='text/css' media='all' />
	<script>(function(){document.documentElement.className='js'})();</script>
<title>Hong Kong: la protesta degli elmetti gialli. Medici, giornalisti, funzionari pubblici contro le violenze della polizia &#8211; Valigia Blu</title>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title {     font-size: 13px;overflow: hidden;box-sizing: initial; height:38px; padding-top:7px; line-height:17px;font-family:arial; } 
				@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
             
          <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed" href="https://www.valigiablu.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed dei commenti" href="https://www.valigiablu.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Hong Kong: la protesta degli elmetti gialli. Medici, giornalisti, funzionari pubblici contro le violenze della polizia Feed dei commenti" href="https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.valigiablu.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='acp-jcarousel-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jcarousel.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='embed-sendy-css'  href='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='amalie-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CPlayfair%2BDisplay%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.valigiablu.it/wp-content/themes/amaliewp/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='amalie-style-css'  href='https://www.valigiablu.it/wp-content/themes/amaliewp/style.css?ver=4.9.10' type='text/css' media='all' />
<style id='amalie-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.valigiablu.it/wp-content/uploads/2019/08/proteste-mosca-990x510.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<link rel='stylesheet' id='default-skin-css-css'  href='https://www.valigiablu.it/wp-content/plugins/len-slider/css/defaultskin.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpjs = {"url":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","options":{"button_img":"https:\/\/www.valigiablu.it\/wp-content\/plugins\/advanced-content-pagination\/assets\/img\/select.png","default_title":"Please insert your text here!","dialog_title":"Add New Page - Advanced Content Pagination Shortcode"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/acpjs.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/prevnext_cards.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jquery.jcarousel.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpJcarousel = {"wrapType":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/jcresp-fixed.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/jquery-ui-tabs-rotate.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/jquery-ui-tabs-hover.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.valigiablu.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.valigiablu.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.valigiablu.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mosca, da settimane migliaia di cittadini in piazza per chiedere libere elezioni' href='https://www.valigiablu.it/mosca-proteste-elezioni/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.valigiablu.it/?p=48353' />
<link rel="alternate" type="application/json+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fhong-kong-proteste-violenza-polizia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fhong-kong-proteste-violenza-polizia%2F&#038;format=xml" />
<style>genius-callout { display: none !important; }</style><script type="text/javascript">
jQuery(document).ready(function($){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
    <style type="text/css">
	.button { background: ; }
	input[type="button"], input[type="reset"], input[type="submit"], .widget_calendar tbody a, .sticky-post, .comment-list .reply a { background-color: !important; }
	.social-navigation a:before, .entry-content .more-link:after, .entry-summary .more-link:after { border-color: !important; }
	.social-navigation a:before, .entry-content .more-link:after, .entry-summary .more-link:after, .woocommerce ul.products li.product .price, .woocommerce span.amount { color: !important; }
    </style>
     <!-- ***** ***** --> <meta property="og:image" content="https://www.valigiablu.it/wp-content/uploads/2019/08/Hong-Kong-elmetti-bianchi-e-gialli.jpg" /><meta property="og:title" content="Hong Kong: la protesta degli elmetti gialli. Medici, giornalisti, funzionari pubblici contro le violenze della polizia" /><meta property="og:description" content="Per il nono fine settimana consecutivo i cittadini di Hong Kong sono scesi in piazza partecipando a una serie di manifestazioni anti-governative organizzate da giovedì a domenica in vista dello sciopero di oggi che bloccherà la città intera." />		<meta property="og:type" content="article">
		<meta property="article:publisher" content="https://facebook.com/valigiablu" />  
					<meta property="article:author" content="https://facebook.com/roberta.aiello.67" /> 
		 
		<meta property='fb:admins' content='1412650019'/>
		<meta property="fb:app_id" content="547831378565059" />
		<meta property='og:site_name' content='Valigia Blu'/>
		    <meta property="og:url" content="https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/"> 
		<!-- Twitter Card xxx -->
		<meta name="twitter:card" value="summary_large_image">
		<meta name="twitter:creator" value="@valigiablu">
		<meta name="twitter:url" value="https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/">
		<meta name="twitter:title" value="Hong Kong: la protesta degli elmetti gialli. Medici, giornalisti, funzionari pubblici contro le violenze della polizia">
		<meta name="twitter:description" value="Per il nono fine settimana consecutivo i cittadini di Hong Kong sono scesi in piazza partecipando a una serie di manifestazioni anti-governative organizzate da giovedì a domenica in vista dello sciopero di oggi che bloccherà la città intera."> 
				<meta name="twitter:image" value="https://www.valigiablu.it/wp-content/uploads/2019/08/Hong-Kong-elmetti-bianchi-e-gialli.jpg" />
		  
		<!-- Twitter Card -->			
		
 <!-- can -->
<link rel='canonical' href='https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/' />
<link rel="amphtml" href="https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/amp/"><link rel="icon" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-270x270.png" />
			<script type="text/javascript" src="/js/jquery.cookiesdirective.js"></script>
	<script>
	jQuery(document).ready(function($){ 
		var cookieScripts = function () { /*
			// Loading external javascript file
			$.cookiesDirective.loadScript({
				// uri:'external.js',
				// appendTo: 'eantics' 
			}); 	*/
		} 
		$.cookiesDirective({
			privacyPolicyUri: '/privacy',
			explicitConsent: true,
				duration: 0,
			position : 'bottom',
			scriptWrapper: cookieScripts, 
			cookieScripts: ' Google Analitycs, Disqus, YouTube e i tasti di condivisione social (Facebook, Twitter, Linkedin, Google+) ', 
			backgroundColor: '#111', backgroundOpacity: '90', fontColor: '#fff',
			linkColor: '#8A98BD'
		});
		
		$(".readmorehide").click(function(){
		 
			$(this).parent().parent().find("div.gtsreadmorecontent").hide(500, function( ) {
				$(this).parent().find("button.readmoreshow").show(); 
			}); 
			
		});

		$(".readmoreshow").click(function(){
			$(this).hide();
			$(this).parent().find("div.gtsreadmorecontent").show(500);  
		}); 
		 
	});
	</script>
	
	<script>
 
	jQuery(document).ready(function($){
	 
			if (document.cookie.indexOf("cookiesDirective") < 0) 
			{  
				console.log('ck n')  
				$("#disqus_thread").remove();
				$("#cookie-n").show(); 
			}else{  
				console.log('ck y')
				$("#cookie-y").show(); 
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=547831378565059&version=v2.0";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk')); }
		 
	});
	</script>
</head>

<body class="post-template-default single single-post postid-48353 single-format-standard">

 <div id="topbargts">
		
		<div class="vlog-header-wrapper">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-header-menu-container"><ul id="menu-header-menu" class="nav-menu-gts"><li id="menu-item-43885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43885"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
<li id="menu-item-34901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34901"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
<li id="menu-item-34900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34900"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
<li id="menu-item-35226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
<li id="menu-item-45002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45002"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
<li id="menu-item-34912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34912"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
</ul></div>			</nav> 
					
				  
		</div> 	 
</div>
<div style="clear:both">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
                                  <div class="site-logo"> 
                      <a href="https://www.valigiablu.it/" title="Valigia Blu" rel="home"><img src="https://www.valigiablu.it/wp-content/uploads/2015/10/LogoHeader-VB.png" alt="Valigia Blu"></a>
                  </div><!-- .site-logo -->
								<button class="secondary-toggle">Menu and widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">
	
<!--
					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="nav-menu"><li id="menu-item-1405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li id="menu-item-2837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2837"><a href="https://www.valigiablu.it/category/post/">Post</a></li>
<li id="menu-item-41426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
<li id="menu-item-2836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2836"><a href="https://www.valigiablu.it/category/video/">Video</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">About</a></li>
<li id="menu-item-41830" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41830"><a href="https://www.valigiablu.it/commenti-facebook-policy-valigia-blu/">Policy Facebook</a></li>
</ul></div>			</nav> 
		 -->

					<nav id="social-navigation" class="social-navigation" role="navigation">
				<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-25947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25947"><a href="http://facebook.com/valigiablu"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25946"><a href="http://twitter.com/valigiablu"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>			</nav><!-- .social-navigation -->
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.valigiablu.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Cerca" />
			</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"> <div class="gtshide"><div style="text-align:center;margin:0 auto;"><iframe frameBorder="0" scrolling="no" src="https://crowdfunding.valigiablu.it/?ig_embed_widget=1&product_no=10" style="width:100%!important;height:355px" id="crowdf"></iframe>

		<a href="https://www.valigiablu.it/gold-donor-crowdfunding/"><img src="https://www.valigiablu.it/wp-content/uploads/2019/01/BANNER-golddonor2019_3.png"></a>

		<a href="https://newsletter.valigiablu.it/subscription?f=Icrv0T763A8fG6yX67XpCZz09JeGDmk0GW57QOJJWfEU4sZFn763LqH1NRkhTxVbT892ybEG49Dfm9nFLSsGSScJWPzw" target="_blank"><img src="//www.valigiablu.it/wp-content/uploads/2016/09/valigiablu-newsletter.png"></a>

		<a href="https://www.valigiablu.it/partecipa/"><img src="//www.valigiablu.it/wp-content/uploads/2016/10/partecipa.png"></a>  

		<a href="https://medium.com/valigia-blu" target="_blank"><img src="//www.valigiablu.it/wp-content/uploads/2016/09/valigiablu-medium.png"></a> 

		<div class="block-title" style=" margin-top:0;padding-top:0 ;"><a href="https://www.valigiablu.it/storie/" ><img src="//www.valigiablu.it/wp-content/uploads/2016/09/valigiablu-storie.png"></a> </div><br>

		  <hr>

		<a href="https://storie.valigiablu.it/caso-regeni/" ><img src="//www.valigiablu.it/wp-content/uploads/2016/07/regeni.png"></a>
<hr>

		<a href="https://storie.valigiablu.it/reddito-di-base/" ><img src="//www.valigiablu.it/wp-content/uploads/2017/03/reddito-base.jpg"></a> 
<hr>

		<a href="https://storie.valigiablu.it/robot-e-lavoro/" ><img src="//www.valigiablu.it/wp-content/uploads/2016/09/era-robot.png"></a> 
<hr></div></div></div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2837"><a href="https://www.valigiablu.it/category/post/">Post</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2836"><a href="https://www.valigiablu.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41830"><a href="https://www.valigiablu.it/commenti-facebook-policy-valigia-blu/">Policy Facebook</a></li>
</ul></div></aside>				
 <div class="gtsshow widget widget_nav_menu"><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43885"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34901"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34900"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45002"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34912"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
</ul></div> </div> 
 
			</div><!-- .widget-area -->
					</div><!-- .secondary -->

        
	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-48353" class="post-48353 post type-post status-publish format-standard has-post-thumbnail hentry category-fuori-da-qui category-post tag-elmetti tag-hong-kong tag-proteste">
	
	<div class="post-thumbnail">
		<img width="990" height="510" src="https://www.valigiablu.it/wp-content/uploads/2019/08/Hong-Kong-elmetti-bianchi-e-gialli-990x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div><!-- .post-thumbnail -->

	    
    <div class="entry-date">
		<span class="date"><a href="https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/" title="Permalink to Hong Kong: la protesta degli elmetti gialli. Medici, giornalisti, funzionari pubblici contro le violenze della polizia" rel="bookmark"><time class="entry-date published" datetime="2019-08-05T07:31:00+02:00">5 Agosto 2019</time><time class="updated" datetime="2019-08-05T07:37:35+02:00">5 Agosto 2019</time></a></span> 
		 
    </div> 
	 
		

	<header class="entry-header">
		<h1 class="entry-title">Hong Kong: la protesta degli elmetti gialli. Medici, giornalisti, funzionari pubblici contro le violenze della polizia</h1>			 <div style="float:left;padding-bottom:20px;position:relative;z-index:100"><span style="font-size:80%">di</span> <a href="https://www.valigiablu.it/author/roberta-aiello/" rel="author">Roberta Aiello</a>  
			 <span style="font-size:80%">
			 			 <a class="vb_twitter" href="http://www.twitter.com/pimpi67" rel="twitter_author">@pimpi67</a>			  			 <a class="vb_email" href="mailto:roberta@valigiablu.it" rel="mail_author">roberta@valigiablu.it</a>			  </span>
			 
			 </div>
<link rel="stylesheet" href="/js/social-sharing-buttons/social-buttons.css"> 

 
  <div id="cookie-n" class="social-sharing" data-permalink="https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/" style="float:right;margin-bottom:10px;display:none">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/" class="share-facebook">
      <span class="icon icon-facebook" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a> 
	
    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="https://twitter.com/share?url=https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/&amp;text=Hong%20Kong:%20la%20protesta%20degli%20elmetti%20gialli.%20Medici,%20giornalisti,%20funzionari%20pubblici%20contro%20le%20violenze%20della%20polizia&amp;via=valigiablu" class="share-twitter">
      <span class="icon icon-twitter" aria-hidden="true"></span>
      <span class="share-title">Tweet</span>
      <span class="share-count">0</span>
    </a> 
	 
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/&amp;title=Hong%20Kong:%20la%20protesta%20degli%20elmetti%20gialli.%20Medici,%20giornalisti,%20funzionari%20pubblici%20contro%20le%20violenze%20della%20polizia" class="share-linkedin">
      <span class="icon icon-linkedin" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a>

 
  </div>
 
 <div id="cookie-y"	style="display:none">
	 
		 
	<div id="sharebox_vb"  >
  <div style="clear:both;"></div>
	<div class="share-item share-fb" >
	<div id="fb-root"></div>
	<div class="fb-like" data-send="false" data-href="https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/" data-layout="box_count" data-width="450" data-show-faces="false" data-action="like"  data-share="true"></div> 
	</div> 
	
	<div class="share-item share-twitter2"   ><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" url="https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/" counturl="https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/"  data-text="Hong Kong: la protesta degli elmetti gialli. Medici, giornalisti, funzionari pubblici contro le violenze della polizia"  data-via="valigiablu" data-lang="it">Tweet</a>
	
	<script type="text/javascript">
		if (document.cookie.indexOf("cookiesDirective") > -1) 
			{  
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://platform.twitter.com/widgets.js'; 
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			}
	</script>  
		</div>
 
    <div class="share-item share-linkedin2">
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="IN/Share" data-counter="top" data-url="https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/"  ></script></div>  
	
	
	 <div class="share-item share-wa">
	 <a href="https://wa.me/?text=https://www.valigiablu.it/hong-kong-proteste-violenza-polizia/"><img src="/pictures/icon-whatsapp.png" style="width:70px"></a>
	 </div>  
 	</div>  
	</div>  
	
				
		<div style="clear:both"></div>
	</header><!-- .entry-header -->
		 
		
	<style>
	 #fontsize {
		 
		 margin-bottom:15px
	 }
	 #fontsize a{ width:40px; cursor:pointer; font-size:1,0em!important;
		 border:1px solid #777 ; padding:4px 8px 4px 8px;
	 }
	</style>
 
	
<script type="text/javascript">
  jQuery(document).ready(function($) { 
  $('#incfont').click(function(){    
		cSize = parseInt($('#entry-content').css('font-size'));
        curSize = cSize + 2;
  if(curSize<=40)
        $('#entry-content').css('font-size', curSize);
        $('#incfont').css('font-size', cSize);
        $('#decfont').css('font-size', cSize);
        });  
  $('#decfont').click(function(){    
   cSize = parseInt($('#entry-content').css('font-size'));
        curSize= cSize - 2;
  if(curSize>=10)
        $('#entry-content').css('font-size', curSize);
         $('#incfont').css('font-size', cSize);
        $('#decfont').css('font-size', cSize);
        }); 
  });
</script>

	<div class="entry-content" id="entry-content">
	<br>
	<a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img class="size-full wp-image-31484 aligncenter" src="/pictures/crowdfunding/card.jpg"   /></a>
	<!--
		<div id="fontsize">
		<a id="incfont">A+</a>
		<a id="decfont">A-</a> 
		</div> 
	-->
		 <link rel="stylesheet" href="/js/compaImg/style.css" type="text/css" media="all"><script src="/js/compaImg/jquery.mobile.custom.min.js"></script><script src="/js/compaImg/main.js"></script>  
<span class="rt-reading-time" style="display: block;"><span class="rt-label">[Tempo di lettura stimato: </span> <span class="rt-time">6</span> <span class="rt-label rt-postfix">minuti] </span></span><p>Per il nono fine settimana consecutivo i cittadini di Hong Kong sono scesi in piazza partecipando a una serie di manifestazioni anti-governative organizzate da giovedì a domenica in vista dello sciopero di oggi che bloccherà la città intera.</p>
<p><span style="color: #1ca5da;"><strong><a style="color: #1ca5da;" href="https://www.valigiablu.it/hong-kong-proteste/">Leggi anche &gt;&gt; Hong Kong, le proteste per la difesa della democrazia e la strategia del caos coordinato</a></strong></span></p>
<p>Sono quelli degli elmetti bianchi e gialli - non più <a href="https://it.wikipedia.org/wiki/Proteste_in_Hong_Kong_del_2014">degli ombrelli</a>, che contraddistinsero le proteste pacifiche del 2014 per ottenere il suffragio universale - copricapi che hanno non solo uno scopo pratico ma anche un valore simbolico perché proteggono la testa in situazioni pericolose ma allo stesso tempo inviano un messaggio di forte determinazione.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Am seeing increasing numbers of HK protest memes/graphics adopting the yellow “hard hat” theme. This is definitely the <a href="https://twitter.com/hashtag/HardHatRevolution?src=hash&amp;ref_src=twsrc%5Etfw">#HardHatRevolution</a> (Graphics, via Telegram chat groups, read: “Hard hats for the people” / “One person, one hard hat”) <a href="https://t.co/G8jt9kqH9y">pic.twitter.com/G8jt9kqH9y</a></p>
<p>&mdash; Antony Dapiran (@antd) <a href="https://twitter.com/antd/status/1154015270433746950?ref_src=twsrc%5Etfw">July 24, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Se ne vedono in tutta la città, come <a href="https://qz.com/1675393/hardhats-are-the-new-symbol-of-hong-kongs-protests/">racconta</a> <em>Quartz</em>, perché le persone li indossano mentre svolgono le rispettive attività quotidiane, come forma di protesta silenziosa. Gli studenti di medicina li hanno messi per andare in classe, un impiegato di una nota azienda di abbigliamento ne ha indossato uno mentre lavorava alla cassa, alcuni li hanno usati scrivendovi messaggi.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Seen in the TST MTR station: a young man wearing a hard hat that says “I just want to be safe on MTR (metro)”. He then offered me McDonald’s chicken nuggets and burgers. <a href="https://twitter.com/hashtag/antiELAB?src=hash&amp;ref_src=twsrc%5Etfw">#antiELAB</a> <a href="https://twitter.com/hashtag/HongKongExtraditionLaw?src=hash&amp;ref_src=twsrc%5Etfw">#HongKongExtraditionLaw</a> <a href="https://t.co/DIiXZzejwp">pic.twitter.com/DIiXZzejwp</a></p>
<p>&mdash; Laurel Chor (@laurelchor) <a href="https://twitter.com/laurelchor/status/1154369482543906816?ref_src=twsrc%5Etfw">July 25, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Li hanno messi anche i giornalisti durante la conferenza stampa della polizia, in segno di protesta contro l'uso eccessivo della forza.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Hong Kong journalists put on helmets and neon light bibs during police’s press conference earlier tonight as a sign of protest against police’s unreasonable use of force/violence towards the press yesterday <a href="https://twitter.com/hashtag/noextraditiontochina?src=hash&amp;ref_src=twsrc%5Etfw">#noextraditiontochina</a> <a href="https://twitter.com/hashtag/pressfreedom?src=hash&amp;ref_src=twsrc%5Etfw">#pressfreedom</a> <a href="https://t.co/I5yWA8VGHh">pic.twitter.com/I5yWA8VGHh</a></p>
<p>&mdash; Missy Lao (@missy_lao) <a href="https://twitter.com/missy_lao/status/1139175230834765825?ref_src=twsrc%5Etfw">June 13, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Un elmetto è stato messo perfino sul capo della Dea della Democrazia, una statua esposta all'università cinese di Hong Kong.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Goddess of Democracy at Chinese University also given a helmet a while ago. Wonder what she makes of the <a href="https://twitter.com/hashtag/antiELAB?src=hash&amp;ref_src=twsrc%5Etfw">#antiELAB</a> movement. <a href="https://twitter.com/hashtag/FreedomHK?src=hash&amp;ref_src=twsrc%5Etfw">#FreedomHK</a> <a href="https://t.co/sEiFgN0rAV">pic.twitter.com/sEiFgN0rAV</a></p>
<p>&mdash; Lok. (@sumlokkei) <a href="https://twitter.com/sumlokkei/status/1153840935299514368?ref_src=twsrc%5Etfw">July 24, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Sono stati in molti ad indossarli anche nel corso di questo lungo weekend di proteste, iniziato giovedì con un flash mob organizzato dagli operatori del settore finanziario. Venerdì sera, invece, è stata la volta di migliaia di dipendenti pubblici che hanno manifestato contro il governo al termine della giornata lavorativa, inviando un messaggio di forte malcontento nonostante fossero stati avvertiti che l'adesione avrebbe violato il codice di buona condotta che prevede neutralità politica.</p>
<p>“I funzionari pubblici sono al servizio del capo dell'esecutivo e del governo in carica con totale lealtà e al meglio delle loro capacità, indipendentemente dalle proprie convinzioni politiche", aveva precisato in una dichiarazione il governo.</p>
<figure id="attachment_48355" style="width: 600px" class="wp-caption alignnone"><a href="https://www.valigiablu.it/wp-content/uploads/2019/08/Hong-Kong-proteste-dipedenti-pubblici-2-agosto-2019.jpg"><img class="size-full wp-image-48355" src="https://www.valigiablu.it/wp-content/uploads/2019/08/Hong-Kong-proteste-dipedenti-pubblici-2-agosto-2019.jpg" alt="" width="600" height="400" srcset="https://www.valigiablu.it/wp-content/uploads/2019/08/Hong-Kong-proteste-dipedenti-pubblici-2-agosto-2019.jpg 600w, https://www.valigiablu.it/wp-content/uploads/2019/08/Hong-Kong-proteste-dipedenti-pubblici-2-agosto-2019-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption class="wp-caption-text">2 agosto 2019, la protesta dei dipendenti pubblici Lam Yik Fei per <em>The New York Times</em></figcaption></figure>
<p>Non è dello stesso avviso Joseph Wong, funzionario del governo in pensione, in passato alla guida dell'amministrazione pubblica, che <a href="https://www.nytimes.com/2019/08/02/world/asia/hong-kong-civil-servants-protest.html?module=inline">ha detto</a>: «Il codice dell'amministrazione pubblica non riguarda solo la neutralità politica. La prima frase, che ho scritto io, intende salvaguardare lo Stato di diritto. Lo Stato di diritto è superiore alla nostra lealtà verso qualsiasi funzionario, qualsiasi capo dell'esecutivo. Nessuno è al di sopra di esso».</p>
<p>Come <a href="https://www.nytimes.com/2019/08/02/world/asia/hong-kong-civil-servants-protest.html?module=inline">racconta</a> il <em>New York Times</em>, alcuni dipendenti hanno dichiarato di aver aderito alla contestazione a causa del ritardo con cui la polizia è intervenuta durante i pestaggi subiti dai dimostranti, lo scorso 21 luglio, da parte di alcune persone non identificate in una stazione ferroviaria, in contrapposizione agli arresti immediati dei manifestanti antigovernativi.</p>
<p>Gli organizzatori hanno stimato la partecipazione di oltre 40.000 persone venerdì, inclusi i manifestanti non impiegati nel settore pubblico. Secondo la polizia erano presenti circa 13.000 persone.</p>
<p>«Sono arrabbiata perché il governo ci sta trascurando», <a href="https://www.nytimes.com/2019/08/02/world/asia/hong-kong-civil-servants-protest.html?module=inline">ha dichiarato</a> Maggie Cheng, dipendente del dipartimento per gli Affari interni di Hong Kong, aggiungendo di essere rammaricata poiché la polizia è diventata uno strumento politico nelle mani del governo.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Thousands of Hong Kong civil servants defy government to join protests <a href="https://t.co/jVkjiwhbbu">https://t.co/jVkjiwhbbu</a></p>
<p>&mdash; ABS-CBN News (@ABSCBNNews) <a href="https://twitter.com/ABSCBNNews/status/1157526509311209472?ref_src=twsrc%5Etfw">August 3, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Sempre nella giornata di venerdì sono scesi in piazza anche gli operatori del settore medico per condannare la violenza della polizia contro manifestanti, medici, giornalisti e astanti. Arisina Ma, presidente dell'Associazione dei medici di Hong Kong, ha affermato che gli arresti di manifestanti all'interno degli ospedali hanno dissuaso le persone dal cercare cure e ha anche criticato l'uso eccessivo di gas lacrimogeni contro i manifestanti e contro i civili non coinvolti nelle proteste.</p>
<p>Nella notte tra venerdì e sabato, in una città rurale nell'area nord-est di Hong Kong, sono scoppiati disordini con la polizia che ha usato spray al pepe contro una folla riunitasi all'esterno di una stazione di polizia dove un attivista politico locale, Andy Chan, e altri manifestanti erano stati arrestati.</p>
<p>Anche sabato, al termine di una marcia pacifica, i manifestanti si sono scontrati, fino a notte inoltrata, con la polizia in diverse località di Kowloon. La polizia, in tenuta antisommossa, ha lanciato gas lacrimogeni e spray al pepe sulla folla che occupava le strade principali e le aree esterne alle stazioni di polizia.</p>
<p>Urlando lo slogan “Riappropriamoci di Hong Kong, la rivoluzione dei nostri tempi” i dimostranti hanno occupato entrambe le corsie di Nathan Road, un'arteria principale, costruendo barricate improvvisate e disegnando graffiti antigovernativi sui divisori stradali.</p>
<figure id="attachment_48356" style="width: 792px" class="wp-caption alignnone"><a href="https://www.valigiablu.it/wp-content/uploads/2019/08/Hong-Kong-proteste-3-agosto.jpg"><img class="size-large wp-image-48356" src="https://www.valigiablu.it/wp-content/uploads/2019/08/Hong-Kong-proteste-3-agosto-1024x682.jpg" alt="" width="792" height="527" srcset="https://www.valigiablu.it/wp-content/uploads/2019/08/Hong-Kong-proteste-3-agosto-1024x682.jpg 1024w, https://www.valigiablu.it/wp-content/uploads/2019/08/Hong-Kong-proteste-3-agosto-300x200.jpg 300w, https://www.valigiablu.it/wp-content/uploads/2019/08/Hong-Kong-proteste-3-agosto-768x511.jpg 768w, https://www.valigiablu.it/wp-content/uploads/2019/08/Hong-Kong-proteste-3-agosto.jpg 1050w" sizes="(max-width: 792px) 100vw, 792px" /></a><figcaption class="wp-caption-text">3 agosto 2019, Nathan Road May James/<em>HKFP</em></figcaption></figure>
<p>La polizia <a href="https://www.info.gov.hk/gia/general/201908/04/P2019080400206.htm">ha poi riferito</a> che in relazione ai disordini di sabato sono state arrestate 20 persone con le accuse di partecipazione a manifestazione non autorizzata e violenze.</p>
<p>Migliaia sono stati dimostranti che hanno marciato domenica a Tseung Kwan O.</p>
<p>In mattinata i residenti avevano distribuito ai partecipanti alla protesta buoni pasto, cibo e scorte di vario genere.</p>
<p>La manifestazione pacifica a Tseung Kwan O ha minacciato di diventare violenta quando un gruppo di dimostranti ha lanciato mattoni contro una stazione di polizia, utilizzando fionde improvvisate, e rompendone le finestre. Altri hanno lanciato uova e illuminato l'edificio con laser, hanno bloccato le strade e smantellato ringhiere per costruire barricate.</p>
<p>Nel corso della serata i manifestanti hanno cercato di sfuggire alla polizia antisommossa organizzando dei flash mob, sparpagliandosi e fuggendo all'ultimo minuto prima che arrivassero gli agenti.</p>
<p>I dimostranti, che hanno rinunciato a partecipare a una manifestazione che avrebbe dovuto aver luogo nel distretto occidentale di Hong Kong perché la polizia si era preparata a difendere l'ufficio di collegamento della Cina, obiettivo di precedenti disordini, si sono spostati ad est, verso Causeway Bay, un importante quartiere commerciale dove hanno occupato le strade principali e interrotto il traffico. La polizia ha sparato diversi colpi di gas lacrimogeno contro i manifestanti che però si sono spostati velocemente.</p>
<p>«Sono venuto per sostenere Hong Kong. Stiamo mostrando al governo di avere coraggio», <a href="https://www.theguardian.com/world/2019/aug/04/hong-kong-protesters-return-streets-day-after-violent-clashes">ha raccontato</a> al <em>Guardian</em> Peter Tsang, 32 anni, che ha preso parte alla marcia a Tseung Kwan O.</p>
<p>«Hanno partecipato molte persone e aumenteranno sempre di più finché Carrie Lam non uscirà dal suo nascondiglio». Sono trascorse due settimane, infatti, dall'ultima apparizione pubblica del capo dell'esecutivo di Hong Kong.</p>
<p>I manifestanti hanno mostrato cartelli con scritto "Polizia, vergogna" e hanno srotolato striscioni che chiedono il ritiro della legge sull'estradizione che ha dato il via, a partire dallo scorso mese di giugno, alle proteste e che sebbene, come dichiarato da Lam, sia "morto", non è stato mai ritirato definitivamente. Alla richiesta del ritiro del provvedimento si sono progressivamente aggiunte altre istanze: dimissioni di Lam, nuove elezioni, dietrofront da parte del governo nel definire “rivolte” le manifestazioni del 12 giugno, rilascio incondizionato di tutti i manifestanti arrestati e inchiesta indipendente sulle violenze della polizia contro i partecipanti alle proteste.</p>
<p>Nell'arco della giornata di domenica i giornali di stato hanno pubblicato vari articoli per condannare i manifestanti che hanno gettato in mare una bandiera cinese. In un editoriale dell'agenzia di stampa Xinhua si legge: "Chiunque distrugga 'un paese, due sistemi' avrà una responsabilità storica. Il governo centrale non rimarrà a guardare lasciando che questa situazione prosegua".</p>
<figure id="attachment_48357" style="width: 792px" class="wp-caption alignnone"><a href="https://www.valigiablu.it/wp-content/uploads/2019/08/bandiera-cinese.jpg"><img class="size-large wp-image-48357" src="https://www.valigiablu.it/wp-content/uploads/2019/08/bandiera-cinese-1024x684.jpg" alt="" width="792" height="529" srcset="https://www.valigiablu.it/wp-content/uploads/2019/08/bandiera-cinese-1024x684.jpg 1024w, https://www.valigiablu.it/wp-content/uploads/2019/08/bandiera-cinese-300x200.jpg 300w, https://www.valigiablu.it/wp-content/uploads/2019/08/bandiera-cinese-768x513.jpg 768w, https://www.valigiablu.it/wp-content/uploads/2019/08/bandiera-cinese.jpg 1050w" sizes="(max-width: 792px) 100vw, 792px" /></a><figcaption class="wp-caption-text"><em>inmedia.net</em> via <em>HKFP</em></figcaption></figure>
<p>Nella notte di domenica, in un parco a Wan Chai, lanci di pietre e graffiti hanno preso di mira la statua d'oro a forma di Bauhinia Blakeana, donata dal governo centrale l'1 luglio 1997 quando Hong Kong è ritornata sotto il dominio cinese.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Protesters spray-painted the Golden Bauhinia Square in Wan chai with the words “the heaven would destroy the communist party“ and “liberate hong kong” <a href="https://twitter.com/hashtag/hongkongprotests?src=hash&amp;ref_src=twsrc%5Etfw">#hongkongprotests</a> <a href="https://twitter.com/hashtag/antiELAB?src=hash&amp;ref_src=twsrc%5Etfw">#antiELAB</a> <a href="https://t.co/JuL2e2lMYK">pic.twitter.com/JuL2e2lMYK</a></p>
<p>&mdash; Jeffie Lam (@jeffielam) <a href="https://twitter.com/jeffielam/status/1158007617991532545?ref_src=twsrc%5Etfw">August 4, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Molti manifestanti presenti alle marce hanno urlato "lunedì sciopero", per ricordare ai cittadini di unirsi alle proteste previste oggi in tutta la città.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">some of the posters i have seen in central ahead of <a href="https://twitter.com/hashtag/HongKongStrike?src=hash&amp;ref_src=twsrc%5Etfw">#HongKongStrike</a> on monday. <a href="https://twitter.com/hashtag/85%E7%BD%B7%E5%B7%A5?src=hash&amp;ref_src=twsrc%5Etfw">#85罷工</a> <a href="https://twitter.com/hashtag/hongkong?src=hash&amp;ref_src=twsrc%5Etfw">#hongkong</a> <a href="https://twitter.com/hashtag/hongkongprotests?src=hash&amp;ref_src=twsrc%5Etfw">#hongkongprotests</a> <a href="https://t.co/ipVteu80Jy">pic.twitter.com/ipVteu80Jy</a></p>
<p>&mdash; Fion Li (@fion_li) <a href="https://twitter.com/fion_li/status/1158064579252899840?ref_src=twsrc%5Etfw">August 4, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Manifestazioni simultanee si terranno in sette dei 18 distretti di Hong Kong. Caffetterie e negozi hanno apposto cartelli per informare la clientela che gli esercizi sarebbero stati chiusi, mentre i lavoratori del settore dei trasporti hanno scelto di rimanere a casa.</p>
<p>Mercoledì scorso 31 luglio, in occasione di un ricevimento per celebrare il 92esimo anniversario dell'Esercito popolare di liberazione (PLA) di Hong Kong, è stato diffuso un video in cui sono state mostrate forza e abilità dell'esercito cinese. Durante i festeggiamenti Chen Daoxiang, capo delle forze armate cinesi a Hong Kong, <a href="https://www.theguardian.com/world/2019/aug/01/hong-kong-protests-china-military-breaks-silence-to-warn-unrest-will-not-be-tolerated?CMP=Share_AndroidApp_Copia_negli_appunti&amp;fbclid=IwAR2TDt9mCmp-NU9ywbPFTnovARAokmyAc2ocxAeE3EpzSjc1OsHzFlvzlIg">ha affermato</a> che i disordini stanno seriamente minacciando la vita e la sicurezza della popolazione e non dovrebbero essere tollerati, sottolineando di essere "determinato a proteggere la sovranità nazionale, la sicurezza, la stabilità e la prosperità di Hong Kong".</p>
<p>Il comandante del PLA ha anche ribadito il suo "fermo" sostegno al capo dell'esecutivo di Hong Kong, Carrie Lam, nonché alle forze di polizia di Hong Kong per "applicare rigorosamente la legge".</p>
<p>L'intervento di Chen Daoxiang ha fatto seguito a quello di Tung Chee-hwa, primo capo dell'esecutivo di Hong Kong in carica dal 1997 al 2005, che ha accusato gli Stati Uniti e Taiwan di aver orchestrato le proteste che stanno scuotendo l'ex colonia britannica.</p>
<p>Tung ha infatti dichiarato che "politici stranieri e forze anti-cinesi per vari motivi" stanno lavorando "per infondere paura tra la gente e minare il rapporto tra la terraferma e Hong Kong", mettendo in guardia i cittadini affinché non siano "usati".</p>
<p>In una dichiarazione rilasciata nelle prime ore di oggi, a seguito di quanto accaduto negli ultimi quattro giorni ed in vista dello sciopero odierno, il governo di Hong Kong ha affermato che "il deteriorarsi della situazione" ha mostrato che le proteste "si stanno diffondendo e stanno spingendo Hong Kong sull'orlo di una situazione molto pericolosa".</p>
<p><em>Foto in anteprima AP Photo/Vincent Yu <a href="https://qz.com/1675393/hardhats-are-the-new-symbol-of-hong-kongs-protests/">via</a> Quartz</em></p>


<form id="js-esd-form" class="esd-form" action="https://newsletter.valigiablu.it/subscribe" method="post" target="_blank">
	<div class="esd-form__row esd-form__header"><h3>Iscriviti alla nostra Newsletter</h3>
</div>
	<div class="esd-form__row esd-form__fields">
		<input type="email" name="email" placeholder="Enter your email" value="" required>
		<input type="submit" value="Subscribe">

		
		<input type="text" name="hp" id="hp" style="display:none">

		<input type="hidden" name="list" value="c2wVAhEDSt763TpjqQlyxh892g">
		<input type="hidden" name="ipaddress" value="107.23.218.4">
		<input type="hidden" name="referrer" value="https://www.valigiablu.it/hong-kong-proteste-violenza-polizia">

			</div>

	
	</form><!-- #js-embed-sendy.embed-sendy -->

 
		<style>
		div#segnala{width:100%;text-align:center;margin-bottom:0;padding-bottom:4px;}
		div#segnala a{color:#55acee} 
		div#segnala a:hover{color:#66bcfe} 
		</style>
		<div class="entry-content" id="segnala" ><a  href="mailto:info@valigiablu.it">Segnala un errore</a></div>
	</div><!-- .entry-content -->
	 	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.valigiablu.it/author/roberta-aiello/">Roberta Aiello</a></span></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.valigiablu.it/category/fuori-da-qui/" rel="category tag">Fuori da qui</a>, <a href="https://www.valigiablu.it/category/post/" rel="category tag">Post</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://www.valigiablu.it/tag/elmetti/" rel="tag">elmetti</a>, <a href="https://www.valigiablu.it/tag/hong-kong/" rel="tag">Hong Kong</a>, <a href="https://www.valigiablu.it/tag/proteste/" rel="tag">proteste</a></span>			</footer><!-- .entry-footer -->
	<div><br>
	<div id="relatedposts" style="margin:5%"><h3>Articoli correlati</h3><br>
<div class="column clearfix">
    <article id="post-48321" class="child-page post-48321 post type-post status-publish format-standard has-post-thumbnail hentry category-fuori-da-qui category-post tag-elezioni-2019 tag-mosca tag-proteste">
		            <a href="https://www.valigiablu.it/mosca-proteste-elezioni/">
				<img width="990" height="510" src="https://www.valigiablu.it/wp-content/uploads/2019/08/proteste-mosca-990x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />            </a>
                
        <header class="entry-header">
            <h1 class="entry-title"><a href="https://www.valigiablu.it/mosca-proteste-elezioni/" rel="bookmark">Mosca, da settimane migliaia di cittadini in piazza per chiedere libere elezioni</a></h1>
			<div style="color:#999; font-size:13px">
		2 Agosto 2019 - <a href="https://www.valigiablu.it/author/roberta-aiello/" rel="author">Roberta Aiello</a></div>
        </header>
        
        <div class="entry-summary"><a href="https://www.valigiablu.it/mosca-proteste-elezioni/" rel="bookmark" ><p><p>Da settimane si protesta a Mosca per poter votare liberamente alle prossime elezioni comunali dell&#8217;8 settembre. Nonostante gli arresti e le perquisizioni nelle abitazioni le proteste continuano.</p>
</p></a></div>

    </article>
    <!-- #post-## -->
</div>
<div class="column clearfix">
    <article id="post-48158" class="child-page post-48158 post type-post status-publish format-standard has-post-thumbnail hentry category-fuori-da-qui category-post tag-hong-kong tag-legge-estradizione tag-proteste">
		            <a href="https://www.valigiablu.it/hong-kong-proteste/">
				<img width="990" height="510" src="https://www.valigiablu.it/wp-content/uploads/2019/07/Hong-Kong-Protest-July-21-Hector-Retamal-AFP-990x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />            </a>
                
        <header class="entry-header">
            <h1 class="entry-title"><a href="https://www.valigiablu.it/hong-kong-proteste/" rel="bookmark">Hong Kong, le proteste per la difesa della democrazia e la strategia del caos coordinato</a></h1>
			<div style="color:#999; font-size:13px">
		24 Luglio 2019 - <a href="https://www.valigiablu.it/author/roberta-aiello/" rel="author">Roberta Aiello</a></div>
        </header>
        
        <div class="entry-summary"><a href="https://www.valigiablu.it/hong-kong-proteste/" rel="bookmark" ><p><p>Il movimento in lotta e le tattiche per rafforzare le prime linee durante le manifestazioni di piazza.</p>
</p></a></div>

    </article>
    <!-- #post-## -->
</div>
<div class="column clearfix">
    <article id="post-47300" class="child-page post-47300 post type-post status-publish format-standard has-post-thumbnail hentry category-fuori-da-qui category-post tag-anniversario tag-attivismo tag-cina tag-diritti-umani tag-piazza-tienanmen tag-proteste tag-repressione">
		            <a href="https://www.valigiablu.it/massacro-tienanmen-30-anni/">
				<img width="990" height="510" src="https://www.valigiablu.it/wp-content/uploads/2019/06/BN-UG552_0713LA_M_20170712235329-990x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />            </a>
                
        <header class="entry-header">
            <h1 class="entry-title"><a href="https://www.valigiablu.it/massacro-tienanmen-30-anni/" rel="bookmark">L&#8217;attivismo per i diritti umani nella Cina post-Tienanmen: storia di una brutale repressione e di una resilienza straordinaria</a></h1>
			<div style="color:#999; font-size:13px">
		4 Giugno 2019 - <a href="https://www.valigiablu.it/author/valigia-blu/" rel="author">Valigia Blu</a></div>
        </header>
        
        <div class="entry-summary"><a href="https://www.valigiablu.it/massacro-tienanmen-30-anni/" rel="bookmark" ><p><p>A 30 anni dalla repressione di piazza Tienanmen in Cina, la situazione per gli attivisti dei diritti umani non è migliorata.</p>
</p></a></div>

    </article>
    <!-- #post-## -->
</div>
<div class="column clearfix">
    <article id="post-46990" class="child-page post-46990 post type-post status-publish format-standard has-post-thumbnail hentry category-post tag-casapound tag-dissenso tag-gabrielli tag-polizia tag-proteste tag-salvini tag-saviano tag-striscioni tag-tweet">
		            <a href="https://www.valigiablu.it/polizia-dissenso-salvini-proteste/">
				<img width="800" height="510" src="https://www.valigiablu.it/wp-content/uploads/2019/05/striscione_proteste-800x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />            </a>
                
        <header class="entry-header">
            <h1 class="entry-title"><a href="https://www.valigiablu.it/polizia-dissenso-salvini-proteste/" rel="bookmark">Il tweet a Saviano, la gestione del dissenso contro Salvini: le parole poco convincenti del capo della polizia</a></h1>
			<div style="color:#999; font-size:13px">
		14 Maggio 2019 - <a href="https://www.valigiablu.it/author/arianna/" rel="author">Arianna Ciccone</a></div>
        </header>
        
        <div class="entry-summary"><a href="https://www.valigiablu.it/polizia-dissenso-salvini-proteste/" rel="bookmark" ><p><p>L&#8217;intervista di Franco Gabrielli rilasciata al Corriere della Sera sulla gestione dell&#8217;ordine pubblico di queste ultime settimane e la risposta poco istituzionale al tweet critico di Saviano lascia perplessi e alcune risposte risultano davvero sconcertanti. </p>
</p></a></div>

    </article>
    <!-- #post-## -->
</div></div>	</div>
	

</article><!-- #post-## -->			<div id="footer-sidebar1">
						<div class="textwidget"><!-- iframe scrolling="no" style="margin-top:5px; width:100%;height:680px;overflow:hidden" src="http://valigiablu.us13.list-manage.com/subscribe?u=ef1947b771e776267ec89cb14&id=de680c765c"></iframe --></div>
					</div>
<a href="http://www.valigiablu.it/wp-content/uploads/2015/10/ValigiaBlu_linee_guida_commenti.jpg" target="_newpage"><div style="border:1px solid #ddd;text-align:center;background:#eee;padding:5px; margin:10px auto;">LINEE GUIDA AI COMMENTI</div></a>
<div id="disqus_thread"></div>

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.valigiablu.it/mosca-proteste-elezioni/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Mosca, da settimane migliaia di cittadini in piazza per chiedere libere elezioni</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->
<script type="text/javascript"> 

function addLink() {
	var body_element = document.getElementById('content') ;
	var selection;
	selection = window.getSelection();
	var pagelink = "<br /><br />Ricorda di citare la fonte: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />Licenza cc-by-nc-nd valigiablu.it";  
	var copytext = selection + pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.getElementById('content').oncopy = addLink;
</script>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
                                    &copy;                    2019                    <a href="https://www.valigiablu.it/" title="Valigia Blu">   Valigia Blu - I contenuti di questo sito sono utilizzabili sotto licenza <a href="https://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA 4.0</a> - <a href="/privacy">Privacy Policy</a> </a>
                 
            </div>
            <!-- .site-info -->
	</footer><!-- .site-footer -->
    
    </div><!-- .site-content -->

</div><!-- .site -->

<script> console.log('cookno') </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.valigiablu.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"valigia-blu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"48353 https:\/\/www.valigiablu.it\/?p=48353","disqusShortname":"valigia-blu","disqusTitle":"Hong Kong: la protesta degli elmetti gialli. Medici, giornalisti, funzionari pubblici contro le violenze della polizia","disqusUrl":"https:\/\/www.valigiablu.it\/hong-kong-proteste-violenza-polizia\/","postId":"48353"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var esdSettings = {"url":"https:\/\/newsletter.valigiablu.it\/subscribe","successMessage":"Grazie per la tua iscrizione","alreadySubscribed":"La tua email \u00e8 gi\u00e0 presente nella nostra lista"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/amaliewp/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/amaliewp/js/functions.js?ver=20141212'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/default.skin.js?ver=2.0.11'></script>
<style type="text/css"></style><script type="text/javascript">jQuery(document).ready(function(){default_lenslider_fn({"skin":{"ls_slider_comment":"test","ls_slider_random":0,"ls_banner_width":2400,"ls_banner_height":0,"ls_slider_disen":1,"ls_slider_skin":"default","banners_disen":[1,1]},"thumbs":{"ls_has_thumb":0,"ls_thumb_max_width":300},"slideshow":{"ls_has_autoplay":1,"ls_autoplay_delay":3000,"ls_autoplay_hover_pause":0,"ls_easing_effect":"easeOutSine"}});default_lenslider_fn({"skin":{"ls_slider_comment":"test","ls_slider_random":0,"ls_banner_width":2400,"ls_banner_height":0,"ls_slider_disen":1,"ls_slider_skin":"default","banners_disen":[1,1]},"thumbs":{"ls_has_thumb":0,"ls_thumb_max_width":300},"slideshow":{"ls_has_autoplay":1,"ls_autoplay_delay":3000,"ls_autoplay_hover_pause":0,"ls_easing_effect":"easeOutSine"}});});</script>
<script type="text/javascript" src="/js/social-sharing-buttons/social-buttons.js"></script>
<script type="text/javascript">
if (document.cookie.indexOf("cookiesDirective") < 0) 
{  
	console.log('ck footer n')
	jQuery('script[src*="platform.twitter.com"]').attr('src','') 
	jQuery('iframe.twitter-tweet').detach() 
	jQuery('iframe[src*="youtube.com"]').attr('src','') ;  
	//jQuery('script[src*="disqus"]').attr('src','') ; 
	//jQuery('script[src*="facebook"]').attr('src','') ; 
	//jQuery('script[src*="twitter"]').attr('src','') ; 
	//jQuery('script[src*="googleapis"]').attr('src','') ; 
	//jQuery('script[src*="fonts"]').attr('src','') ; 
}
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34712340-1']);
  _gaq.push(['_setDomainName', 'valigiablu.it']);
  _gaq.push(['_trackPageview']);
  _gaq.push (['_gat._anonymizeIp']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>