<!DOCTYPE html>
<html lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#29272a" />
  <meta name="msapplication-navbutton-color" content="#29272a" />
  <meta name="apple-mobile-web-app-status-bar-style" content="#29272a" />
  <meta name="description" content="Basata sui fatti. Aperta a tutti. Sostenuta dai lettori.">

  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.valigiablu.it/xmlrpc.php" /> 
  <link rel="apple-touch-icon" href="/images/logoXiphone180.png">
  <title>Viaggio nella politica italiana. Conversazione con Dino Amenduni [podcast] &#8211; Valigia Blu</title>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title {     font-size: 13px;overflow: hidden;box-sizing: initial; height:38px; padding-top:7px; line-height:17px;font-family:arial; } 
				@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta name='robots' content='max-image-preview:large' />
 
          <link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed" href="https://www.valigiablu.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed dei commenti" href="https://www.valigiablu.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Viaggio nella politica italiana. Conversazione con Dino Amenduni [podcast] Feed dei commenti" href="https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.valigiablu.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.valigiablu.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.valigiablu.it/wp-includes/css/dist/components/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.valigiablu.it/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.valigiablu.it/wp-includes/css/dist/nux/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.valigiablu.it/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.valigiablu.it/wp-includes/css/dist/editor/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='common-css'  href='https://www.valigiablu.it/wp-admin/css/common.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css'  href='https://www.valigiablu.it/wp-admin/css/forms.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reset-editor-styles-css'  href='https://www.valigiablu.it/wp-includes/css/dist/block-library/reset.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-classic-layout-styles-css'  href='https://www.valigiablu.it/wp-includes/css/dist/edit-post/classic.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.valigiablu.it/wp-includes/css/dist/block-library/editor.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='embed_sendy-cgb-style-css-css'  href='https://www.valigiablu.it/wp-content/plugins/embed-sendy/dist/blocks.style.build.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='acp-jcarousel-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jcarousel.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='amazonpolly-css'  href='https://www.valigiablu.it/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='embed-sendy-css'  href='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.valigiablu.it/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-animate-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/animate.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-bxslider-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/jquery.bxslider.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-lightbox-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/prettyPhoto.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-fontawesome-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-font-css'  href='//fonts.googleapis.com/css?family=Bitter%7CHind%7CPlayfair+Display%3A400%2C400i%2C700%2C700i%2C900%2C900i%7COpen+Sans%3A400%2C500%2C600%2C700%2C900%7CLato%3A300%2C400%2C700%2C900%7CMontserrat%7CDroid+Sans%7CRoboto%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%7CRubik%7CMerriweather%3A300%2C400%2C700%2C900%7CPoppins%7CRopa+Sans%7CPlayfair+Display%7CRubik%7CSource+Sans+Pro%7CRoboto+Condensed%7CRoboto+Slab%3A300%2C400%2C700%7CAmatic+SC%3A400%2C700%7CQuicksand%7COswald%7CQuicksand%3A400%2C500%2C700%7CVollkorn%3A400%2C400i%2C600%2C600i%2C700%2C700i%7CFjalla+One&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-elegant-icons-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/elegant-icons.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-frontend-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/et-frontend.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-responsive-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/et-responsive.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtr-css-css'  href='https://www.valigiablu.it/wp-content/plugins/worth-the-read/css/wtr.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='neori-style-css'  href='https://www.valigiablu.it/wp-content/themes/neori/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/bootstrap.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-modified-bootstrap-css-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/modified-bootstrap.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/simple-line-icons.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%7CAssistant%3A500%2C600%2C700%7CPT+Serif%3A400%2C700%7C%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=6.0.3' id='acp-frontend-js-js'></script>
<script type='text/javascript' id='acpjs-js-js-extra'>
/* <![CDATA[ */
var acpjs = {"url":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","options":{"button_img":"\/\/i0.wp.com\/valigiablu.it\/wp-content\/plugins\/advanced-content-pagination\/assets\/img\/select.png","default_title":"Please insert your text here!","dialog_title":"Add New Page - Advanced Content Pagination Shortcode"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/acpjs.js?ver=6.0.3' id='acpjs-js-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/prevnext_cards.js?ver=6.0.3' id='acp-prevnext-js-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jquery.jcarousel.min.js?ver=6.0.3' id='acp-jcarousel-min-js-js'></script>
<script type='text/javascript' id='acp-jcresp-fixed-js-js-extra'>
/* <![CDATA[ */
var acpJcarousel = {"wrapType":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/jcresp-fixed.js?ver=6.0.3' id='acp-jcresp-fixed-js-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/breakingnews/js/hrf-script.js?ver=6.0.3' id='breakingnews-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/isotope.js?ver=2.0.3' id='et-isotope-script-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/jquery.bxslider.js?ver=2.0.3' id='et-bxslider-script-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/imagesloaded.min.js?ver=2.0.3' id='et-imageloaded-script-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/jquery.prettyPhoto.js?ver=2.0.3' id='et-lightbox-script-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/wow.js?ver=2.0.3' id='et-wow-script-js'></script>
<script type='text/javascript' id='et-frontend-script-js-extra'>
/* <![CDATA[ */
var et_frontend_js_params = {"ajax_url":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","ajax_nonce":"0a28e4d99d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/et-frontend.js?ver=2.0.3' id='et-frontend-script-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<link rel="https://api.w.org/" href="https://www.valigiablu.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.valigiablu.it/wp-json/wp/v2/posts/81632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.valigiablu.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.valigiablu.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.valigiablu.it/?p=81632' />
<link rel="alternate" type="application/json+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fpolitica-italiana-intervista-dino-amenduni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fpolitica-italiana-intervista-dino-amenduni%2F&#038;format=xml" />
<style>genius-callout { display: none !important; }</style><script type="text/javascript">
jQuery(document).ready(function($){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
<style type="text/css">
.wtr-time-wrap{ 
	/* wraps the entire label */
	margin: 0 10px;

}
.wtr-time-number{ 
	/* applies only to the number */
	
}</style> <!-- ***** ***** --> <meta property="og:image" content="https://www.valigiablu.it/wp-content/uploads/2022/11/dino-amenduni.jpg" /><meta property="og:title" content="Viaggio nella politica italiana. Conversazione con Dino Amenduni [podcast]" /><meta property="og:description" content="Parlare di politica in Italia è sempre molto difficile e in alcuni casi avvilente. Siamo sempre più circondati da un racconto asfittico, miope, ombelicale, che troppo di rado pone al centro delle discussioni i temi più cari e più vicini agli interessi dei cittadini." />		<meta property="og:type" content="article">
		<meta property="article:publisher" content="https://facebook.com/valigiablu" />  
					<meta property="article:author" content="https://facebook.com/ariannaciccone" /> 
		 
		<meta property='fb:admins' content='1412650019'/>
		<meta property="fb:app_id" content="547831378565059" />
		<meta property='og:site_name' content='Valigia Blu'/>
		    <meta property="og:url" content="https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/"> 
		<!-- Twitter Card xxx -->
		<meta name="twitter:card" value="summary_large_image">
		<meta name="twitter:creator" value="@valigiablu">
		<meta name="twitter:url" value="https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/">
		<meta name="twitter:title" value="Viaggio nella politica italiana. Conversazione con Dino Amenduni [podcast]">
		<meta name="twitter:description" value="Parlare di politica in Italia è sempre molto difficile e in alcuni casi avvilente. Siamo sempre più circondati da un racconto asfittico, miope, ombelicale, che troppo di rado pone al centro delle discussioni i temi più cari e più vicini agli interessi dei cittadini."> 
				<meta name="twitter:image" value="https://www.valigiablu.it/wp-content/uploads/2022/11/dino-amenduni.jpg" />
		  
		<!-- Twitter Card -->			
		
 <!-- can -->
<link rel='canonical' href='https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/' />
<link rel="icon" href="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{color:#CCCCCC;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap{opacity: 0;}.ie.wf-loading .wtr-time-wrap{visibility: hidden;}</style>  <link rel='stylesheet' href='/css/customvb.css?ver=3.5' type='text/css' media='all' />
<script type="text/javascript" src="/js/jquery.cookiesdirective.js"></script> 
<script type="text/javascript" src="/js/customvb.js?ver=2022"></script> 
<link rel="stylesheet" href="/js/social-sharing-buttons/social-buttons.css?ver=3.1"> 
	 <script type="text/javascript" src="/js/social-sharing-buttons/social-buttons.js"></script>
<!--	 <script_ src="https://unpkg.com/mastodon-share-button@latest/dist/mastodon-share-button.js"></script_> -->
</head> 

<body class="post-template-default single single-post postid-81632 single-format-standard"> 
<div id="page" class="site"> 
<!-- Sticky Header START --> 
  <div class="sticky-header align-items-center"> 
    <div class="container"> 
      <div class="sticky-logo"> 
        
          <a href="https://www.valigiablu.it"><img src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2019/08/logo_valigiablu.png"></a>

        
      </div><!-- /.sticky-logo -->

      <nav class="main-navigation sticky">

        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li id="menu-item-48698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li id="menu-item-48704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li id="menu-item-71621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71621"><a href="https://www.valigiablu.it/category/round-up-clima/">Round-up clima</a></li>
	<li id="menu-item-54614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54614"><a href="https://www.valigiablu.it/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-48702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li id="menu-item-70329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70329"><a href="https://www.valigiablu.it/category/lavoro-2/">Lavoro</a></li>
	<li id="menu-item-70330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70330"><a href="https://www.valigiablu.it/category/scuola-e-universita/">Scuola e Università</a></li>
	<li id="menu-item-63688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63688"><a href="https://www.valigiablu.it/category/questioni-di-genere/">Questioni di genere</a></li>
	<li id="menu-item-48703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li id="menu-item-48699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li id="menu-item-48700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li id="menu-item-70331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70331"><a href="https://www.valigiablu.it/category/lezioni-di-storia/">Lezioni di storia</a></li>
	<li id="menu-item-48701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li id="menu-item-41426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li id="menu-item-48705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-48730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li id="menu-item-48731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li id="menu-item-48732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li id="menu-item-48733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li id="menu-item-48740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li id="menu-item-48734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li id="menu-item-48739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li id="menu-item-48736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li id="menu-item-48737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li id="menu-item-48738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li id="menu-item-48735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li id="menu-item-53784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53784"><a href="https://www.valigiablu.it/category/podcast/">Podcast</a></li>
<li id="menu-item-48706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-51004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li id="menu-item-73128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73128"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2022/">GOLD DONOR 2022</a></li>
<li id="menu-item-75182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75182"><a href="#">Partecipa</a>
<ul class="sub-menu">
	<li id="menu-item-2838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
	<li id="menu-item-75181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75181"><a href="https://www.valigiablu.it/collaborazioni/">Collaborazioni</a></li>
</ul>
</li>
</ul></div>
      </nav><!-- /.main-navigation sticky -->

       
    
        <div class="header-share-post-single">

          <img width="150" height="150" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/11/dino-amenduni-150x150.jpg" class="thumbnail-header wp-post-image" alt="" loading="lazy" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/11/dino-amenduni-150x150.jpg 150w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/11/dino-amenduni-250x250.jpg 250w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/11/dino-amenduni-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />
          <span>Share this article on:</span>

          <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/&amp;title=Viaggio nella politica italiana. Conversazione con Dino Amenduni [podcast]'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/'><div class='icon-social-whatsapp col'></div></a></div>    
        </div><!-- /.header-share-post-single-->

      
    </div><!-- /.container-->

  </div><!-- /.sticky-header -->

<!-- Sticky Header END -->

<!-- Header Type Selection START -->


  <!-- Ad Header START -->

  <div class="container">

    <header class="ad">

<!-- Logo -->

      
          <div class="header-upper" style="height: px;">

          <a href="https://www.valigiablu.it"><div class="logo" style="background-image: url('//i0.wp.com/www.valigiablu.it/wp-content/uploads/2019/08/LogoHeader.png'); width: px; height: px;"> <h1>Valigia Blu</h1> </div></a>

        
<!-- Social Icons -->

        		
          <div class="logo-right align-items-center"  >
		
        
<!-- AD -->
	<style>
			_header.ad .ad { 
				margin-left: auto;
				width: 728px;
				height: auto; 
			} 
			iframe#crowdf {
				width: 100%;
				height: 170px;
			}
			@media screen and (max-width: 990px)
			{
				header.ad .ad {display:none}
			}
			.logo-right {  
				padding-left: 0; 
			}
			</style>
            <div class="ad">
		
            <iframe frameBorder="0" scrolling="no" src="https://crowdfunding.valigiablu.it/?ig_embed_widget=2&product_no=13"  id="crowdf"></iframe>

                          
            </div>

          </div><!-- /.logo-right -->

        </div><!-- /.header-upper -->

<!-- Description -->

      
<!-- Navigation -->

      <div class="header-lower">

        <nav class="main-navigation">

          <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71621"><a href="https://www.valigiablu.it/category/round-up-clima/">Round-up clima</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54614"><a href="https://www.valigiablu.it/tag/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70329"><a href="https://www.valigiablu.it/category/lavoro-2/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70330"><a href="https://www.valigiablu.it/category/scuola-e-universita/">Scuola e Università</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63688"><a href="https://www.valigiablu.it/category/questioni-di-genere/">Questioni di genere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70331"><a href="https://www.valigiablu.it/category/lezioni-di-storia/">Lezioni di storia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53784"><a href="https://www.valigiablu.it/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73128"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2022/">GOLD DONOR 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75182"><a href="#">Partecipa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75181"><a href="https://www.valigiablu.it/collaborazioni/">Collaborazioni</a></li>
</ul>
</li>
</ul></div>
        </nav><!-- /.main-navigation -->

          
            <a href="https://www.facebook.com/valigiablu" target="_blank"><i class="fa fa-facebook"></i></a>

          
          
            <a href="https://twitter.com/valigiablu" target="_blank"><i class="fa fa-twitter"></i></a>

          
          
            <a href="https://www.instagram.com/valigiablu.it/" target="_blank"><i class="fa fa-instagram"></i></a>

          
          
            <a href="https://www.youtube.com/valigiablu2010" target="_blank"><i class="fa fa-youtube"></i></a>

          
          
            <a href="https://telegram.me/valigiablu" target="_blank"><i class="fa fa-telegram"></i></a>

          
          
            <a href="https://anchor.fm/valigiablu" target="_blank"><i class="fa fa-anchor-fm"></i></a>

          		  
			  <a rel="me" href="https://mastodon.uno/@valigiablu" target="_blank"><img src="/images/icon/mastodon.png" style=" width:20px;vertical-align: sub;margin-right: 5px;" class="desktop-vb"></i></a> 
		  <!--
		  <mastodon-share-button
			share_message="Text to share"
			share_button_text=""
			class="fa roundM smallM blue-colorM"
		  ></mastodon-share-button> -->
	  
  
          
          
          <form id="navbarsearchform" class="navbarsearchform" role="search" action="https://www.valigiablu.it/" method="get">

            <input type="search" name="s" value=" ">

          </form>

          <div class="offcanvas-navigation">
                    
			<!-- <a href="/"><img style="width:30%" src="//i0.wp.com/valigiablu.it/wp-content/uploads/2019/08/LogoHeader.png"   /></a> -->
            <i class="fa fa-close offcanvas-close"></i>
                    
            <div class="social-icons">

              
                <a href="https://www.facebook.com/valigiablu"><i class="fa fa-facebook"></i></a>

              
              
               <a href="https://twitter.com/valigiablu"><i class="fa fa-twitter"></i></a>

              
              
                <a href="https://www.instagram.com/valigiablu.it/"><i class="fa fa-instagram"></i></a>

              
              
                <a href="https://www.youtube.com/valigiablu2010"><i class="fa fa-youtube"></i></a>

              
              
                <a href="https://telegram.me/valigiablu"><i class="fa fa-telegram"></i></a>

              
              
                <a href="https://anchor.fm/valigiablu"><i class="fa fa-anchor-fm"></i></a>

              			  
			  <a rel="me" href="https://mastodon.uno/@valigiablu" target="_blank"><img src="/images/icon/mastodon.png" style=" width:20px;vertical-align: sub;margin-right: 5px;"></i></a> 
			   
              
              <form id="navbarsearchform-offcanvas" class="navbarsearchform" role="search" action="https://www.valigiablu.it/" method="get">

                <input type="search" name="s" value=" ">

              </form>

            </div><!-- /.social-icons -->
            <div class="menu-top-menu-container"><ul id="menu-top-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71621"><a href="https://www.valigiablu.it/category/round-up-clima/">Round-up clima</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54614"><a href="https://www.valigiablu.it/tag/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70329"><a href="https://www.valigiablu.it/category/lavoro-2/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70330"><a href="https://www.valigiablu.it/category/scuola-e-universita/">Scuola e Università</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63688"><a href="https://www.valigiablu.it/category/questioni-di-genere/">Questioni di genere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70331"><a href="https://www.valigiablu.it/category/lezioni-di-storia/">Lezioni di storia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53784"><a href="https://www.valigiablu.it/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73128"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2022/">GOLD DONOR 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75182"><a href="#">Partecipa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75181"><a href="https://www.valigiablu.it/collaborazioni/">Collaborazioni</a></li>
</ul>
</li>
</ul></div>
			 <hr style="margin:0 0 10px 0"><a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img style="width:100%" src="/pictures/crowdfunding/card2022.jpg?v=21"   /></a>
          </div> <!-- /.offcanvas-navigation -->
 
      </div><!-- /.header-lower -->

    </header>

  </div><!-- /.container -->

<!--Ad Header END -->


<!-- Header Type Selection END -->

<div class="offcanvas-menu-button"><i class="fa fa-bars"></i></div>
 
  <!-- ##### default_no_sidebar -->
    
      <!--

THUMBNAIL & TITLE

-->



  <div class="single-thumbnail" style="background-image: url('//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/11/dino-amenduni.jpg')">


    <div class="container">

      <div class="single-thumbnail-inside row align-items-end">

        <div class="single-title-zone mx-auto col">

          <span class="category"><a href="https://www.valigiablu.it/category/fuori-da-qui/" title="Fuori da qui">Fuori da qui</a> <a href="https://www.valigiablu.it/category/podcast/" title="Podcast">Podcast</a> <a href="https://www.valigiablu.it/category/post/" title="Post">Post</a> </span>

          <h1>Viaggio nella politica italiana. Conversazione con Dino Amenduni [podcast]</h1>
          
            <span class="date">18 Novembre 2022</span>

            <span class="min-read"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix"></span></span>min lettura</span>

          
        </div><!-- /.single-title-zone -->

      </div><!-- /.single-thumbnail-inside -->

    </div><!-- /.container -->

  </div><!-- /.single-thumbnail -->



<!--

THE POST CONTENT

-->

<div style="text-align:center;width:100%;margin-top:5px"> <a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img style="width:100%;;max-width:680px;"  src="/pictures/crowdfunding/card2022.jpg?v=21"></a></div>
<div class="container">

  <div class="row">

    <div class="content col-lg-10 mx-auto align-items-center">

      <div class="single-top-area clearfix">

        <div class="author">

          <img alt='' src='https://secure.gravatar.com/avatar/dd27cfc4c85cac114af5ed937721bcec?s=57&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd27cfc4c85cac114af5ed937721bcec?s=114&#038;d=mm&#038;r=g 2x' class='useravatar avatar-57 photo' height='57' width='57' loading='lazy'/>
          <div class="author-info">

            <p>author:</p>

            <a href="https://www.valigiablu.it/author/arianna/" title="Articoli scritti da Arianna Ciccone" rel="author">Arianna Ciccone</a>
          </div><!-- /.author-info -->

        </div><!-- /.author-->

        <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/&amp;title=Viaggio nella politica italiana. Conversazione con Dino Amenduni [podcast]'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/'><div class='icon-social-whatsapp col'></div></a></div>
      </div><!-- /.single-top-area -->

      <article id="post-81632" class="post-81632 post type-post status-publish format-standard has-post-thumbnail hentry category-fuori-da-qui category-podcast category-post tag-dino-amenduni tag-politica">

        <div class="entry-content">

          <h2 class="sr-only">Viaggio nella politica italiana. Conversazione con Dino Amenduni [podcast]</h2>
 
  <div id="cookie-n" class="social-sharing" data-permalink="https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/" style="float:right;margin-bottom:10px;display:none">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/" class="share-facebook">
      <span class="icon icon2-facebook" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a> 
	
    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="https://twitter.com/share?url=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/&amp;text=Viaggio%20nella%20politica%20italiana.%20Conversazione%20con%20Dino%20Amenduni%20[podcast]&amp;via=valigiablu" class="share-twitter">
      <span class="icon icon2-twitter" aria-hidden="true"></span>
      <span class="share-title">Tweet</span>
      <span class="share-count">0</span>
    </a> 
	 
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/&amp;title=Viaggio%20nella%20politica%20italiana.%20Conversazione%20con%20Dino%20Amenduni%20[podcast]" class="share-linkedin">
      <span class="icon icon2-linkedin" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a>

 
  </div>
 
 <div id="cookie-y"	style="display:none">
	 
		 
	<div id="sharebox_vb"  >
  <div style="clear:both;"></div>
	<div class="share-item share-fb" style="background:#fff;margin-top:3px" >
	<a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/" class="share-facebook" style="background:#0073b1;color:#fff">
      <span class="icon icon2-facebook" aria-hidden="true" style="margin:3px"></span>
      <span class="share-title" style="padding-right:5px">Share</span> 
    </a> 
	
	
<!-- last 
	
	<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/" data-width="65px"  data-layout="box_count" data-action="like" data-size="small" data-share="true" style="width:65px;top:-24px;height:60px"></div>

--------
	<div id="fb-root"></div> 
	<div class="fb-like" data-send="false" data-href="https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/" data-layout="box_count" data-width="61px"  data-show-faces="false" data-action="like"  data-share="true"></div> 
----------
	<div class="fb-like" data-size="small" data-send="false" data-href="https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/" data-layout="standard" data-width="70" data-show-faces="false" data-action="like"  data-share="false"></div> 
	
	--></div>  
	<div class="share-item share-twitter2" style="margin-left:15px"  ><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" url="https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/" counturl="https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/"  data-text="Viaggio nella politica italiana. Conversazione con Dino Amenduni [podcast]"  data-via="valigiablu" data-lang="it">Tweet</a>
	
	<script type="text/javascript">
		if (document.cookie.indexOf("cookiesDirective") > -1) 
			{  
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://platform.twitter.com/widgets.js'; 
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			}
	</script>  
	<!--
	<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#wtr-content","pagination":"a[rel=\"next\"]"}):setTimeout(k,500);})();</script>
<div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Kindle</span></div>

	<div class="kindleWidget kindleLight" id="SqEV3pNoPiRjaLm6u" wfd-id="78"><img src="//i0.wp.com/www.valigiablu.it/wp-content/plugins/send-to-kindle/media/white-15.png"><span wfd-id="79">Kindle</span></div> -->
		</div>
 
    <div class="share-item share-linkedin2">
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="IN/Share" data-counter="top" data-url="https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/"  ></script></div>  
	
	
	 <div class="share-item share-wa">
	 <a href="https://wa.me/?text=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/"><img src="/pictures/icon-whatsapp.png" style="width:70px"></a>
	 </div>  
 	</div>  
	</div>  
 
	<a href="/iscriviti-alla-newsletter"><div style="margin-top:0;padding-top:0;width: fit-content;"><h3 style="font-size: 1.0rem; padding: 5px 10px;background-color: #e7e7e7;color: #0077af;text-decoration: underline;">Iscriviti alla nostra Newsletter</h3></div></a>
		<script> 
			
					function checkfb(){
						
						console.log('#########');
						
						console.log('####ddd####');
						console.log(jQuery('div.fb-like iframe   ').contents().find('button'))
					}
			//jQuery(document).ready(function($) {	setTimeout( checkfb,5000)		});	</script> <script> 
			 
			jQuery(".single-top-area .author").append('<div class="author-extra"><a class="vb_twitter" href="http://www.twitter.com/_arianna" rel="twitter_author">@_arianna</a><a class="vb_email" href="mailto:arianna@valigiablu.it" rel="mail_author">arianna@valigiablu.it</a></span></div>');
			
		</script><div style="height:10px;width:100%"></div>          <span class="wtr-time-wrap before-content"><span class="wtr-time-number">1</span> min lettura</span><div id="wtr-content" 
	    	data-bg="#FFFFFF" 
	    	data-fg="#f44813" 
	    	data-width="5" 
	    	data-mute="" 
	    	data-fgopacity="0.5" 
	    	data-mutedopacity="0.5" 
	    	data-placement="bottom" 
	    	data-placement-offset="0" 
	    	data-content-offset="0" 
	    	data-placement-touch="bottom" 
		    data-placement-offset-touch="0" 
	    	data-transparent="" 
	    	data-shadow="1" 
	    	data-touch="1" 
	    	data-non-touch="1" 
	    	data-comments="0" 
	    	data-commentsbg="#ffcece" 
	    	data-location="page" 
	    	data-mutedfg="#f44813" 
	    	data-endfg="#f44813" 
	    	data-rtl="0" 
	    	>
<iframe src="https://anchor.fm/valigiablu/embed/episodes/Viaggio-nella-politica-italiana---Conversazione-con-Dino-Amenduni-e1r0361" height="102px" width="400px" frameborder="0" scrolling="no"></iframe>



<p>Socio, consulente politico e strategic planner dell'agenzia di comunicazione Proforma; cura due laboratori di comunicazione politica ed elettorale presso le università di Perugia e Bologna; per Valigia Blu scrive di politica e comunicazione politica.</p>



<p>Parlare di politica in Italia è sempre molto difficile e in alcuni casi avvilente. Siamo sempre più circondati da un racconto asfittico, miope, ombelicale, che troppo di rado pone al centro delle discussioni i temi più cari e più vicini agli interessi dei cittadini.</p>



<p>Il dibattito politico sembra costantemente orientato alla ricerca del consenso immediato, senza una visione ampia e profonda dell’oggi e ancor meno del futuro.</p>



<p>La copertura mediatica sembra, ahimé, del tutto speculare, infarcita com'è di retroscena, abuso di sondaggi, schermaglie fra politici (in alcuni casi cercato volutamente, in particolare nei talk show televisivi). Tutto questo restituisce la sensazione che seguire le vicende politiche del nostro paese sia tempo perso.&nbsp;&nbsp;</p>



<p>Eppure la politica è una cosa molto bella e troppo importante per la vita democratica di un paese per non interessarsene.&nbsp;</p>



<p>Con Dino, con cui spesso ci confrontiamo su questi temi e sui temi della politica in generale abbiamo pensato allora di fare insieme questo viaggio nella politica italiana, a modo nostro.&nbsp;</p>



<p>Lontano dai centri del potere e con un obiettivo autentico: provare a capire cosa succede dentro i palazzi e perché, ma provare anche a discutere di come si dovrebbe fare politica, opposizione, di quali sarebbero i temi da mettere al centro della discussione pubblica affinché la politica torni a essere un elemento di reale interesse e - perché no - passione, per l'opinione pubblica.</p>
</div>

<form id="js-esd-form" class="esd-form esd-form--show-name" method="post">
	<div class="esd-form__row esd-form__header"><h3>Iscriviti alla nostra Newsletter</h3>
</div>
	<div class="esd-form__row esd-form__fields">
		
		<input type="email" name="email" placeholder="Email" value="" required>

				<div class="gdpr-row">
			<input type="checkbox" id="gdpr" name="gdpr" required>
			<label for="gdpr">Consenso all’invio della newsletter: Dai il tuo consenso affinché Valigia Blu possa usare le informazioni che fornisci allo scopo di inviarti la newsletter settimanale e una comunicazione annuale relativa al nostro crowdfunding. </label>
		</div>
		
		
		<div style="display:none;">
			<label for="hp">HP</label><br/>
			<input type="text" name="hp" id="hp"/>
		</div>
<style>
.gdpr-row {margin-bottom:0;}
</style>
<div style="font-size:0.7em;text-align:left;margin:5px 0;line-height:1.1em">
<b>Come revocare il consenso</b>: Puoi revocare il consenso all’invio della newsletter in ogni momento, utilizzando l’apposito link di cancellazione nella email o scrivendo a info@valigiablu.it. Per maggiori informazioni leggi l’informativa privacy su www.valigiablu.it.<br></div>
		<input id="es-submit" type="submit" value="Subscribe"  />
		<input type="hidden" name="list" value="c2wVAhEDSt763TpjqQlyxh892g">
		<input type="hidden" name="ipaddress" value="18.207.255.104">
		<input type="hidden" name="referrer" value="https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="7f904d090d" /><input type="hidden" name="_wp_http_referer" value="/politica-italiana-intervista-dino-amenduni/" />
			</div>

	
	</form><!-- #js-embed-sendy.embed-sendy -->

<div class="entry-content" id="segnala" ><a  href="mailto:info@valigiablu.it">Segnala un errore</a></div><br><a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img class="size-full wp-image-31484 aligncenter" src="/pictures/crowdfunding/card2022.jpg?v=21"   /></a>            
            <div class="tags"><a href="https://www.valigiablu.it/tag/dino-amenduni/" rel="tag">dino amenduni</a><a href="https://www.valigiablu.it/tag/politica/" rel="tag">politica</a></div>
                          <div class="posts-navi row mx-auto align-items-center">

  <div class="col-10 col-sm-5 text-left text-sm-right order-sm-1">

    <h3><a href="https://www.valigiablu.it/crimea-tatari-mobilitazione-russia/" rel="prev">La mobilitazione militare imposta dalla Russia sta spingendo all&#8217;esilio i tatari di Crimea</a></h3>
  </div><!-- /.col -->

  <div class="col-2 col-sm-1 text-center order-first order-sm-2">

    <i class="fa fa-chevron-left"></i>

  </div>

  <div class="col-2 col-sm-1 text-center order-sm-3">

    <i class="fa fa-chevron-right"></i>

  </div><!-- /.col -->

  <div class="col-10 col-sm-5 text-left order-sm-4">

    
  </div><!-- /.col -->

</div><!-- /.posts-navi -->
            


            <div class="single-bottom-area">

            <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/&amp;title=Viaggio nella politica italiana. Conversazione con Dino Amenduni [podcast]'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/politica-italiana-intervista-dino-amenduni/'><div class='icon-social-whatsapp col'></div></a></div>
            </div><!-- /.single-bottom-area -->

          </div><!-- /.entry-content -->

      </article>



<!--

BELOW POST

-->

      
              <div class="related-posts row">

  <div class="card-deck">
 

    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/crisi-climatica-democrazia-partecipativa/"><img width="1200" height="600" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/05/assemblee-cittadini.png" class="card-img wp-post-image" alt="" loading="lazy" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/05/assemblee-cittadini.png 1200w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/05/assemblee-cittadini-300x150.png 300w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/05/assemblee-cittadini-768x384.png 768w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2022/05/assemblee-cittadini-1024x512.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/crisi-climatica-democrazia-partecipativa/">Lotta alla crisi climatica: le assemblee cittadine rafforzano la partecipazione democratica</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' loading='lazy'/>
                  <span class="author"><a href="https://www.valigiablu.it/author/valigia-blu/" title="Articoli scritti da Valigia Blu" rel="author">Valigia Blu</a></span>

                  <span class="date">25 Maggio 2022</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/lezioni-storia-politica-propaganda/"><img width="798" height="599" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/09/799px-Rome_Statue_of_Augustus.jpg" class="card-img wp-post-image" alt="" loading="lazy" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/09/799px-Rome_Statue_of_Augustus.jpg 798w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/09/799px-Rome_Statue_of_Augustus-300x225.jpg 300w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/09/799px-Rome_Statue_of_Augustus-768x576.jpg 768w" sizes="(max-width: 798px) 100vw, 798px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/lezioni-storia-politica-propaganda/">Lezioni di Storia / Politica e propaganda nell&#8217;antichità fra &#8216;fake news&#8217; e influencer di regime</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/ee40b00d879fc611bf6fe9720a1df9fc?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee40b00d879fc611bf6fe9720a1df9fc?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' loading='lazy'/>
                  <span class="author"><a href="https://www.valigiablu.it/author/galatea-vaglio/" title="Articoli scritti da Galatea Vaglio" rel="author">Galatea Vaglio</a></span>

                  <span class="date">12 Settembre 2021</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/femminicidi-politica/"><img width="2048" height="1057" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/03/156391776_440381447175882_890601947831234221_n.jpg" class="card-img wp-post-image" alt="" loading="lazy" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/03/156391776_440381447175882_890601947831234221_n.jpg 2048w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/03/156391776_440381447175882_890601947831234221_n-300x155.jpg 300w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/03/156391776_440381447175882_890601947831234221_n-768x396.jpg 768w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/03/156391776_440381447175882_890601947831234221_n-1024x529.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/femminicidi-politica/">Dall’inizio del 2021 sono dodici le vittime di femminicidio: la violenza sulle donne deve diventare tema dell’agenda politica</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/e58d8db516854d98e72e87ca7a050f53?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e58d8db516854d98e72e87ca7a050f53?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' loading='lazy'/>
                  <span class="author"><a href="https://www.valigiablu.it/author/claudia-torrisi/" title="Articoli scritti da Claudia Torrisi" rel="author">Claudia Torrisi</a></span>

                  <span class="date">3 Marzo 2021</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
  </div><!-- /.card-deck -->

</div><!-- /.related-posts -->
      


      
<div id="disqus_thread"></div>
      


    </div><!-- /content -->

  </div><!-- /.row -->

</div><!-- /.container -->

        

  
<footer class="footer">

  <div class="container">

    <div class="social-icons">

      
        <a href="https://www.facebook.com/valigiablu" target="_blank"><i class="fa fa-facebook"></i></a>

      
      
        <a href="https://twitter.com/valigiablu" target="_blank"><i class="fa fa-twitter"></i></a>

      
      
      
      
      
    </div><!-- /.social-icons -->

    <p class="additional-text"></p>

    <nav class="main-navigation">

      
    </nav><!-- #site-navigation --> 

    <p class="copyright"> 
                                        Valigia Blu - I contenuti di questo sito sono utilizzabili sotto licenza <a href="https://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA 4.0</a> - <a href="/privacy">Privacy Policy</a>  
            </p>
 

  </div><!-- /.container -->

</footer>



<a href="#0" class="buttontop-top"><i class="fa fa-arrow-up"></i></a>



</div><!-- #page -->

<style type="text/css">
            h2.frq-main-title{
               font-size: 18px;
            }
            .hrf-entry{
               border:none !important;
               margin-bottom: 0px !important;
               padding-bottom: 0px !important;
            }
            .hrf-content{
               display:none;
               color: #444444;
               background: #ffffff;
               font-size: 14px;
               padding: 10px;
               padding-left: 50px;
               word-break: normal;
            }
            h3.hrf-title{
               font-size: 18px ;
               color: #444444;
               background: #ffffff;
               padding: 10px ;
               padding-left: 50px;
               margin: 0;
               -webkit-touch-callout: none;
               -webkit-user-select: none;
               -khtml-user-select: none;
               -moz-user-select: none;
               -ms-user-select: none;
               user-select: none;
               outline-style:none;
            }
            .hrf-title.close-faq{
               cursor: pointer;
            }
			.lett_pres {font-size:0.8em;}
			.lett_pres i {color:#999}
            .hrf-title.close-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 48px;
               margin-right: 12px;
               margin-left: -42px;
               background: #444444 url(//i0.wp.com/www.valigiablu.it/wp-content/plugins/breakingnews/images/open.png) no-repeat center center;
            }
            }.hrf-title.open-faq{
            
            }
            .hrf-title.open-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 48px;
               margin-right: 12px;
               margin-left: -42px;
               background: #444444 url(//i0.wp.com/www.valigiablu.it/wp-content/plugins/breakingnews/images/close.png) no-repeat center center;
            }
            .hrf-entry p{
            
            }
            .hrf-entry ul{
            
            }
            .hrf-entry ul li{
            
            }</style><script> console.log('cookno') </script>	
	<script type="text/javascript">

if (document.cookie.indexOf("cookiesDirective") < 0) 
{  
	console.log('ck footer n')
	jQuery('script[src*="platform.twitter.com"]').attr('src','') 
	jQuery('iframe.twitter-tweet').detach() 
	jQuery('iframe[src*="youtube.com"]').attr('src','') ;  
	//jQuery('script[src*="disqus"]').attr('src','') ; 
	//jQuery('script[src*="facebook"]').attr('src','') ; 
	//jQuery('script[src*="twitter"]').attr('src','') ; 
	//jQuery('script[src*="googleapis"]').attr('src','') ; 
	//jQuery('script[src*="fonts"]').attr('src','') ; 
}
  
<!-- Matomo -->
 
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//matomo.valigiablu.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })(); 
<!-- End Matomo Code -->

</script>
	
	<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.valigiablu.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"valigia-blu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"81632 https:\/\/www.valigiablu.it\/?p=81632","disqusShortname":"valigia-blu","disqusTitle":"Viaggio nella politica italiana. Conversazione con Dino Amenduni [podcast]","disqusUrl":"https:\/\/www.valigiablu.it\/politica-italiana-intervista-dino-amenduni\/","postId":"81632"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' id='embed-sendy-js-extra'>
/* <![CDATA[ */
var esdSettings = {"ajaxurl":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","successMessage":"Grazie per la tua iscrizione","alreadySubscribed":"La tua email \u00e8 gi\u00e0 presente nella nostra lista","recaptchaFailed":"Incorrect Captcha"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.js?ver=1.3.3' id='embed-sendy-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/worth-the-read/js/wtr.js?ver=6.0.3' id='wtr-js-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/general-scripts.js?ver=1.0.0' id='neori-general-scripts-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/popper.min.js?ver=1.12.3' id='popper-js-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='kindle_script-js-extra'>
/* <![CDATA[ */
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"title":".single-title-zone h1","author":"a[rel=\"author\"]","published":"span.date","content":"#wtr-content","exclude":".sharedaddy","pagination":"a[rel=\"next\"]"}):setTimeout(k,500);})();
/* ]]> */
</script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js' id='kindle_script-js'></script>

</body>

</html><!-- WP Fastest Cache file was created in 0.31359815597534 seconds, on 18-11-22 23:17:28 --><!-- via php -->