<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.valigiablu.it/xmlrpc.php"> 
	<meta property="fb:pages" content="139452422739093" /> 
	<link rel='stylesheet' href='/css/customvb.css?ver=2' type='text/css' media='all' />
	<script>(function(){document.documentElement.className='js'})();</script>
<title>Algeria, marea umana contro Bouteflika: studenti, avvocati e donne in piazza. L&#8217;esercito vicino al popolo &#8211; Valigia Blu</title>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title {     font-size: 13px;overflow: hidden;box-sizing: initial; height:38px; padding-top:7px; line-height:17px;font-family:arial; } 
				@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
             
          <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed" href="https://www.valigiablu.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed dei commenti" href="https://www.valigiablu.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Algeria, marea umana contro Bouteflika: studenti, avvocati e donne in piazza. L&#8217;esercito vicino al popolo Feed dei commenti" href="https://www.valigiablu.it/algeria-manifestazioni-esercito/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.valigiablu.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acp-jcarousel-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jcarousel.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='embed-sendy-css'  href='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='amalie-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CPlayfair%2BDisplay%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.valigiablu.it/wp-content/themes/amaliewp/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='amalie-style-css'  href='https://www.valigiablu.it/wp-content/themes/amaliewp/style.css?ver=4.9.9' type='text/css' media='all' />
<style id='amalie-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.valigiablu.it/wp-content/uploads/2019/03/ai-990x510.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<link rel='stylesheet' id='default-skin-css-css'  href='https://www.valigiablu.it/wp-content/plugins/len-slider/css/defaultskin.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpjs = {"url":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","options":{"button_img":"https:\/\/www.valigiablu.it\/wp-content\/plugins\/advanced-content-pagination\/assets\/img\/select.png","default_title":"Please insert your text here!","dialog_title":"Add New Page - Advanced Content Pagination Shortcode"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/acpjs.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/prevnext_cards.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jquery.jcarousel.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpJcarousel = {"wrapType":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/jcresp-fixed.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/jquery-ui-tabs-rotate.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/jquery-ui-tabs-hover.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.valigiablu.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.valigiablu.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.valigiablu.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il potere degli algoritmi sulle nostre vite' href='https://www.valigiablu.it/algoritmi-dati-diritti/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.valigiablu.it/?p=45848' />
<link rel="alternate" type="application/json+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Falgeria-manifestazioni-esercito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Falgeria-manifestazioni-esercito%2F&#038;format=xml" />
<style>genius-callout { display: none !important; }</style><script type="text/javascript">
jQuery(document).ready(function($){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
    <style type="text/css">
	.button { background: ; }
	input[type="button"], input[type="reset"], input[type="submit"], .widget_calendar tbody a, .sticky-post, .comment-list .reply a { background-color: !important; }
	.social-navigation a:before, .entry-content .more-link:after, .entry-summary .more-link:after { border-color: !important; }
	.social-navigation a:before, .entry-content .more-link:after, .entry-summary .more-link:after, .woocommerce ul.products li.product .price, .woocommerce span.amount { color: !important; }
    </style>
     <!-- ***** ***** --> <meta property="og:image" content="https://www.valigiablu.it/wp-content/uploads/2019/03/d957138fb7360491d138aa780f862820.jpg" /><meta property="og:title" content="Algeria, marea umana contro Bouteflika: studenti, avvocati e donne in piazza. L&#8217;esercito vicino al popolo" /><meta property="og:description" content="Le contestazioni contro Bouteflika non si fermano. L'8 marzo migliaia di donne sono scese per strada ad Algeri nella manifestazione più imponente degli ultimi anni. E intanto anche l'esercito dichiara: &#34;Noi e il popolo partner in un solo destino&#34;." />		<meta property="og:type" content="article">
		<meta property="article:publisher" content="https://facebook.com/valigiablu" />  
					<meta property="article:author" content="https://facebook.com/valigiablu" /> 
		 
		<meta property='fb:admins' content='1412650019'/>
		<meta property="fb:app_id" content="547831378565059" />
		<meta property='og:site_name' content='Valigia Blu'/>
		    <meta property="og:url" content="https://www.valigiablu.it/algeria-manifestazioni-esercito/"> 
		<!-- Twitter Card xxx -->
		<meta name="twitter:card" value="summary_large_image">
		<meta name="twitter:creator" value="@valigiablu">
		<meta name="twitter:url" value="https://www.valigiablu.it/algeria-manifestazioni-esercito/">
		<meta name="twitter:title" value="Algeria, marea umana contro Bouteflika: studenti, avvocati e donne in piazza. L&#8217;esercito vicino al popolo">
		<meta name="twitter:description" value="Le contestazioni contro Bouteflika non si fermano. L'8 marzo migliaia di donne sono scese per strada ad Algeri nella manifestazione più imponente degli ultimi anni. E intanto anche l'esercito dichiara: &#34;Noi e il popolo partner in un solo destino&#34;."> 
				<meta name="twitter:image" value="https://www.valigiablu.it/wp-content/uploads/2019/03/d957138fb7360491d138aa780f862820.jpg" />
		  
		<!-- Twitter Card -->			
		
 <!-- can -->
<link rel='canonical' href='https://www.valigiablu.it/algeria-manifestazioni-esercito/' />
<link rel="amphtml" href="https://www.valigiablu.it/algeria-manifestazioni-esercito/amp/"><link rel="icon" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-270x270.png" />
			<script type="text/javascript" src="/js/jquery.cookiesdirective.js"></script>
	<script>
	jQuery(document).ready(function($){ 
		var cookieScripts = function () { /*
			// Loading external javascript file
			$.cookiesDirective.loadScript({
				// uri:'external.js',
				// appendTo: 'eantics' 
			}); 	*/
		} 
		$.cookiesDirective({
			privacyPolicyUri: '/privacy',
			explicitConsent: true,
				duration: 0,
			position : 'bottom',
			scriptWrapper: cookieScripts, 
			cookieScripts: ' Google Analitycs, Disqus, YouTube e i tasti di condivisione social (Facebook, Twitter, Linkedin, Google+) ', 
			backgroundColor: '#111', backgroundOpacity: '90', fontColor: '#fff',
			linkColor: '#8A98BD'
		});
		
		$(".readmorehide").click(function(){
		 
			$(this).parent().parent().find("div.gtsreadmorecontent").hide(500, function( ) {
				$(this).parent().find("button.readmoreshow").show(); 
			}); 
			
		});

		$(".readmoreshow").click(function(){
			$(this).hide();
			$(this).parent().find("div.gtsreadmorecontent").show(500);  
		}); 
		 
	});
	</script>
	
	<script>
 
	jQuery(document).ready(function($){
	 
			if (document.cookie.indexOf("cookiesDirective") < 0) 
			{  
				console.log('ck n')  
				$("#disqus_thread").remove();
				$("#cookie-n").show(); 
			}else{  
				console.log('ck y')
				$("#cookie-y").show(); 
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=547831378565059&version=v2.0";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk')); }
		 
	});
	</script>
</head>

<body class="post-template-default single single-post postid-45848 single-format-standard">

 <div id="topbargts">
		
		<div class="vlog-header-wrapper">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-header-menu-container"><ul id="menu-header-menu" class="nav-menu-gts"><li id="menu-item-43885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43885"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
<li id="menu-item-34901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34901"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
<li id="menu-item-34900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34900"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
<li id="menu-item-35226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
<li id="menu-item-45002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45002"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
<li id="menu-item-34912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34912"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
</ul></div>			</nav> 
					
				  
		</div> 	 
</div>
<div style="clear:both">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
                                  <div class="site-logo"> 
                      <a href="https://www.valigiablu.it/" title="Valigia Blu" rel="home"><img src="https://www.valigiablu.it/wp-content/uploads/2015/10/LogoHeader-VB.png" alt="Valigia Blu"></a>
                  </div><!-- .site-logo -->
								<button class="secondary-toggle">Menu and widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">
	
<!--
					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="nav-menu"><li id="menu-item-1405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li id="menu-item-2837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2837"><a href="https://www.valigiablu.it/category/post/">Post</a></li>
<li id="menu-item-41426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
<li id="menu-item-2836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2836"><a href="https://www.valigiablu.it/category/video/">Video</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">About</a></li>
<li id="menu-item-41830" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41830"><a href="https://www.valigiablu.it/commenti-facebook-policy-valigia-blu/">Policy Facebook</a></li>
</ul></div>			</nav> 
		 -->

					<nav id="social-navigation" class="social-navigation" role="navigation">
				<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-25947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25947"><a href="http://facebook.com/valigiablu"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-25946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25946"><a href="http://twitter.com/valigiablu"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>			</nav><!-- .social-navigation -->
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.valigiablu.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Cerca" />
			</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"> <div class="gtshide"><div style="text-align:center;margin:0 auto;"><iframe frameBorder="0" scrolling="no" src="https://crowdfunding.valigiablu.it/?ig_embed_widget=1&product_no=10" style="width:100%!important;height:355px" id="crowdf"></iframe>

		<a href="https://www.valigiablu.it/gold-donor-crowdfunding/"><img src="https://www.valigiablu.it/wp-content/uploads/2019/01/BANNER-golddonor2019_3.png"></a>

		<a href="https://newsletter.valigiablu.it/subscription?f=Icrv0T763A8fG6yX67XpCZz09JeGDmk0GW57QOJJWfEU4sZFn763LqH1NRkhTxVbT892ybEG49Dfm9nFLSsGSScJWPzw" target="_blank"><img src="//www.valigiablu.it/wp-content/uploads/2016/09/valigiablu-newsletter.png"></a>

		<a href="https://www.valigiablu.it/partecipa/"><img src="//www.valigiablu.it/wp-content/uploads/2016/10/partecipa.png"></a>  

		<a href="https://medium.com/valigia-blu" target="_blank"><img src="//www.valigiablu.it/wp-content/uploads/2016/09/valigiablu-medium.png"></a> 

		<div class="block-title" style=" margin-top:0;padding-top:0 ;"><a href="https://www.valigiablu.it/storie/" ><img src="//www.valigiablu.it/wp-content/uploads/2016/09/valigiablu-storie.png"></a> </div><br>

		  <hr>

		<a href="https://storie.valigiablu.it/caso-regeni/" ><img src="//www.valigiablu.it/wp-content/uploads/2016/07/regeni.png"></a>
<hr>

		<a href="https://storie.valigiablu.it/reddito-di-base/" ><img src="//www.valigiablu.it/wp-content/uploads/2017/03/reddito-base.jpg"></a> 
<hr>

		<a href="https://storie.valigiablu.it/robot-e-lavoro/" ><img src="//www.valigiablu.it/wp-content/uploads/2016/09/era-robot.png"></a> 
<hr></div></div></div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2837"><a href="https://www.valigiablu.it/category/post/">Post</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2836"><a href="https://www.valigiablu.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41830"><a href="https://www.valigiablu.it/commenti-facebook-policy-valigia-blu/">Policy Facebook</a></li>
</ul></div></aside>				
 <div class="gtsshow widget widget_nav_menu"><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43885"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34901"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34900"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35226"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45002"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34912"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
</ul></div> </div> 
 
			</div><!-- .widget-area -->
					</div><!-- .secondary -->

        
	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-45848" class="post-45848 post type-post status-publish format-standard has-post-thumbnail hentry category-fuori-da-qui category-post tag-8-marzo tag-algeria tag-bouteflika tag-manifestazioni">
	
	<div class="post-thumbnail">
		<img width="990" height="510" src="https://www.valigiablu.it/wp-content/uploads/2019/03/d957138fb7360491d138aa780f862820-990x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div><!-- .post-thumbnail -->

	    
    <div class="entry-date">
		<span class="date"><a href="https://www.valigiablu.it/algeria-manifestazioni-esercito/" title="Permalink to Algeria, marea umana contro Bouteflika: studenti, avvocati e donne in piazza. L&#8217;esercito vicino al popolo" rel="bookmark"><time class="entry-date published" datetime="2019-03-11T08:13:51+01:00">11 Marzo 2019</time><time class="updated" datetime="2019-03-11T08:40:50+01:00">11 Marzo 2019</time></a></span> 
		 
    </div> 
	 
		

	<header class="entry-header">
		<h1 class="entry-title">Algeria, marea umana contro Bouteflika: studenti, avvocati e donne in piazza. L&#8217;esercito vicino al popolo</h1>			 <div style="float:left;padding-bottom:20px;position:relative;z-index:100"><span style="font-size:80%">di</span> <a href="https://www.valigiablu.it/author/valigia-blu/" rel="author">Valigia Blu</a>  
			 <span style="font-size:80%">
			 			 <a class="vb_twitter" href="http://www.twitter.com/valigiablu" rel="twitter_author">@valigiablu</a>			  			 <a class="vb_email" href="mailto:info@valigiablu.it" rel="mail_author">info@valigiablu.it</a>			  </span>
			 
			 </div>
<link rel="stylesheet" href="/js/social-sharing-buttons/social-buttons.css"> 

 
  <div id="cookie-n" class="social-sharing" data-permalink="https://www.valigiablu.it/algeria-manifestazioni-esercito/" style="float:right;margin-bottom:10px;display:none">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.valigiablu.it/algeria-manifestazioni-esercito/" class="share-facebook">
      <span class="icon icon-facebook" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a> 
	
    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="https://twitter.com/share?url=https://www.valigiablu.it/algeria-manifestazioni-esercito/&amp;text=Algeria,%20marea%20umana%20contro%20Bouteflika:%20studenti,%20avvocati%20e%20donne%20in%20piazza.%20L%27esercito%20vicino%20al%20popolo&amp;via=valigiablu" class="share-twitter">
      <span class="icon icon-twitter" aria-hidden="true"></span>
      <span class="share-title">Tweet</span>
      <span class="share-count">0</span>
    </a> 
	 
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/algeria-manifestazioni-esercito/&amp;title=Algeria,%20marea%20umana%20contro%20Bouteflika:%20studenti,%20avvocati%20e%20donne%20in%20piazza.%20L%27esercito%20vicino%20al%20popolo" class="share-linkedin">
      <span class="icon icon-linkedin" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a>

 
  </div>
 
 <div id="cookie-y"	style="display:none">
	 
		 
	<div id="sharebox_vb"  >
  <div style="clear:both;"></div>
	<div class="share-item share-fb" >
	<div id="fb-root"></div>
	<div class="fb-like" data-send="false" data-href="https://www.valigiablu.it/algeria-manifestazioni-esercito/" data-layout="box_count" data-width="450" data-show-faces="false" data-action="like"  data-share="true"></div> 
	</div> 
	
	<div class="share-item share-twitter2"   ><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" url="https://www.valigiablu.it/algeria-manifestazioni-esercito/" counturl="https://www.valigiablu.it/algeria-manifestazioni-esercito/"  data-text="Algeria, marea umana contro Bouteflika: studenti, avvocati e donne in piazza. L&#8217;esercito vicino al popolo"  data-via="valigiablu" data-lang="it">Tweet</a>
	
	<script type="text/javascript">
		if (document.cookie.indexOf("cookiesDirective") > -1) 
			{  
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://platform.twitter.com/widgets.js'; 
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			}
	</script>  
		</div>
 
    <div class="share-item share-linkedin2">
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="IN/Share" data-counter="top" data-url="https://www.valigiablu.it/algeria-manifestazioni-esercito/"  ></script></div>  
	
	
	 <div class="share-item share-wa">
	 <a href="https://wa.me/?text=https://www.valigiablu.it/algeria-manifestazioni-esercito/"><img src="/pictures/icon-whatsapp.png" style="width:70px"></a>
	 </div>  
 	</div>  
	</div>  
	
				
		<div style="clear:both"></div>
	</header><!-- .entry-header -->
		 
		
	<style>
	 #fontsize {
		 
		 margin-bottom:15px
	 }
	 #fontsize a{ width:40px; cursor:pointer; font-size:1,0em!important;
		 border:1px solid #777 ; padding:4px 8px 4px 8px;
	 }
	</style>
 
	
<script type="text/javascript">
  jQuery(document).ready(function($) { 
  $('#incfont').click(function(){    
		cSize = parseInt($('#entry-content').css('font-size'));
        curSize = cSize + 2;
  if(curSize<=40)
        $('#entry-content').css('font-size', curSize);
        $('#incfont').css('font-size', cSize);
        $('#decfont').css('font-size', cSize);
        });  
  $('#decfont').click(function(){    
   cSize = parseInt($('#entry-content').css('font-size'));
        curSize= cSize - 2;
  if(curSize>=10)
        $('#entry-content').css('font-size', curSize);
         $('#incfont').css('font-size', cSize);
        $('#decfont').css('font-size', cSize);
        }); 
  });
</script>

	<div class="entry-content" id="entry-content">
	<br>
	<a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img class="size-full wp-image-31484 aligncenter" src="/pictures/crowdfunding/card.jpg"   /></a>
	<!--
		<div id="fontsize">
		<a id="incfont">A+</a>
		<a id="decfont">A-</a> 
		</div> 
	-->
		 <link rel="stylesheet" href="/js/compaImg/style.css" type="text/css" media="all"><script src="/js/compaImg/jquery.mobile.custom.min.js"></script><script src="/js/compaImg/main.js"></script>  
<span class="rt-reading-time" style="display: block;"><span class="rt-label">[Tempo di lettura stimato: </span> <span class="rt-time">5</span> <span class="rt-label rt-postfix">minuti] </span></span><p>di <a href="https://twitter.com/marco_cesario">Marco Cesario</a></p>
<p>La contestazione a Bouteflika non si ferma. Ora in piazza scendono anche donne, studenti, medici, avvocati e diverse categorie di lavoratori mentre si annunciano mobilitazioni anche nelle università. Ieri poi  <a href="https://www.bloomberg.com/news/articles/2019-03-10/algeria-army-and-people-share-unified-vision-military-chief">si è registrata</a> l’importante apertura del capo di stato maggiore dell’esercito algerino, il generale Ahmed Gaid Salah, che ha dichiarato: “L’esercito ed il popolo condividono la stessa visione per il futuro del paese”, “sono partner in un solo destino".</p>
<p>A differenza di quanto accaduto nelle prime settimane, dove il giro di vite contro i media ha permesso all’establishment di oscurare la protesta, questa volta il governo non ha potuto mettere il bavaglio all’<a href="https://ilmanifesto.it/le-donne-sono-in-testa/">impressionante mobilitazione dell’8 marzo</a>, la più imponente da quando è iniziata la contestazione il 22 Febbraio scorso. Si parla di milioni di persone scese in piazza in tutto il paese.</p>
<p><span style="color: #1ca5da;"><strong><a style="color: #1ca5da;" href="https://www.valigiablu.it/algeria-protesta-censura-giornalisti/">Leggi anche &gt;&gt; Algeria: manifestazioni in tutto il paese. Anche i giornalisti in piazza contro la censura</a></strong></span></p>
<p>Strade e piazze delle maggiori città d’Algeria si sono riempite di folle che hanno manifestato pacificamente al grido di “l’Algeria è una repubblica non una monarchia!”. Ad Algeri a fine corteo <a href="https://it.euronews.com/video/2019/03/08/algeria-scontri-a-margine-delle-manifestazioni-anti-bouteflika">ci sono stati scontri</a> tra gruppi di giovani casseurs e polizia che ha disperso i manifestanti. Secondo il ministero degli interni algerino ci sono stati 195 arresti tra i manifestanti ed oltre 100 feriti tra le forze dell’ordine. Sabato mattina il Ministero della Cultura <a href="https://it.euronews.com/2019/03/09/algeria-proteste-e-museo-vandalizzato">ha fatto sapere</a> in un comunicato che il Museo Nazionale di Antichità e Arti Islamiche di Algeri, uno dei musei più prestigiosi di tutta l’Africa (fu inaugurato nel 1897 durante il periodo di colonizzazione e copre 2.500 anni di storia dell'arte in Algeria), è stato saccheggiato. Secondo il ministero, "criminali" avrebbero approfittato della marea umana che ha invaso pacificamente le strade del centro di Algeri per entrare nel museo e saccheggiare, rubare oggetti e bruciare documenti preziosi.</p>
<h4>L’appello di scienziati, accademici e imprenditori algerini all’estero</h4>
<p>Dall’estero decine di accademici e personalità del mondo intellettuale della diaspora algerina  hanno solidarizzato con le proteste di piazza: 52 scienziati, ingegneri e imprenditori algerini residenti negli Stati Uniti e Canada hanno pubblicato un manifesto sul sito <em><a href="http://casbah-tribune.com/mobilisation-anti-5e-mandat-declaration-des-scientifiques-ingenieurs-et-entrepreneurs-algeriennes-aux-etats-unis/">Casbah Tribune</a></em>:  “Esprimiamo piena solidarietà e sostegno inequivocabile - si legge nel manifesto - ai nostri concittadini algerini che protestano pacificamente contro il quinto mandato del presidente Abdelaziz Bouteflika e contro il sistema politico in atto che ha causato e generato la situazione catastrofica che il paese sta vivendo attualmente. Sosteniamo il loro appello per la creazione di un'Algeria libera e democratica. Questi manifestanti stanno attualmente scrivendo una nuova, orgogliosa ed eroica pagina nella storia del nostro paese”.</p>
<p>Per tutta risposta il governo algerino ha continuato ad agitare lo spauracchio del caos nel malcelato tentativo di intimorire la piazza ed ha puntato il dito contro fantomatici nemici che sarebbero al lavoro per "cospirare contro l’Algeria”.  La paura di un’implicazione dell’esercito per sedare la rivolta serpeggia sempre tra i manifestanti (le repressioni di cui si è macchiato nel decennio nero sono nella memoria di tutto il paese) ma per ora esercito e forze dell’ordine non si schierano contro la popolazione anzi si registrano le prime defezioni eccellenti.</p>
<h4>Defezioni eccellenti nel campo di Bouteflika</h4>
<p>La prima è quella delle associazioni di veterani che si sono dissociate dall’establishment presidenziale. Bouteflika è lui stesso un veterano della guerra d'Algeria, ora però il presidente algerino ha perso il sostegno delle tre principali associazioni di veterani della guerra d'indipendenza che hanno deciso di appoggiare la sollevazione popolare. Giovedì 7 marzo, una dichiarazione firmata da Organisation nationale des enfants de chouhadas (ONEC), ex combattenti della guerra d'indipendenza d’Algeria, <a href="https://www.algerie-eco.com/2019/03/07/lorganisation-des-enfants-de-chouhada-onec-ne-soutient-plus-le-5eme-mandat-de-bouteflika/">ha annunciato</a> il sostegno al movimento popolare e contro il quinto mandato. Il supporto ai manifestanti arriva dopo la <a href="https://www.agcnews.eu/algeria-gli-ex-militari-sono-con-i-manifestanti-anti-bouteflika/">defezione della potente Organizzazione Nazionale dei Mujahideen</a> (ONM, che riunisce i veterani della guerra d'indipendenza), un altro tradizionale alleato di Abdelaziz Bouteflika. In un comunicato, l'ONM si è dissociata dall’operato del governo algerino denunciando istituzioni "non all'altezza delle aspirazioni del popolo". Infine, mercoledì 6 marzo, anche l'associazione di ex allievi del MALG (i servizi segreti dell'Esercito nazionale di liberazione) <a href="https://www.algerie-eco.com/2019/03/06/manifestations-contre-le-5eme-mandat-lassociation-des-anciens-du-malg-apporte-son-soutien/">ha ritirato</a> il suo sostegno alla candidatura del presidente della repubblica. In una dichiarazione firmata dal suo presidente, l'ex ministro degli Interni Dahou Ould Kablia, il MALG ha accolto con favore lo "slancio irresistibile" e la "volontà espressa" dei manifestanti e ha denunciato "manovre" per "perpetuare un sistema che ha raggiunto i suoi limiti e rischia di portare il paese ai pericoli più gravi".</p>
<h4>Donne, studenti, avvocati in piazza</h4>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="fr">Vendredi 8 mars à <a href="https://twitter.com/hashtag/Alger?src=hash&amp;ref_src=twsrc%5Etfw">#Alger</a> <a href="https://t.co/byelr1V8FX">pic.twitter.com/byelr1V8FX</a></p>
<p>— Zahra Rahmouni (@ZahraaRhm) <a href="https://twitter.com/ZahraaRhm/status/1104104142442844161?ref_src=twsrc%5Etfw">8 marzo 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Con in mano rose bianche o rosse, migliaia di donne sono scese in piazza fondendo le istanze dell’8 Marzo e dei diritti delle donne con quelle dei manifestanti che vogliono costruire un paese libero e nuovo. Ad Algeri, tra le centinaia di migliaia di uomini che hanno sommerso le strade della capitale, sono scese in piazza donne di tutte le età, classi e generazioni, in numero molto maggiore rispetto alle due settimane precedenti.</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="en">It's impossible to deny the influence football supporters have had in leading chanting against President Bouteflika's fifth term.</p>
<p>Here hundreds sing USM Alger's 'La Casa Del Mouradia', which usually can be heard in the stadium. <a href="https://t.co/CmosJJioG1">pic.twitter.com/CmosJJioG1</a></p>
<p>— Maher Mezahi (@mezahimaher) <a href="https://twitter.com/mezahimaher/status/1104315931910647808?ref_src=twsrc%5Etfw">9 marzo 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Giovedì scorso era stato il turno degli studenti a mettere pressione al governo. In vista ci sono nuovi scioperi in diverse università <a href="https://twitter.com/ZahraaRhm/status/1104356097064947713">come ha riportato</a> Zahra Rahmouni, giornalista algerina indipendente. Insegnanti e studenti di diverse università di tutto il paese sono infatti in sciopero da diversi giorni e altri dovrebbero unirsi a loro prossimamente. Di fronte a una mobilitazione studentesca di ampia portata il governo ha deciso però di anticipare le vacanze e prolungarle, costringendo molti studenti a lasciare i campus. <a href="https://twitter.com/khaleddrareni/status/1104353341151346688">Secondo</a> Khaled Drareni, giornalista algerino e fondatore di <em>Casbah Tribune</em>, la decisione di anticipare le vacanze di primavera e di prolungarle sarebbe un escamotage del governo per svuotare le città dei suoi studenti e potenziali manifestanti (ce ne sarebbero oltre 1,5 milioni in tutta l’Algeria). Intanto anche gli avvocati scendono in piazza. Un migliaio di loro si sono riuniti davanti al Consiglio costituzionale denunciando lo stato di salute precario dell'attuale capo di stato algerino, considerandolo inabile per un quinto mandato.</p>
<h4>La stampa algerina omaggia i manifestanti</h4>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="fr"><a href="https://twitter.com/hashtag/Alg%C3%A9rie?src=hash&amp;ref_src=twsrc%5Etfw">#Algérie</a> 8 mars 2019 et le génie d’un peuple en marche | El Watan <a href="https://t.co/k3YdjVVza9">https://t.co/k3YdjVVza9</a></p>
<p>— elwatan.com (@elwatancom) <a href="https://twitter.com/elwatancom/status/1104331893225463808?ref_src=twsrc%5Etfw">9 marzo 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a href="https://www.elwatan.com/edition/actualite/8-mars-2019-et-le-genie-dun-peuple-en-marche-09-03-2019">Per il quotidiano <em>El-Watan</em></a>, questo 8 marzo 2019 è stata “una festa per libertà” e il popolo algerino è “un popolo favoloso”. Il principale quotidiano algerino ha dedicato ben 12 pagine al terzo venerdì successivo di protesta, segnato da una gigantesca mobilitazione in tutto il paese. Si sta scrivendo un nuovo romanzo nazionale", scrive il quotidiano "centinaia di migliaia, anche più di un milione di manifestanti, occupano il centro della capitale. Algeri sta vivendo un momento storico”.</p>
<p>Il quotidiano <em>Le Soir d’Algérie</em> <a href="https://www.lesoirdalgerie.com/actualites/les-femmes-nont-pas-rate-le-rendez-vous-20251">ha invece omaggiato le donne</a> scese in piazza con i manifestanti. “Questa manifestazione - scrive il quotidiano - segna una netta rottura tra governo e popolo e l'inizio di una nuova era per il paese in cui nulla sarà più come prima”.</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="fr">Les partisans du président peuvent avancer tous les arguments qu’ils souhaitent et faire toutes les promesses qu’ils imaginent, ils restent inaudibles.</p>
<p>La rue a tranché : le système <a href="https://twitter.com/hashtag/Bouteflika?src=hash&amp;ref_src=twsrc%5Etfw">#Bouteflika</a> est fini et la transition c’est maintenant. A lire ici &#x1f449; <a href="https://t.co/g2ZrZJVn4a">https://t.co/g2ZrZJVn4a</a> <a href="https://t.co/AcbJtkLbCz">pic.twitter.com/AcbJtkLbCz</a></p>
<p>— TSA Algérie (@TSAlgerie) <a href="https://twitter.com/TSAlgerie/status/1104076858814017536?ref_src=twsrc%5Etfw">8 marzo 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Il sito <em><a href="https://www.tsa-algerie.com/la-rue-a-tranche-le-systeme-bouteflika-est-fini-et-la-transition-cest-maintenant/">Tout sul l’Algérie</a></em> si focalizza invece sugli slogan dei manifestanti “che hanno gareggiato in immaginazione e nel comportamento, facendo di questo nuovo giorno un esempio di mobilitazione pacifica ammirata in tutto il mondo”. L’immagine del vecchio presidente brandito come un fantoccio da un’oligarchia politico-militare al potere da venti anni cozza oramai con la realtà di un paese giovane, che vuole guardare avanti. L’onda dirompente di questa gioventù ha già cambiato definitivamente la storia d’Algeria.</p>
<p><em>Foto in anteprima <a href="http://www.ansa.it/sito/notizie/mondo/africa/2019/03/08/algeria-grande-corteo-contro-bouteflika_47e15f77-0646-4b25-9ac7-d81b96f7eb2f.html">via Ansa</a></em></p>


<form id="js-esd-form" class="esd-form" action="https://newsletter.valigiablu.it/subscribe" method="post" target="_blank">
	<div class="esd-form__row esd-form__header"><h3>Iscriviti alla nostra Newsletter</h3>
</div>
	<div class="esd-form__row esd-form__fields">
		<input type="email" name="email" placeholder="Enter your email" value="" required>
		<input type="submit" value="Subscribe">

		
		<input type="text" name="hp" id="hp" style="display:none">

		<input type="hidden" name="list" value="c2wVAhEDSt763TpjqQlyxh892g">
		<input type="hidden" name="ipaddress" value="52.90.98.148">
		<input type="hidden" name="referrer" value="https://www.valigiablu.it/algeria-manifestazioni-esercito">

			</div>

	
	</form><!-- #js-embed-sendy.embed-sendy -->

 
		<style>
		div#segnala{width:100%;text-align:center;margin-bottom:0;padding-bottom:4px;}
		div#segnala a{color:#55acee} 
		div#segnala a:hover{color:#66bcfe} 
		</style>
		<div class="entry-content" id="segnala" ><a  href="mailto:info@valigiablu.it">Segnala un errore</a></div>
	</div><!-- .entry-content -->
	 	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.valigiablu.it/author/valigia-blu/">Valigia Blu</a></span></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.valigiablu.it/category/fuori-da-qui/" rel="category tag">Fuori da qui</a>, <a href="https://www.valigiablu.it/category/post/" rel="category tag">Post</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://www.valigiablu.it/tag/8-marzo/" rel="tag">8 marzo</a>, <a href="https://www.valigiablu.it/tag/algeria/" rel="tag">Algeria</a>, <a href="https://www.valigiablu.it/tag/bouteflika/" rel="tag">Bouteflika</a>, <a href="https://www.valigiablu.it/tag/manifestazioni/" rel="tag">manifestazioni</a></span>			</footer><!-- .entry-footer -->
	<div><br>
	<div id="relatedposts" style="margin:5%"><h3>Articoli correlati</h3><br>
<div class="column clearfix">
    <article id="post-45782" class="child-page post-45782 post type-post status-publish format-standard has-post-thumbnail hentry category-fuori-da-qui category-post tag-algeria tag-boutaflika tag-giornalisti tag-proteste">
		            <a href="https://www.valigiablu.it/algeria-protesta-censura-giornalisti/">
				<img width="990" height="510" src="https://www.valigiablu.it/wp-content/uploads/2019/03/c395ba7aa51df25ddf39ec47339f5a75-990x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />            </a>
                
        <header class="entry-header">
            <h1 class="entry-title"><a href="https://www.valigiablu.it/algeria-protesta-censura-giornalisti/" rel="bookmark">Algeria: manifestazioni in tutto il paese. Anche i giornalisti in piazza contro la censura</a></h1>
			<div style="color:#999; font-size:13px">
		3 Marzo 2019 - <a href="https://www.valigiablu.it/author/valigia-blu/" rel="author">Valigia Blu</a></div>
        </header>
        
        <div class="entry-summary"><a href="https://www.valigiablu.it/algeria-protesta-censura-giornalisti/" rel="bookmark" ><p><p>Da settimane migliaia di cittadini in piazza contro il quinto mandato del del presidente Abdelaziz Bouteflika, al potere dal lontano 1999 e parzialmente invalido dopo aver subito un ictus nel 2013. Il governo cerca di oscurare le proteste. Giornalisti in piazza arrestati. </p>
</p></a></div>

    </article>
    <!-- #post-## -->
</div>
<div class="column clearfix">
    <article id="post-44768" class="child-page post-44768 post type-post status-publish format-standard has-post-thumbnail hentry category-post tag-democrazia tag-deriva-autoritaria tag-legge-schiavitu tag-manifestazioni tag-serbia tag-ungheria">
		            <a href="https://www.valigiablu.it/ungheria-serbia-proteste/">
				<img width="936" height="510" src="https://www.valigiablu.it/wp-content/uploads/2019/01/Schermata-2019-01-07-alle-07.44.02-936x510.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.valigiablu.it/wp-content/uploads/2019/01/Schermata-2019-01-07-alle-07.44.02.png 936w, https://www.valigiablu.it/wp-content/uploads/2019/01/Schermata-2019-01-07-alle-07.44.02-300x163.png 300w, https://www.valigiablu.it/wp-content/uploads/2019/01/Schermata-2019-01-07-alle-07.44.02-768x418.png 768w" sizes="(max-width: 936px) 100vw, 936px" />            </a>
                
        <header class="entry-header">
            <h1 class="entry-title"><a href="https://www.valigiablu.it/ungheria-serbia-proteste/" rel="bookmark">Ungheria e Serbia: migliaia di cittadini in piazza per difendere la democrazia</a></h1>
			<div style="color:#999; font-size:13px">
		7 Gennaio 2019 - <a href="https://www.valigiablu.it/author/valigia-blu/" rel="author">Valigia Blu</a></div>
        </header>
        
        <div class="entry-summary"><a href="https://www.valigiablu.it/ungheria-serbia-proteste/" rel="bookmark" ><p><p>I cittadini protestano contro le derive autoritarie dei due paesi. L&#8217;Ungheria è pronta a uno sciopero generale se Orbán non vorrà trattare con i sindacati sulla legge schiavitù. In Serbia i cittadini hanno organizzato manifestazioni spontanee, senza affiliazioni politiche, per il quinto sabato di seguito, contro Vučić, dopo l&#8217;aggressione a un capo dell&#8217;opposizione. </p>
</p></a></div>

    </article>
    <!-- #post-## -->
</div>
<div class="column clearfix">
    <article id="post-24597" class="child-page post-24597 post type-post status-publish format-standard has-post-thumbnail hentry category-fuori-da-qui category-post tag-legge-di-sicurezza-cittadina tag-liberta-di-espressione tag-manifestazioni tag-spagna">
		            <a href="https://www.valigiablu.it/svolta-repressiva-in-spagna-sorveglianza-digitale-contro-attivismo-e-liberta-di-parola/">
				<img width="600" height="300" src="https://www.valigiablu.it/wp-content/uploads/2015/07/ley-mordaza-manel-fondtedevila.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.valigiablu.it/wp-content/uploads/2015/07/ley-mordaza-manel-fondtedevila.jpg 600w, https://www.valigiablu.it/wp-content/uploads/2015/07/ley-mordaza-manel-fondtedevila-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />            </a>
                
        <header class="entry-header">
            <h1 class="entry-title"><a href="https://www.valigiablu.it/svolta-repressiva-in-spagna-sorveglianza-digitale-contro-attivismo-e-liberta-di-parola/" rel="bookmark">Svolta repressiva in Spagna: sorveglianza digitale contro attivismo e libertà di parola</a></h1>
			<div style="color:#999; font-size:13px">
		1 Luglio 2015 - <a href="https://www.valigiablu.it/author/marco-nurra/" rel="author">Marco Nurra</a></div>
        </header>
        
        <div class="entry-summary"><a href="https://www.valigiablu.it/svolta-repressiva-in-spagna-sorveglianza-digitale-contro-attivismo-e-liberta-di-parola/" rel="bookmark" ><p><p>In arrivo un software che raccoglierà dati, metadati e conversazioni dei cittadini. Un passo falso su Internet può costare una multa fino a 600.000 euro. O addirittura un processo per &#8220;terrorismo&#8221;.</p>
</p></a></div>

    </article>
    <!-- #post-## -->
</div>
<div class="column clearfix">
    <article id="post-23884" class="child-page post-23884 post type-post status-publish format-standard has-post-thumbnail hentry category-diritti-digitali category-post tag-daspo tag-dissenso-politico tag-manifestazioni tag-misure-di-prevenzione">
		            <a href="https://www.valigiablu.it/qualcuno-dica-ad-alfano-che-il-dissenso-non-puo-essere-criminalizzato/">
				<img width="600" height="375" src="https://www.valigiablu.it/wp-content/uploads/2015/05/alfano.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.valigiablu.it/wp-content/uploads/2015/05/alfano.png 600w, https://www.valigiablu.it/wp-content/uploads/2015/05/alfano-300x188.png 300w, https://www.valigiablu.it/wp-content/uploads/2015/05/alfano-360x225.png 360w" sizes="(max-width: 600px) 100vw, 600px" />            </a>
                
        <header class="entry-header">
            <h1 class="entry-title"><a href="https://www.valigiablu.it/qualcuno-dica-ad-alfano-che-il-dissenso-non-puo-essere-criminalizzato/" rel="bookmark">Qualcuno dica ad Alfano che il dissenso non può essere criminalizzato</a></h1>
			<div style="color:#999; font-size:13px">
		9 Maggio 2015 - <a href="https://www.valigiablu.it/author/bruno-saetta/" rel="author">Bruno Saetta</a></div>
        </header>
        
        <div class="entry-summary"><a href="https://www.valigiablu.it/qualcuno-dica-ad-alfano-che-il-dissenso-non-puo-essere-criminalizzato/" rel="bookmark" ><p><p>Dopo le violenze durante la manifestazione NoExpo, il ministro dell&#8217;Interno ha proposto un &#8216;Daspo politico&#8217;. Una misura al limite della costituzionalità che rischia di limitare l&#8217;espressione delle voci contrarie.</p>
</p></a></div>

    </article>
    <!-- #post-## -->
</div></div>	</div>
	

</article><!-- #post-## -->			<div id="footer-sidebar1">
						<div class="textwidget"><!-- iframe scrolling="no" style="margin-top:5px; width:100%;height:680px;overflow:hidden" src="http://valigiablu.us13.list-manage.com/subscribe?u=ef1947b771e776267ec89cb14&id=de680c765c"></iframe --></div>
					</div>
<a href="http://www.valigiablu.it/wp-content/uploads/2015/10/ValigiaBlu_linee_guida_commenti.jpg" target="_newpage"><div style="border:1px solid #ddd;text-align:center;background:#eee;padding:5px; margin:10px auto;">LINEE GUIDA AI COMMENTI</div></a>
<div id="disqus_thread"></div>

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.valigiablu.it/algoritmi-dati-diritti/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Il potere degli algoritmi sulle nostre vite</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->
<script type="text/javascript"> 

function addLink() {
	var body_element = document.getElementById('content') ;
	var selection;
	selection = window.getSelection();
	var pagelink = "<br /><br />Ricorda di citare la fonte: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />Licenza cc-by-nc-nd valigiablu.it";  
	var copytext = selection + pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.getElementById('content').oncopy = addLink;
</script>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
                                    &copy;                    2019                    <a href="https://www.valigiablu.it/" title="Valigia Blu">   Valigia Blu - I contenuti di questo sito sono utilizzabili sotto licenza <a href="https://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA 4.0</a> - <a href="/privacy">Privacy Policy</a> </a>
                 
            </div>
            <!-- .site-info -->
	</footer><!-- .site-footer -->
    
    </div><!-- .site-content -->

</div><!-- .site -->

<script> console.log('cookno') </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.valigiablu.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"valigia-blu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"45848 https:\/\/www.valigiablu.it\/?p=45848","disqusShortname":"valigia-blu","disqusTitle":"Algeria, marea umana contro Bouteflika: studenti, avvocati e donne in piazza. L\u2019esercito vicino al popolo","disqusUrl":"https:\/\/www.valigiablu.it\/algeria-manifestazioni-esercito\/","postId":"45848"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var esdSettings = {"url":"https:\/\/newsletter.valigiablu.it\/subscribe","successMessage":"Grazie per la tua iscrizione","alreadySubscribed":"La tua email \u00e8 gi\u00e0 presente nella nostra lista"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/amaliewp/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/amaliewp/js/functions.js?ver=20141212'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/default.skin.js?ver=2.0.11'></script>
<style type="text/css"></style><script type="text/javascript">jQuery(document).ready(function(){default_lenslider_fn({"skin":{"ls_slider_comment":"test","ls_slider_random":0,"ls_banner_width":2400,"ls_banner_height":0,"ls_slider_disen":1,"ls_slider_skin":"default","banners_disen":[1,1]},"thumbs":{"ls_has_thumb":0,"ls_thumb_max_width":300},"slideshow":{"ls_has_autoplay":1,"ls_autoplay_delay":3000,"ls_autoplay_hover_pause":0,"ls_easing_effect":"easeOutSine"}});default_lenslider_fn({"skin":{"ls_slider_comment":"test","ls_slider_random":0,"ls_banner_width":2400,"ls_banner_height":0,"ls_slider_disen":1,"ls_slider_skin":"default","banners_disen":[1,1]},"thumbs":{"ls_has_thumb":0,"ls_thumb_max_width":300},"slideshow":{"ls_has_autoplay":1,"ls_autoplay_delay":3000,"ls_autoplay_hover_pause":0,"ls_easing_effect":"easeOutSine"}});});</script>
<script type="text/javascript" src="/js/social-sharing-buttons/social-buttons.js"></script>
<script type="text/javascript">
if (document.cookie.indexOf("cookiesDirective") < 0) 
{  
	console.log('ck footer n')
	jQuery('script[src*="platform.twitter.com"]').attr('src','') 
	jQuery('iframe.twitter-tweet').detach() 
	jQuery('iframe[src*="youtube.com"]').attr('src','') ;  
	//jQuery('script[src*="disqus"]').attr('src','') ; 
	//jQuery('script[src*="facebook"]').attr('src','') ; 
	//jQuery('script[src*="twitter"]').attr('src','') ; 
	//jQuery('script[src*="googleapis"]').attr('src','') ; 
	//jQuery('script[src*="fonts"]').attr('src','') ; 
}
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34712340-1']);
  _gaq.push(['_setDomainName', 'valigiablu.it']);
  _gaq.push(['_trackPageview']);
  _gaq.push (['_gat._anonymizeIp']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>