<!DOCTYPE html>

<html lang="it-IT">

<head>

  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#29272a" />
  <meta name="msapplication-navbutton-color" content="#29272a" />
  <meta name="apple-mobile-web-app-status-bar-style" content="#29272a" />
  <meta name="description" content="Basata sui fatti. Aperta a tutti. Sostenuta dai lettori.">

  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.valigiablu.it/xmlrpc.php" /> 
 <link rel="apple-touch-icon" href="/images/logoXiphone180.png">
  <title>Scienza, economia, politica, disinformazione, attivismo. L&#8217;ebook di Valigia Blu sul cambiamento climatico &#8211; Valigia Blu</title>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title {     font-size: 13px;overflow: hidden;box-sizing: initial; height:38px; padding-top:7px; line-height:17px;font-family:arial; } 
				@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
             
          <link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed" href="https://www.valigiablu.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed dei commenti" href="https://www.valigiablu.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Scienza, economia, politica, disinformazione, attivismo. L&#8217;ebook di Valigia Blu sul cambiamento climatico Feed dei commenti" href="https://www.valigiablu.it/cambiamento-climatico-ebook/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.valigiablu.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='acp-jcarousel-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jcarousel.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='embed-sendy-css'  href='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wtr-css-css'  href='https://www.valigiablu.it/wp-content/plugins/worth-the-read/css/wtr.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='neori-style-css'  href='https://www.valigiablu.it/wp-content/themes/neori/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/bootstrap.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-modified-bootstrap-css-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/modified-bootstrap.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/simple-line-icons.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%7CAssistant%3A500%2C600%2C700%7CPT+Serif%3A400%2C700%7C%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='default-skin-css-css'  href='https://www.valigiablu.it/wp-content/plugins/len-slider/css/defaultskin.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpjs = {"url":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","options":{"button_img":"https:\/\/www.valigiablu.it\/wp-content\/plugins\/advanced-content-pagination\/assets\/img\/select.png","default_title":"Please insert your text here!","dialog_title":"Add New Page - Advanced Content Pagination Shortcode"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/acpjs.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/prevnext_cards.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jquery.jcarousel.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpJcarousel = {"wrapType":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/jcresp-fixed.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/jquery-ui-tabs-rotate.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/jquery-ui-tabs-hover.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.valigiablu.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.valigiablu.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.valigiablu.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Oltre 40mila rifugiati in campi che ne potrebbero ospitare 5mila. Le condizioni devastanti dei migranti in Grecia e l&#8217;indifferenza dell&#8217;Europa' href='https://www.valigiablu.it/grecia-campi-rifugiati-crisi/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.valigiablu.it/?p=53692' />
<link rel="alternate" type="application/json+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fcambiamento-climatico-ebook%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fcambiamento-climatico-ebook%2F&#038;format=xml" />
<style>genius-callout { display: none !important; }</style><script type="text/javascript">
jQuery(document).ready(function($){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
<style type="text/css">
.wtr-time-wrap{ 
	/* wraps the entire label */
	margin: 0 10px;

}
.wtr-time-number{ 
	/* applies only to the number */
	
}</style> <!-- ***** ***** --> <meta property="og:image" content="https://www.valigiablu.it/wp-content/uploads/2020/02/Captura-de-pantalla-2020-02-15-a-las-8.51.41.png" /><meta property="og:title" content="Scienza, economia, politica, disinformazione, attivismo. L&#8217;ebook di Valigia Blu sul cambiamento climatico" /><meta property="og:description" content="Tutto quello che c'è da sapere sulla crisi climatica. Scarica l'ebook gratuito. " />		<meta property="og:type" content="article">
		<meta property="article:publisher" content="https://facebook.com/valigiablu" />  
					<meta property="article:author" content="https://facebook.com/valigiablu" /> 
		 
		<meta property='fb:admins' content='1412650019'/>
		<meta property="fb:app_id" content="547831378565059" />
		<meta property='og:site_name' content='Valigia Blu'/>
		    <meta property="og:url" content="https://www.valigiablu.it/cambiamento-climatico-ebook/"> 
		<!-- Twitter Card xxx -->
		<meta name="twitter:card" value="summary_large_image">
		<meta name="twitter:creator" value="@valigiablu">
		<meta name="twitter:url" value="https://www.valigiablu.it/cambiamento-climatico-ebook/">
		<meta name="twitter:title" value="Scienza, economia, politica, disinformazione, attivismo. L&#8217;ebook di Valigia Blu sul cambiamento climatico">
		<meta name="twitter:description" value="Tutto quello che c'è da sapere sulla crisi climatica. Scarica l'ebook gratuito. "> 
				<meta name="twitter:image" value="https://www.valigiablu.it/wp-content/uploads/2020/02/Captura-de-pantalla-2020-02-15-a-las-8.51.41.png" />
		  
		<!-- Twitter Card -->			
		
 <!-- can -->
<link rel='canonical' href='https://www.valigiablu.it/cambiamento-climatico-ebook/' />
<link rel="amphtml" href="https://www.valigiablu.it/cambiamento-climatico-ebook/amp/"><link rel="icon" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{color:#CCCCCC;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap,{opacity: 0;}.ie.wf-loading .wtr-time-wrap,{visibility: hidden;}</style>  <link rel='stylesheet' href='/css/customvb.css?ver=3.45' type='text/css' media='all' />
<script type="text/javascript" src="/js/jquery.cookiesdirective.js"></script> 
<script type="text/javascript" src="/js/customvb.js?ver=1.1"></script> 
<link rel="stylesheet" href="/js/social-sharing-buttons/social-buttons.css?ver=3.1"> 
	 <script type="text/javascript" src="/js/social-sharing-buttons/social-buttons.js"></script>
	 
</head>

 

<body class="post-template-default single single-post postid-53692 single-format-standard">

<div id="page" class="site">



<!-- Sticky Header START -->

  <div class="sticky-header align-items-center">

    <div class="container">

      <div class="sticky-logo">

        
          <a href="https://www.valigiablu.it"><img src="https://www.valigiablu.it/wp-content/uploads/2019/08/logo_valigiablu.png"></a>

        
      </div><!-- /.sticky-logo -->

      <nav class="main-navigation sticky">

        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li id="menu-item-48698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li id="menu-item-48703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li id="menu-item-48701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li id="menu-item-48699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li id="menu-item-48702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li id="menu-item-48704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li id="menu-item-48700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li id="menu-item-50357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50357"><a href="https://www.valigiablu.it/category/in-breve/">In breve</a></li>
	<li id="menu-item-41426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li id="menu-item-48705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-48730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li id="menu-item-48731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li id="menu-item-48732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li id="menu-item-48733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li id="menu-item-48740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li id="menu-item-48734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li id="menu-item-48739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li id="menu-item-48736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li id="menu-item-48737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li id="menu-item-48738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li id="menu-item-48735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li id="menu-item-48706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-48707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48707"><a href="/partecipa/">Partecipa</a></li>
<li id="menu-item-51004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
<li id="menu-item-51636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51636"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2020/">Gold Donor 2020</a></li>
</ul></div>
      </nav><!-- /.main-navigation sticky -->

       
    
        <div class="header-share-post-single">

          <img width="150" height="150" src="https://www.valigiablu.it/wp-content/uploads/2020/02/Captura-de-pantalla-2020-02-15-a-las-8.51.41-150x150.png" class="thumbnail-header wp-post-image" alt="" srcset="https://www.valigiablu.it/wp-content/uploads/2020/02/Captura-de-pantalla-2020-02-15-a-las-8.51.41-150x150.png 150w, https://www.valigiablu.it/wp-content/uploads/2020/02/Captura-de-pantalla-2020-02-15-a-las-8.51.41-250x250.png 250w, https://www.valigiablu.it/wp-content/uploads/2020/02/Captura-de-pantalla-2020-02-15-a-las-8.51.41-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" />
          <span>Share this article on:</span>

          <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/cambiamento-climatico-ebook/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/cambiamento-climatico-ebook/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/cambiamento-climatico-ebook/&amp;title=Scienza, economia, politica, disinformazione, attivismo. L&#8217;ebook di Valigia Blu sul cambiamento climatico'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/cambiamento-climatico-ebook/'><div class='icon-social-whatsapp col'></div></a></div>    
        </div><!-- /.header-share-post-single-->

      
    </div><!-- /.container-->

  </div><!-- /.sticky-header -->

<!-- Sticky Header END -->

<!-- Header Type Selection START -->


  <!-- Ad Header START -->

  <div class="container">

    <header class="ad">

<!-- Logo -->

      
          <div class="header-upper" style="height: px;">

          <a href="https://www.valigiablu.it"><div class="logo" style="background-image: url('https://www.valigiablu.it/wp-content/uploads/2019/08/LogoHeader.png'); width: px; height: px;"> <h1>Valigia Blu</h1> </div></a>

        
<!-- Social Icons -->

        		
          <div class="logo-right align-items-center"  >
		
        
<!-- AD -->
	<style>
			_header.ad .ad { 
				margin-left: auto;
				width: 728px;
				height: auto; 
			} 
			iframe#crowdf {
				width: 100%;
				height: 170px;
			}
			@media screen and (max-width: 990px)
			{
				header.ad .ad {display:none}
			}
			.logo-right {  
				padding-left: 0; 
			}
			</style>
            <div class="ad">
		
            <iframe frameBorder="0" scrolling="no" src="https://crowdfunding.valigiablu.it/?ig_embed_widget=2&product_no=11"  id="crowdf"></iframe>

                          
            </div>

          </div><!-- /.logo-right -->

        </div><!-- /.header-upper -->

<!-- Description -->

      
<!-- Navigation -->

      <div class="header-lower">

        <nav class="main-navigation">

          <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50357"><a href="https://www.valigiablu.it/category/in-breve/">In breve</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48707"><a href="/partecipa/">Partecipa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51636"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2020/">Gold Donor 2020</a></li>
</ul></div>
        </nav><!-- /.main-navigation -->

          
            <a href="https://www.facebook.com/valigiablu" target="_blank"><i class="fa fa-facebook"></i></a>

          
          
            <a href="https://twitter.com/valigiablu" target="_blank"><i class="fa fa-twitter"></i></a>

          
          
            <a href="https://www.instagram.com/valigiablu.it/" target="_blank"><i class="fa fa-instagram"></i></a>

          
          
            <a href="https://telegram.me/valigiablu" target="_blank"><i class="fa fa-telegram"></i></a>

          
          
            <a href="https://medium.com/valigia-blu" target="_blank"><i class="fa fa-medium"></i></a>

          
          
          
          <form id="navbarsearchform" class="navbarsearchform" role="search" action="https://www.valigiablu.it/" method="get">

            <input type="search" name="s" value=" ">

          </form>

          <div class="offcanvas-navigation">
                    
			<!-- <a href="/"><img style="width:30%" src="/wp-content/uploads/2019/08/LogoHeader.png"   /></a> -->
            <i class="fa fa-close offcanvas-close"></i>
                    
            <div class="social-icons">

              
                <a href="https://www.facebook.com/valigiablu"><i class="fa fa-facebook"></i></a>

              
              
               <a href="https://twitter.com/valigiablu"><i class="fa fa-twitter"></i></a>

              
              
                <a href="https://www.instagram.com/valigiablu.it/"><i class="fa fa-instagram"></i></a>

              
              
                <a href="https://telegram.me/valigiablu"><i class="fa fa-telegram"></i></a>

              
              
                <a href="https://medium.com/valigia-blu"><i class="fa fa-medium"></i></a>

              
              
              
              <form id="navbarsearchform-offcanvas" class="navbarsearchform" role="search" action="https://www.valigiablu.it/" method="get">

                <input type="search" name="s" value=" ">

              </form>

            </div><!-- /.social-icons -->
            <div class="menu-top-menu-container"><ul id="menu-top-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50357"><a href="https://www.valigiablu.it/category/in-breve/">In breve</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48707"><a href="/partecipa/">Partecipa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51636"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2020/">Gold Donor 2020</a></li>
</ul></div>
			 <hr style="margin:0 0 10px 0"><a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img style="width:100%" src="/pictures/crowdfunding/card.jpg"   /></a>
          </div> <!-- /.offcanvas-navigation -->
<div style=\"height:30px;width:100%\"></div>
      </div><!-- /.header-lower -->

    </header>

  </div><!-- /.container -->

<!--Ad Header END -->


<!-- Header Type Selection END -->

<div class="offcanvas-menu-button"><i class="fa fa-bars"></i></div>
  <!-- ##### default_no_sidebar -->
    
      <!--

THUMBNAIL & TITLE

-->



  <div class="single-thumbnail" style="background-image: url('https://www.valigiablu.it/wp-content/uploads/2020/02/Captura-de-pantalla-2020-02-15-a-las-8.51.41.png')">


    <div class="container">

      <div class="single-thumbnail-inside row align-items-end">

        <div class="single-title-zone mx-auto col">

          <span class="category"><a href="https://www.valigiablu.it/category/cambiamento-climatico/" title="cambiamento climatico">cambiamento climatico</a> <a href="https://www.valigiablu.it/category/post/" title="Post">Post</a> </span>

          <h1>Scienza, economia, politica, disinformazione, attivismo. L&#8217;ebook di Valigia Blu sul cambiamento climatico</h1>
          
            <span class="date">15 Febbraio 2020</span>

            <span class="min-read"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 4</span> <span class="rt-label rt-postfix"></span></span>min lettura</span>

          
        </div><!-- /.single-title-zone -->

      </div><!-- /.single-thumbnail-inside -->

    </div><!-- /.container -->

  </div><!-- /.single-thumbnail -->



<!--

THE POST CONTENT

-->

<div style="text-align:center;width:100%;margin-top:5px"> <a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img style="width:100%;;max-width:680px;"  src="/pictures/crowdfunding/card.jpg?v=20"></a></div>
<div class="container">

  <div class="row">

    <div class="content col-lg-10 mx-auto align-items-center">

      <div class="single-top-area clearfix">

        <div class="author">

          <img alt='' src='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=57&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=114&#038;d=mm&#038;r=g 2x' class='useravatar avatar-57 photo' height='57' width='57' />
          <div class="author-info">

            <p>author:</p>

            <a href="https://www.valigiablu.it/author/valigia-blu/" title="Articoli scritti da: Valigia Blu" rel="author">Valigia Blu</a>
          </div><!-- /.author-info -->

        </div><!-- /.author-->

        <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/cambiamento-climatico-ebook/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/cambiamento-climatico-ebook/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/cambiamento-climatico-ebook/&amp;title=Scienza, economia, politica, disinformazione, attivismo. L&#8217;ebook di Valigia Blu sul cambiamento climatico'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/cambiamento-climatico-ebook/'><div class='icon-social-whatsapp col'></div></a></div>
      </div><!-- /.single-top-area -->

      <article id="post-53692" class="post-53692 post type-post status-publish format-standard has-post-thumbnail hentry category-cambiamento-climatico category-post tag-cambiamento-climatico tag-ebook tag-riscaldamento-globale tag-valigia-blu">

        <div class="entry-content">

          <h2 class="sr-only">Scienza, economia, politica, disinformazione, attivismo. L&#8217;ebook di Valigia Blu sul cambiamento climatico</h2>
 
  <div id="cookie-n" class="social-sharing" data-permalink="https://www.valigiablu.it/cambiamento-climatico-ebook/" style="float:right;margin-bottom:10px;display:none">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.valigiablu.it/cambiamento-climatico-ebook/" class="share-facebook">
      <span class="icon icon2-facebook" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a> 
	
    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="https://twitter.com/share?url=https://www.valigiablu.it/cambiamento-climatico-ebook/&amp;text=Scienza,%20economia,%20politica,%20disinformazione,%20attivismo.%20L%27ebook%20di%20Valigia%20Blu%20sul%20cambiamento%20climatico&amp;via=valigiablu" class="share-twitter">
      <span class="icon icon2-twitter" aria-hidden="true"></span>
      <span class="share-title">Tweet</span>
      <span class="share-count">0</span>
    </a> 
	 
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/cambiamento-climatico-ebook/&amp;title=Scienza,%20economia,%20politica,%20disinformazione,%20attivismo.%20L%27ebook%20di%20Valigia%20Blu%20sul%20cambiamento%20climatico" class="share-linkedin">
      <span class="icon icon2-linkedin" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a>

 
  </div>
 
 <div id="cookie-y"	style="display:none">
	 
		 
	<div id="sharebox_vb"  >
  <div style="clear:both;"></div>
	<div class="share-item share-fb" >
	<div id="fb-root"></div> 
	<div class="fb-like" data-send="false" data-href="https://www.valigiablu.it/cambiamento-climatico-ebook/" data-layout="box_count" data-width="61px" data-show-faces="false" data-action="like"  data-share="true"></div> 
	<!--
	<div class="fb-like" data-size="small" data-send="false" data-href="https://www.valigiablu.it/cambiamento-climatico-ebook/" data-layout="standard" data-width="70" data-show-faces="false" data-action="like"  data-share="false"></div> 
	
	--></div> 
	<div class="share-item share-twitter2"   ><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" url="https://www.valigiablu.it/cambiamento-climatico-ebook/" counturl="https://www.valigiablu.it/cambiamento-climatico-ebook/"  data-text="Scienza, economia, politica, disinformazione, attivismo. L&#8217;ebook di Valigia Blu sul cambiamento climatico"  data-via="valigiablu" data-lang="it">Tweet</a>
	
	<script type="text/javascript">
		if (document.cookie.indexOf("cookiesDirective") > -1) 
			{  
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://platform.twitter.com/widgets.js'; 
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			}
	</script>  
	<!--
	<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#wtr-content","pagination":"a[rel=\"next\"]"}):setTimeout(k,500);})();</script>
<div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Kindle</span></div>

	<div class="kindleWidget kindleLight" id="SqEV3pNoPiRjaLm6u" wfd-id="78"><img src="https://www.valigiablu.it/wp-content/plugins/send-to-kindle/media/white-15.png"><span wfd-id="79">Kindle</span></div> -->
		</div>
 
    <div class="share-item share-linkedin2">
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="IN/Share" data-counter="top" data-url="https://www.valigiablu.it/cambiamento-climatico-ebook/"  ></script></div>  
	
	
	 <div class="share-item share-wa">
	 <a href="https://wa.me/?text=https://www.valigiablu.it/cambiamento-climatico-ebook/"><img src="/pictures/icon-whatsapp.png" style="width:70px"></a>
	 </div>  
 	</div>  
	</div>  
	
		<script> 
			 
			jQuery(".single-top-area .author").append('<div class="author-extra"><a class="vb_twitter" href="http://www.twitter.com/valigiablu" rel="twitter_author">@valigiablu</a><a class="vb_email" href="mailto:info@valigiablu.it rel="mail_author">info@valigiablu.it</a></span></div>');
		
		</script><div style="height:30px;width:100%"></div>          <span class="wtr-time-wrap before-content"><span class="wtr-time-number">3</span> min lettura</span><div id="wtr-content" 
	    	data-bg="#FFFFFF" 
	    	data-fg="#f44813" 
	    	data-width="5" 
	    	data-mute="" 
	    	data-fgopacity="0.5" 
	    	data-mutedopacity="0.5" 
	    	data-placement="bottom" 
	    	data-placement-offset="0" 
	    	data-content-offset="0" 
	    	data-placement-touch="bottom" 
		    data-placement-offset-touch="0" 
	    	data-transparent="" 
	    	data-touch="1" 
	    	data-non-touch="1" 
	    	data-comments="0" 
	    	data-commentsbg="#ffcece" 
	    	data-location="page" 
	    	data-mutedfg="#f44813" 
	    	data-rtl="0" 
	    	><p><span style="font-weight: 400;">Un iceberg di oltre 300 chilometri quadrati, grande pressappoco quanto Malta, </span><a href="http://www.ansa.it/canale_scienza_tecnica/notizie/terra_poli/2020/02/12/antartide-il-distacco-delliceberg-grande-quanto-malta-video_142687d5-c688-4ae9-8bca-7acae8136adc.html"><span style="font-weight: 400;">si è staccato</span></a><span style="font-weight: 400;"> dal ghiacciaio di Pine Island in Antartide, generando enormi frammenti. Lo documentano le immagini dallo spazio provenienti dalla coppia di satelliti Sentinel-1 di Copernicus, il programma per l'osservazione della Terra gestito da Agenzia Spaziale Europea (Esa) e Commissione Europea.</span></p>
<p><span style="font-weight: 400;">Da quasi un anno, la missione Sentinel-1 ha catturato 57 immagini radar (la più recente è del 10 febbraio 2020) che, rielaborate in un'animazione video, mostrano la sorprendente rapidità del processo che ha portato al distacco dei giorni scorsi. L'iceberg si è poi frantumato in diversi frammenti: il più grande è stato chiamato B-49.</span></p>
<p><iframe width="1778" height="1000" src="https://www.youtube.com/embed/maaZ6pZkDfY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">Per Pine Island è l'ultimo di una serie di drammatici eventi che, secondo gli scienziati, possono essere il preludio a uno scioglimento ancora più ampio considerando i cambiamenti climatici in atto e l’aumento delle temperature globali. </span></p>
<p><span style="font-weight: 400;">«Ciò che è inquietante è che il flusso di dati giornaliero [dai satelliti] rivela il ritmo drammatico con cui il clima sta ridefinendo il volto dell'Antartide», </span><a href="https://www.nationalgeographic.com/science/2020/02/antarctica-pine-island-glacier/"><span style="font-weight: 400;">ha dichiarato</span></a><span style="font-weight: 400;"> Mark Drinkwater, scienziato senior e specialista della criosfera presso l'Agenzia spaziale europea, in un comunicato stampa.</span></p>
<p><span style="font-weight: 400;">Dal 2012, i ghiacciaio </span><a href="https://www.pnas.org/content/116/4/1095"><span style="font-weight: 400;">ha visto sciogliere</span></a><span style="font-weight: 400;"> 58 miliardi di tonnellate di ghiaccio all'anno, </span><a href="https://www.nature.com/articles/s41561-019-0527-z"><span style="font-weight: 400;">dando il più grande contributo singolo</span></a><span style="font-weight: 400;"> all'innalzamento del livello del mare globale di qualsiasi flusso di ghiaccio sul pianeta.</span></p>
<p><span style="font-weight: 400;">L'afflusso di acqua calda del sottosuolo nell'Amundsen Sea Embayment sta causando la fusione del ghiaccio dal basso. Questo processo è legato, a sua volta, al cambiamento lo spostamento dei modelli di vento che spingono l'acqua calda e profonda dell'oceano sulla piattaforma continentale. </span></p>
<p><span style="font-weight: 400;">Gennaio 2020, inoltre, </span><a href="https://www.theguardian.com/environment/2020/feb/13/january-hottest-earth-record-climate-crisis"><span style="font-weight: 400;">è stato il mese più caldo mai registrato</span></a><span style="font-weight: 400;"> sulle superfici terrestri e oceaniche del mondo negli ultimi 141 anni, da quando in pratica la National Oceanic and Atmospher Administration (NOAA) registra le temperature terrestri. </span><a href="https://www.ncei.noaa.gov/news/global-climate-202001"><span style="font-weight: 400;">Secondo NOAA</span></a><span style="font-weight: 400;">, la temperatura media globale è stata di 1,14 gradi centigradi superiore alla media del XX secolo. Questa misurazione ha superato leggermente il precedente record di gennaio, stabilito nel 2016.</span></p>
<p><span style="font-weight: 400;">Le temperature record di gennaio seguono un 2019 eccezionalmente caldo, classificato come il secondo anno più caldo per la superficie del pianeta. Gli ultimi cinque anni e l'ultimo decennio sono stati i più caldi degli ultimi 150 anni. </span></p>
<p><span style="font-weight: 400;">Temperature insolitamente alte sono state registrate in gran parte della Russia, della Scandinavia e del Canada orientale (5 gradi oltre la media). La città svedese di Örebro ha raggiunto i 10,3 gradi, la sua temperatura più alta a gennaio dal 1858, mentre Boston ha vissuto il suo giorno più caldo di sempre (23 gradi). Nel frattempo, a febbraio, l'Antartico </span><a href="https://www.theguardian.com/world/2020/feb/13/antarctic-temperature-rises-above-20c-first-time-record"><span style="font-weight: 400;">ha superato</span></a><span style="font-weight: 400;"> i 20 gradi per la prima volta nella storia. Per gli scienziati si tratta di dati “incredibili e anormali”, a testimonianza di quanto i cambiamenti climatici e il riscaldamento globale siano ormai una questione inderogabile.</span></p>
<p><span style="font-weight: 400;">Su </span><i><span style="font-weight: 400;">Valigia Blu</span></i><span style="font-weight: 400;"> abbiamo iniziato a occuparci di cambiamento climatico sin dal 2015 in occasione della Conferenza internazionale sul clima di Parigi (COP21). In vista della Conferenza (che poi portò ai famosi</span><a href="https://www.valigiablu.it/clima-accordo-parigi-cop21/"><span style="font-weight: 400;"> accordi di Parigi</span></a><span style="font-weight: 400;"> sottoscritti da 195 paesi che si impegnavano ad adottare a partire dal 2020 misure per limitare l’aumento delle temperature entro i 2 gradi celsius), preparammo un</span><a href="https://storie.valigiablu.it/climatechange/"><span style="font-weight: 400;"> approfondimento</span></a><span style="font-weight: 400;"> sulla storia delle conferenze delle ONU sul clima, sul riscaldamento globale e sulla questione dei migranti climatici. Da allora abbiamo continuato a seguire il cambiamento climatico da più punti di vista: le evidenze e il dibattito sulla questione all’interno della comunità  scientifica; le azioni degli attivisti che si mobilitano per sensibilizzare politica, istituzioni e opinione pubblica; le iniziative e le misure politiche adottate dai diversi paesi; le ricadute e gli impatti del cambiamento climatico sulle comunità e sui territori. A questi articoli, raccolti tutti in una</span><a href="https://www.valigiablu.it/category/cambiamento-climatico/"><span style="font-weight: 400;"> sezione specifica</span></a><span style="font-weight: 400;"> del sito, hanno lavorato più collaboratori di </span><i><span style="font-weight: 400;">Valigia Blu</span></i><span style="font-weight: 400;">: Andrea Zitelli, Angelo Romano, Antonio Scalari, Arianna Ciccone, Marco Nurra, Matteo Pascoletti e Roberta Aiello.</span></p>
<p><span style="font-weight: 400;">Dai nostri approfondimenti abbiamo realizzato un ebook (scaricabile gratuitamente in versione <a href="https://www.valigiablu.it/pub/TuttoQuelloCheCeDaSapereSulCambiamentoClimatico.pdf">pdf</a>, <a href="https://www.valigiablu.it/pub/TuttoQuelloCheCeDaSapereSulCambiamentoClimatico.epub">epub</a> e <a href="https://www.valigiablu.it/pub/TuttoQuelloCheCeDaSapereSulCambiamentoClimatico.mobi">mobi</a>). Proponiamo, suddivisi in quattro capitoli, una serie di articoli che, a nostro avviso, restituiscono un quadro completo sulla crisi climatica:</span></p>
<p><span style="font-weight: 400;">1) L'impatto e le cause di fenomeni estremi come incendi, innalzamento del livello dei mari, uragani e scioglimento dei ghiacciai, e le evidenze scientifiche che definiscono cosa è il cambiamento climatico ricostruendo il dibattito all’interno della comunità accademica e analizzando, smontandole, le tesi dei negazionisti climatici; 2) L'analisi delle proposte politiche in campo e cosa fare concretamente per limitare le emissioni e continuare a dare energia e ad alimentare il pianeta in modo sostenibile; 3) L’attivismo di tanti giovani e cittadini che si sono organizzati e hanno cercato di fare pressione sui governi mondiali con scioperi per il clima, azioni di disobbedienza civile e cause in tribunale contro gli Stati; 4) La copertura mediatica, l'analisi e il contrasto della disinformazione che circola sui media e delle teorie del complotto nate intorno alla figura di Greta Thunberg, l’adolescente svedese che da un anno e mezzo manifesta per un intervento rapido e deciso che contrasti il riscaldamento globale. </span></p>
<p><span style="font-weight: 400;">Scarica l'ebook:</span></p>
<ul>
<li style="font-weight: 400;"><a href="https://www.valigiablu.it/pub/TuttoQuelloCheCeDaSapereSulCambiamentoClimatico.mobi"><span style="font-weight: 400;">Formato mobi (per lettori Kindle)</span></a></li>
<li style="font-weight: 400;"><a href="https://www.valigiablu.it/pub/TuttoQuelloCheCeDaSapereSulCambiamentoClimatico.epub"><span style="font-weight: 400;">Formato epub (per tutti gli altri lettori)</span></a></li>
<li style="font-weight: 400;"><a href="https://www.valigiablu.it/pub/TuttoQuelloCheCeDaSapereSulCambiamentoClimatico.pdf"><span style="font-weight: 400;">Formato pdf</span></a></li>
</ul>
<p><meta name="twitter:image" content="https://www.valigiablu.it/wp-content/uploads/2020/02/Captura-de-pantalla-2020-02-15-a-las-8.51.41.png"></p>
</div>
<style>
.esd-form {
    margin: 30px auto;
    padding: 1px 20px;
}
.esd-form h3 {
    margin-top: 30px ;
    padding: 1px 20px;
}

.capt{
	background-color:grey;
	width: 250px;
	height:50px; 
	
} 
.capt h2#mainCaptcha{
	  padding-top:0; 
}
.capt3{
	 
	width: 250px;
	height:50px;text-align: left;
	
}
.capt2{
	text-align: left;
	
}


#mainCaptcha{
	position: relative; 
	top: 5px;
	
}

#refresh{
	position:relative;
	  
	height:30px;
 
	background-image: url(rpt.jpg);
}

#txtInput {
	position: relative;
	  width: 250px;
}
</style>

<form id="js-esd-form" class="esd-form" action="https://newsletter.valigiablu.it/subscribe" method="post" target="_blank">
	<div class="esd-form__row esd-form__header"><h3>Iscriviti alla nostra Newsletter</h3>
</div>
	<div class="esd-form__row esd-form__fields" style="display:grid">
		<div>
			<input type="email" name="email" placeholder="Enter your email" value="" required>
		</div>
		<div style="font-size:0.7em;text-align:left;margin:5px 0">
		<input type="checkbox" required>&nbsp;&nbsp;<b>Consenso all’invio della newsletter</b>: Dai il tuo consenso affinché Valigia Blu possa usare le informazioni che fornisci allo scopo di inviarti la newsletter settimanale e una comunicazione annuale relativa al nostro crowdfunding. 
</div>
<!--
	<div class="esd-form__row esd-form__fields" style="display:flex">
  <div class="capt"> 
   <h2 type="text" id="mainCaptcha"></h2> 
   </div>
    <div class="capt2"> 
	<input type="button" id="refresh" value="Reload" onclick="Captcha();"/>  
 
   </div> 
   
</div> 
     <div class="capt3"> 
	 Ricopia il codice captcha:
   	<input type="text" id="txtInput"/>  
   </div>
  -->

		<input type="submit" value="Sottoscrivi la newsletter" onclick="return ValidCaptcha();">

		
<div style="font-size:0.7em;text-align:left;margin:5px 0">
<b>Come revocare il consenso</b>: Puoi revocare il consenso all’invio della newsletter in ogni momento, utilizzando l’apposito link di cancellazione nella email o scrivendo a info@valigiablu.it. Per maggiori informazioni leggi l’informativa privacy su www.valigiablu.it.<br></div>
		<input type="hidden" name="list" value="c2wVAhEDSt763TpjqQlyxh892g">
		<input type="hidden" name="hp">
		<input type="hidden" name="ipaddress" value="107.23.218.4">
		<input type="hidden" name="referrer" value="https://www.valigiablu.it/cambiamento-climatico-ebook">

			</div>

	
	</form><!-- #js-embed-sendy.embed-sendy -->
<script>
function Captcha(){
     var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z',
	 	'a','b','c','d','e','f','g','h','i','j','k','l','m','n','o','p','q','r','s','t','u','v','w','x','y','z', 
 	    	'0','1','2','3','4','5','6','7','8','9');
     var i;
     for (i=0;i<6;i++){
         var a = alpha[Math.floor(Math.random() * alpha.length)];
         var b = alpha[Math.floor(Math.random() * alpha.length)];
         var c = alpha[Math.floor(Math.random() * alpha.length)];
         var d = alpha[Math.floor(Math.random() * alpha.length)];
         var e = alpha[Math.floor(Math.random() * alpha.length)];
         var f = alpha[Math.floor(Math.random() * alpha.length)];
         var g = alpha[Math.floor(Math.random() * alpha.length)];
                      }
         var code = a + ' ' + b + ' ' + ' ' + c + ' ' + d + ' ' + e + ' '+ f + ' ' + g;
         document.getElementById("mainCaptcha").innerHTML = code
		 document.getElementById("mainCaptcha").value = code
       }
function ValidCaptcha(){
     var string1 = removeSpaces(document.getElementById('mainCaptcha').value);
     var string2 =         removeSpaces(document.getElementById('txtInput').value);
     if (string1 == string2){
            return true;
     }else{     alert("inserisci il codice Captcha corretto");   
          return false;
          }
}
function removeSpaces(string){
     return string.split(' ').join('');
}
//Captcha();
</script>
<div class="entry-content" id="segnala" ><a  href="mailto:info@valigiablu.it">Segnala un errore</a></div><br><a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img class="size-full wp-image-31484 aligncenter" src="/pictures/crowdfunding/card.jpg?v=20"   /></a>            
            <div class="tags"><a href="https://www.valigiablu.it/tag/cambiamento-climatico/" rel="tag">cambiamento climatico</a><a href="https://www.valigiablu.it/tag/ebook/" rel="tag">ebook</a><a href="https://www.valigiablu.it/tag/riscaldamento-globale/" rel="tag">riscaldamento globale</a><a href="https://www.valigiablu.it/tag/valigia-blu/" rel="tag">Valigia Blu</a></div>
                          <div class="posts-navi row mx-auto align-items-center">

  <div class="col-10 col-sm-5 text-left text-sm-right order-sm-1">

    <h3><a href="https://www.valigiablu.it/grecia-campi-rifugiati-crisi/" rel="prev">Oltre 40mila rifugiati in campi che ne potrebbero ospitare 5mila. Le condizioni devastanti dei migranti in Grecia e l&#8217;indifferenza dell&#8217;Europa</a></h3>
  </div><!-- /.col -->

  <div class="col-2 col-sm-1 text-center order-first order-sm-2">

    <i class="fa fa-chevron-left"></i>

  </div>

  <div class="col-2 col-sm-1 text-center order-sm-3">

    <i class="fa fa-chevron-right"></i>

  </div><!-- /.col -->

  <div class="col-10 col-sm-5 text-left order-sm-4">

    
  </div><!-- /.col -->

</div><!-- /.posts-navi -->
            


            <div class="single-bottom-area">

            <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/cambiamento-climatico-ebook/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/cambiamento-climatico-ebook/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/cambiamento-climatico-ebook/&amp;title=Scienza, economia, politica, disinformazione, attivismo. L&#8217;ebook di Valigia Blu sul cambiamento climatico'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/cambiamento-climatico-ebook/'><div class='icon-social-whatsapp col'></div></a></div>
            </div><!-- /.single-bottom-area -->

          </div><!-- /.entry-content -->

      </article>



<!--

BELOW POST

-->

      
              <div class="related-posts row">

  <div class="card-deck">
 

    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/germania-stop-carbone-nucleare/"><img width="1500" height="1000" src="https://www.valigiablu.it/wp-content/uploads/2020/01/89c2e314b261c55f2f69822fd3972a5a3fcce26ef7e8e4b7240ff091fd6dde9f.jpg" class="card-img wp-post-image" alt="" srcset="https://www.valigiablu.it/wp-content/uploads/2020/01/89c2e314b261c55f2f69822fd3972a5a3fcce26ef7e8e4b7240ff091fd6dde9f.jpg 1500w, https://www.valigiablu.it/wp-content/uploads/2020/01/89c2e314b261c55f2f69822fd3972a5a3fcce26ef7e8e4b7240ff091fd6dde9f-300x200.jpg 300w, https://www.valigiablu.it/wp-content/uploads/2020/01/89c2e314b261c55f2f69822fd3972a5a3fcce26ef7e8e4b7240ff091fd6dde9f-768x512.jpg 768w, https://www.valigiablu.it/wp-content/uploads/2020/01/89c2e314b261c55f2f69822fd3972a5a3fcce26ef7e8e4b7240ff091fd6dde9f-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/germania-stop-carbone-nucleare/">Germania, chiuse entro il 2038 le centrali a carbone. Sarà il primo paese ad abbandonare sia questo combustibile fossile che  il nucleare</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="https://www.valigiablu.it/author/valigia-blu/" title="Articoli scritti da: Valigia Blu" rel="author">Valigia Blu</a></span>

                  <span class="date">18 Gennaio 2020</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/nuova-zelanda-clima-insegnamento-scuole/"><img width="1200" height="600" src="https://www.valigiablu.it/wp-content/uploads/2020/01/Climate-change-kids.jpg" class="card-img wp-post-image" alt="" srcset="https://www.valigiablu.it/wp-content/uploads/2020/01/Climate-change-kids.jpg 1200w, https://www.valigiablu.it/wp-content/uploads/2020/01/Climate-change-kids-300x150.jpg 300w, https://www.valigiablu.it/wp-content/uploads/2020/01/Climate-change-kids-768x384.jpg 768w, https://www.valigiablu.it/wp-content/uploads/2020/01/Climate-change-kids-1024x512.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/nuova-zelanda-clima-insegnamento-scuole/">Nuova Zelanda, il cambiamento climatico sarà insegnato nelle scuole</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/75be2caa3448fd7da13b0ca6aa8dfc37?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/75be2caa3448fd7da13b0ca6aa8dfc37?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="https://www.valigiablu.it/author/angelo-romano/" title="Articoli scritti da: Angelo Romano" rel="author">Angelo Romano</a></span>

                  <span class="date">17 Gennaio 2020</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/valigia-blu-scavo-mannocchi/"><img width="6720" height="4480" src="https://www.valigiablu.it/wp-content/uploads/2020/01/immagine-anteprima-sito.jpg" class="card-img wp-post-image" alt="Nello Scavo, Francesca Mannocchi, Arianna Ciccone, Valigia Blu, Roma, migranti, binario F, Facebook" srcset="https://www.valigiablu.it/wp-content/uploads/2020/01/immagine-anteprima-sito.jpg 6720w, https://www.valigiablu.it/wp-content/uploads/2020/01/immagine-anteprima-sito-300x200.jpg 300w, https://www.valigiablu.it/wp-content/uploads/2020/01/immagine-anteprima-sito-768x512.jpg 768w, https://www.valigiablu.it/wp-content/uploads/2020/01/immagine-anteprima-sito-1024x683.jpg 1024w" sizes="(max-width: 6720px) 100vw, 6720px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/valigia-blu-scavo-mannocchi/">&#8220;Il giornalismo è conversazione&#8221;: l&#8217;incontro con Nello Scavo, Francesca Mannocchi e la community di Valigia Blu</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="https://www.valigiablu.it/author/valigia-blu/" title="Articoli scritti da: Valigia Blu" rel="author">Valigia Blu</a></span>

                  <span class="date">13 Gennaio 2020</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
  </div><!-- /.card-deck -->

</div><!-- /.related-posts -->
      


      
<div id="disqus_thread"></div>
      


    </div><!-- /content -->

  </div><!-- /.row -->

</div><!-- /.container -->

        

  
<footer class="footer">

  <div class="container">

    <div class="social-icons">

      
        <a href="https://www.facebook.com/valigiablu" target="_blank"><i class="fa fa-facebook"></i></a>

      
      
        <a href="https://twitter.com/valigiablu" target="_blank"><i class="fa fa-twitter"></i></a>

      
      
      
      
      
    </div><!-- /.social-icons -->

    <p class="additional-text"></p>

    <nav class="main-navigation">

      
    </nav><!-- #site-navigation --> 

    <p class="copyright"> 
                                    ©2019     Valigia Blu - I contenuti di questo sito sono utilizzabili sotto licenza <a href="https://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA 4.0</a> - <a href="/privacy">Privacy Policy</a>  
            </p>
 

  </div><!-- /.container -->

</footer>



<a href="#0" class="buttontop-top"><i class="fa fa-arrow-up"></i></a>



</div><!-- #page -->

<script> console.log('cookno') </script>	
	<script type="text/javascript">
if (document.cookie.indexOf("cookiesDirective") < 0) 
{  
	console.log('ck footer n')
	jQuery('script[src*="platform.twitter.com"]').attr('src','') 
	jQuery('iframe.twitter-tweet').detach() 
	jQuery('iframe[src*="youtube.com"]').attr('src','') ;  
	//jQuery('script[src*="disqus"]').attr('src','') ; 
	//jQuery('script[src*="facebook"]').attr('src','') ; 
	//jQuery('script[src*="twitter"]').attr('src','') ; 
	//jQuery('script[src*="googleapis"]').attr('src','') ; 
	//jQuery('script[src*="fonts"]').attr('src','') ; 
}
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34712340-1']);
  _gaq.push(['_setDomainName', 'valigiablu.it']);
  _gaq.push(['_trackPageview']);
  _gaq.push (['_gat._anonymizeIp']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.valigiablu.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"valigia-blu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"53692 https:\/\/www.valigiablu.it\/?p=53692","disqusShortname":"valigia-blu","disqusTitle":"Scienza, economia, politica, disinformazione, attivismo. L\u2019ebook di Valigia Blu sul cambiamento climatico","disqusUrl":"https:\/\/www.valigiablu.it\/cambiamento-climatico-ebook\/","postId":"53692"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/worth-the-read/js/wtr.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/general-scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/popper.min.js?ver=1.12.3'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"title":".single-title-zone h1","author":"a[rel=\"author\"]","published":"span.date","content":"#wtr-content","exclude":".sharedaddy","pagination":"a[rel=\"next\"]"}):setTimeout(k,500);})();
/* ]]> */
</script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/default.skin.js?ver=2.0.11'></script>
<style type="text/css"></style><script type="text/javascript">jQuery(document).ready(function(){default_lenslider_fn({"skin":{"ls_slider_comment":"test","ls_slider_random":0,"ls_banner_width":2400,"ls_banner_height":0,"ls_slider_disen":1,"ls_slider_skin":"default","banners_disen":[1,1]},"thumbs":{"ls_has_thumb":0,"ls_thumb_max_width":300},"slideshow":{"ls_has_autoplay":1,"ls_autoplay_delay":3000,"ls_autoplay_hover_pause":0,"ls_easing_effect":"easeOutSine"}});default_lenslider_fn({"skin":{"ls_slider_comment":"test","ls_slider_random":0,"ls_banner_width":2400,"ls_banner_height":0,"ls_slider_disen":1,"ls_slider_skin":"default","banners_disen":[1,1]},"thumbs":{"ls_has_thumb":0,"ls_thumb_max_width":300},"slideshow":{"ls_has_autoplay":1,"ls_autoplay_delay":3000,"ls_autoplay_hover_pause":0,"ls_easing_effect":"easeOutSine"}});});</script>
</body>

</html>
