<!DOCTYPE html>
<html lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#29272a" />
  <meta name="msapplication-navbutton-color" content="#29272a" />
  <meta name="apple-mobile-web-app-status-bar-style" content="#29272a" />
  <meta name="description" content="Basata sui fatti. Aperta a tutti. Sostenuta dai lettori.">

  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.valigiablu.it/xmlrpc.php" /> 
  <link rel="apple-touch-icon" href="/images/logoXiphone180.png">
  <title>Il prof. Silvestri di Pillole di Ottimismo chiede chiarimenti a Valigia Blu per un articolo. Ecco la nostra risposta &#8211; Valigia Blu</title>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title {     font-size: 13px;overflow: hidden;box-sizing: initial; height:38px; padding-top:7px; line-height:17px;font-family:arial; } 
				@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
             
          <link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed" href="https://www.valigiablu.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed dei commenti" href="https://www.valigiablu.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Il prof. Silvestri di Pillole di Ottimismo chiede chiarimenti a Valigia Blu per un articolo. Ecco la nostra risposta Feed dei commenti" href="https://www.valigiablu.it/scambio-silvestri-valigia-blu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.valigiablu.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='acp-jcarousel-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jcarousel.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='embed-sendy-css'  href='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.valigiablu.it/wp-includes/css/dashicons.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='et-animate-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/animate.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-bxslider-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/jquery.bxslider.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-lightbox-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/prettyPhoto.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-fontawesome-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-font-css'  href='//fonts.googleapis.com/css?family=Bitter%7CHind%7CPlayfair+Display%3A400%2C400i%2C700%2C700i%2C900%2C900i%7COpen+Sans%3A400%2C500%2C600%2C700%2C900%7CLato%3A300%2C400%2C700%2C900%7CMontserrat%7CDroid+Sans%7CRoboto%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%7CRubik%7CMerriweather%3A300%2C400%2C700%2C900%7CPoppins%7CRopa+Sans%7CPlayfair+Display%7CRubik%7CSource+Sans+Pro%7CRoboto+Condensed%7CRoboto+Slab%3A300%2C400%2C700%7CAmatic+SC%3A400%2C700%7CQuicksand%7COswald%7CQuicksand%3A400%2C500%2C700%7CVollkorn%3A400%2C400i%2C600%2C600i%2C700%2C700i%7CFjalla+One&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='et-elegant-icons-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/elegant-icons.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-frontend-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/et-frontend.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-responsive-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/et-responsive.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtr-css-css'  href='https://www.valigiablu.it/wp-content/plugins/worth-the-read/css/wtr.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='neori-style-css'  href='https://www.valigiablu.it/wp-content/themes/neori/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/bootstrap.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-modified-bootstrap-css-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/modified-bootstrap.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/simple-line-icons.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%7CAssistant%3A500%2C600%2C700%7CPT+Serif%3A400%2C700%7C%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='default-skin-css-css'  href='https://www.valigiablu.it/wp-content/plugins/len-slider/css/defaultskin.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpjs = {"url":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","options":{"button_img":"https:\/\/www.valigiablu.it\/wp-content\/plugins\/advanced-content-pagination\/assets\/img\/select.png","default_title":"Please insert your text here!","dialog_title":"Add New Page - Advanced Content Pagination Shortcode"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/acpjs.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/prevnext_cards.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jquery.jcarousel.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpJcarousel = {"wrapType":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/jcresp-fixed.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/breakingnews/js/hrf-script.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/isotope.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/jquery.bxslider.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/imagesloaded.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/jquery.prettyPhoto.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/wow.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_js_params = {"ajax_url":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","ajax_nonce":"fa69d119f9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/et-frontend.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/jquery-ui-tabs-rotate.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/jquery-ui-tabs-hover.js?ver=4.9.15'></script>
<link rel='https://api.w.org/' href='https://www.valigiablu.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.valigiablu.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.valigiablu.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pillole di Ottimismo, la dichiarazione contro il lockdown e l&#8217;immunità di gregge' href='https://www.valigiablu.it/pillole-ottimismo-dichiarazione-lockdown-immunita-di-gregge/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.valigiablu.it/?p=60624' />
<link rel="alternate" type="application/json+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fscambio-silvestri-valigia-blu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fscambio-silvestri-valigia-blu%2F&#038;format=xml" />
<style>genius-callout { display: none !important; }</style><script type="text/javascript">
jQuery(document).ready(function($){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
<style type="text/css">
.wtr-time-wrap{ 
	/* wraps the entire label */
	margin: 0 10px;

}
.wtr-time-number{ 
	/* applies only to the number */
	
}</style> <!-- ***** ***** --> <meta property="og:image" content="https://www.valigiablu.it/wp-content/uploads/2020/10/articolo_valigiablu2.jpg" /><meta property="og:title" content="Il prof. Silvestri di Pillole di Ottimismo chiede chiarimenti a Valigia Blu per un articolo. Ecco la nostra risposta" /><meta property="og:description" content="Lo scambio con il prof. Guido Silvestri dopo la pubblicazione dell'articolo sulla Great Barrington Declaration." />		<meta property="og:type" content="article">
		<meta property="article:publisher" content="https://facebook.com/valigiablu" />  
					<meta property="article:author" content="https://facebook.com/valigiablu" /> 
		 
		<meta property='fb:admins' content='1412650019'/>
		<meta property="fb:app_id" content="547831378565059" />
		<meta property='og:site_name' content='Valigia Blu'/>
		    <meta property="og:url" content="https://www.valigiablu.it/scambio-silvestri-valigia-blu/"> 
		<!-- Twitter Card xxx -->
		<meta name="twitter:card" value="summary_large_image">
		<meta name="twitter:creator" value="@valigiablu">
		<meta name="twitter:url" value="https://www.valigiablu.it/scambio-silvestri-valigia-blu/">
		<meta name="twitter:title" value="Il prof. Silvestri di Pillole di Ottimismo chiede chiarimenti a Valigia Blu per un articolo. Ecco la nostra risposta">
		<meta name="twitter:description" value="Lo scambio con il prof. Guido Silvestri dopo la pubblicazione dell'articolo sulla Great Barrington Declaration."> 
				<meta name="twitter:image" value="https://www.valigiablu.it/wp-content/uploads/2020/10/articolo_valigiablu2.jpg" />
		  
		<!-- Twitter Card -->			
		
 <!-- can -->
<link rel='canonical' href='https://www.valigiablu.it/scambio-silvestri-valigia-blu/' />
<link rel="amphtml" href="https://www.valigiablu.it/scambio-silvestri-valigia-blu/amp/"><link rel="icon" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{color:#CCCCCC;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap{opacity: 0;}.ie.wf-loading .wtr-time-wrap{visibility: hidden;}</style>  <link rel='stylesheet' href='/css/customvb.css?ver=3.11' type='text/css' media='all' />
<script type="text/javascript" src="/js/jquery.cookiesdirective.js"></script> 
<script type="text/javascript" src="/js/customvb.js?ver=1.76"></script> 
<link rel="stylesheet" href="/js/social-sharing-buttons/social-buttons.css?ver=3.1"> 
	 <script type="text/javascript" src="/js/social-sharing-buttons/social-buttons.js"></script> 
</head> 

<body class="post-template-default single single-post postid-60624 single-format-standard"> 
<div id="page" class="site"> 
<!-- Sticky Header START --> 
  <div class="sticky-header align-items-center"> 
    <div class="container"> 
      <div class="sticky-logo"> 
        
          <a href="https://www.valigiablu.it"><img src="https://www.valigiablu.it/wp-content/uploads/2019/08/logo_valigiablu.png"></a>

        
      </div><!-- /.sticky-logo -->

      <nav class="main-navigation sticky">

        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li id="menu-item-54613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54613"><a href="https://www.valigiablu.it/coronavirus/">Covid-19</a></li>
<li id="menu-item-48698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li id="menu-item-48703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li id="menu-item-48701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li id="menu-item-48699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li id="menu-item-48702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li id="menu-item-54614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54614"><a href="https://www.valigiablu.it/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-48704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li id="menu-item-48700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li id="menu-item-50357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50357"><a href="https://www.valigiablu.it/category/in-breve/">In breve</a></li>
	<li id="menu-item-53784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53784"><a href="https://www.valigiablu.it/category/podcast/">Podcast</a></li>
	<li id="menu-item-41426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li id="menu-item-48705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-48730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li id="menu-item-48731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li id="menu-item-48732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li id="menu-item-48733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li id="menu-item-48740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li id="menu-item-48734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li id="menu-item-48739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li id="menu-item-48736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li id="menu-item-48737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li id="menu-item-48738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li id="menu-item-48735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li id="menu-item-48706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-51004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
<li id="menu-item-51636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51636"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2020/">Gold Donor 2020</a></li>
</ul></div>
      </nav><!-- /.main-navigation sticky -->

       
    
        <div class="header-share-post-single">

          <img width="150" height="150" src="https://www.valigiablu.it/wp-content/uploads/2020/10/articolo_valigiablu2-150x150.jpg" class="thumbnail-header wp-post-image" alt="" srcset="https://www.valigiablu.it/wp-content/uploads/2020/10/articolo_valigiablu2-150x150.jpg 150w, https://www.valigiablu.it/wp-content/uploads/2020/10/articolo_valigiablu2-250x250.jpg 250w, https://www.valigiablu.it/wp-content/uploads/2020/10/articolo_valigiablu2-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />
          <span>Share this article on:</span>

          <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/scambio-silvestri-valigia-blu/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/scambio-silvestri-valigia-blu/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/scambio-silvestri-valigia-blu/&amp;title=Il prof. Silvestri di Pillole di Ottimismo chiede chiarimenti a Valigia Blu per un articolo. Ecco la nostra risposta'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/scambio-silvestri-valigia-blu/'><div class='icon-social-whatsapp col'></div></a></div>    
        </div><!-- /.header-share-post-single-->

      
    </div><!-- /.container-->

  </div><!-- /.sticky-header -->

<!-- Sticky Header END -->

<!-- Header Type Selection START -->


  <!-- Ad Header START -->

  <div class="container">

    <header class="ad">

<!-- Logo -->

      
          <div class="header-upper" style="height: px;">

          <a href="https://www.valigiablu.it"><div class="logo" style="background-image: url('https://www.valigiablu.it/wp-content/uploads/2019/08/LogoHeader.png'); width: px; height: px;"> <h1>Valigia Blu</h1> </div></a>

        
<!-- Social Icons -->

        		
          <div class="logo-right align-items-center"  >
		
        
<!-- AD -->
	<style>
			_header.ad .ad { 
				margin-left: auto;
				width: 728px;
				height: auto; 
			} 
			iframe#crowdf {
				width: 100%;
				height: 170px;
			}
			@media screen and (max-width: 990px)
			{
				header.ad .ad {display:none}
			}
			.logo-right {  
				padding-left: 0; 
			}
			</style>
            <div class="ad">
		
            <iframe frameBorder="0" scrolling="no" src="https://crowdfunding.valigiablu.it/?ig_embed_widget=2&product_no=11"  id="crowdf"></iframe>

                          
            </div>

          </div><!-- /.logo-right -->

        </div><!-- /.header-upper -->

<!-- Description -->

      
<!-- Navigation -->

      <div class="header-lower">

        <nav class="main-navigation">

          <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54613"><a href="https://www.valigiablu.it/coronavirus/">Covid-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54614"><a href="https://www.valigiablu.it/tag/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50357"><a href="https://www.valigiablu.it/category/in-breve/">In breve</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53784"><a href="https://www.valigiablu.it/category/podcast/">Podcast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51636"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2020/">Gold Donor 2020</a></li>
</ul></div>
        </nav><!-- /.main-navigation -->

          
            <a href="https://www.facebook.com/valigiablu" target="_blank"><i class="fa fa-facebook"></i></a>

          
          
            <a href="https://twitter.com/valigiablu" target="_blank"><i class="fa fa-twitter"></i></a>

          
          
            <a href="https://www.instagram.com/valigiablu.it/" target="_blank"><i class="fa fa-instagram"></i></a>

          
          
            <a href="https://telegram.me/valigiablu" target="_blank"><i class="fa fa-telegram"></i></a>

          
          
            <a href="https://medium.com/valigia-blu" target="_blank"><i class="fa fa-medium"></i></a>

          
          
          
          <form id="navbarsearchform" class="navbarsearchform" role="search" action="https://www.valigiablu.it/" method="get">

            <input type="search" name="s" value=" ">

          </form>

          <div class="offcanvas-navigation">
                    
			<!-- <a href="/"><img style="width:30%" src="/wp-content/uploads/2019/08/LogoHeader.png"   /></a> -->
            <i class="fa fa-close offcanvas-close"></i>
                    
            <div class="social-icons">

              
                <a href="https://www.facebook.com/valigiablu"><i class="fa fa-facebook"></i></a>

              
              
               <a href="https://twitter.com/valigiablu"><i class="fa fa-twitter"></i></a>

              
              
                <a href="https://www.instagram.com/valigiablu.it/"><i class="fa fa-instagram"></i></a>

              
              
                <a href="https://telegram.me/valigiablu"><i class="fa fa-telegram"></i></a>

              
              
                <a href="https://medium.com/valigia-blu"><i class="fa fa-medium"></i></a>

              
              
              
              <form id="navbarsearchform-offcanvas" class="navbarsearchform" role="search" action="https://www.valigiablu.it/" method="get">

                <input type="search" name="s" value=" ">

              </form>

            </div><!-- /.social-icons -->
            <div class="menu-top-menu-container"><ul id="menu-top-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54613"><a href="https://www.valigiablu.it/coronavirus/">Covid-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54614"><a href="https://www.valigiablu.it/tag/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50357"><a href="https://www.valigiablu.it/category/in-breve/">In breve</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53784"><a href="https://www.valigiablu.it/category/podcast/">Podcast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51636"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2020/">Gold Donor 2020</a></li>
</ul></div>
			 <hr style="margin:0 0 10px 0"><a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img style="width:100%" src="/pictures/crowdfunding/card.jpg"   /></a>
          </div> <!-- /.offcanvas-navigation -->
 
      </div><!-- /.header-lower -->

    </header>

  </div><!-- /.container -->

<!--Ad Header END -->


<!-- Header Type Selection END -->

<div class="offcanvas-menu-button"><i class="fa fa-bars"></i></div>

  <!-- ##### default_no_sidebar -->
    
      <!--

THUMBNAIL & TITLE

-->



  <div class="single-thumbnail" style="background-image: url('https://www.valigiablu.it/wp-content/uploads/2020/10/articolo_valigiablu2.jpg')">


    <div class="container">

      <div class="single-thumbnail-inside row align-items-end">

        <div class="single-title-zone mx-auto col">

          <span class="category"><a href="https://www.valigiablu.it/category/post/" title="Post">Post</a> <a href="https://www.valigiablu.it/category/scienza/" title="Scienza">Scienza</a> </span>

          <h1>Il prof. Silvestri di Pillole di Ottimismo chiede chiarimenti a Valigia Blu per un articolo. Ecco la nostra risposta</h1>
          
            <span class="date">17 Ottobre 2020</span>

            <span class="min-read"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 10</span> <span class="rt-label rt-postfix"></span></span>min lettura</span>

          
        </div><!-- /.single-title-zone -->

      </div><!-- /.single-thumbnail-inside -->

    </div><!-- /.container -->

  </div><!-- /.single-thumbnail -->



<!--

THE POST CONTENT

-->

<div style="text-align:center;width:100%;margin-top:5px"> <a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img style="width:100%;;max-width:680px;"  src="/pictures/crowdfunding/card.jpg?v=20"></a></div>
<div class="container">

  <div class="row">

    <div class="content col-lg-10 mx-auto align-items-center">

      <div class="single-top-area clearfix">

        <div class="author">

          <img alt='' src='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=57&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=114&#038;d=mm&#038;r=g 2x' class='useravatar avatar-57 photo' height='57' width='57' />
          <div class="author-info">

            <p>author:</p>

            <a href="https://www.valigiablu.it/author/valigia-blu/" title="Articoli scritti da: Valigia Blu" rel="author">Valigia Blu</a>
          </div><!-- /.author-info -->

        </div><!-- /.author-->

        <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/scambio-silvestri-valigia-blu/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/scambio-silvestri-valigia-blu/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/scambio-silvestri-valigia-blu/&amp;title=Il prof. Silvestri di Pillole di Ottimismo chiede chiarimenti a Valigia Blu per un articolo. Ecco la nostra risposta'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/scambio-silvestri-valigia-blu/'><div class='icon-social-whatsapp col'></div></a></div>
      </div><!-- /.single-top-area -->

      <article id="post-60624" class="post-60624 post type-post status-publish format-standard has-post-thumbnail hentry category-post category-scienza tag-antonio-scalari tag-coronavirus tag-covid-19 tag-great-barrington-declaration tag-guido-silvestri tag-nuovo-coronavirus tag-pillole-di-ottimismo tag-valigia-blu">

        <div class="entry-content">

          <h2 class="sr-only">Il prof. Silvestri di Pillole di Ottimismo chiede chiarimenti a Valigia Blu per un articolo. Ecco la nostra risposta</h2>
 
  <div id="cookie-n" class="social-sharing" data-permalink="https://www.valigiablu.it/scambio-silvestri-valigia-blu/" style="float:right;margin-bottom:10px;display:none">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.valigiablu.it/scambio-silvestri-valigia-blu/" class="share-facebook">
      <span class="icon icon2-facebook" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a> 
	
    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="https://twitter.com/share?url=https://www.valigiablu.it/scambio-silvestri-valigia-blu/&amp;text=Il%20prof.%20Silvestri%20di%20Pillole%20di%20Ottimismo%20chiede%20chiarimenti%20a%20Valigia%20Blu%20per%20un%20articolo.%20Ecco%20la%20nostra%20risposta&amp;via=valigiablu" class="share-twitter">
      <span class="icon icon2-twitter" aria-hidden="true"></span>
      <span class="share-title">Tweet</span>
      <span class="share-count">0</span>
    </a> 
	 
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/scambio-silvestri-valigia-blu/&amp;title=Il%20prof.%20Silvestri%20di%20Pillole%20di%20Ottimismo%20chiede%20chiarimenti%20a%20Valigia%20Blu%20per%20un%20articolo.%20Ecco%20la%20nostra%20risposta" class="share-linkedin">
      <span class="icon icon2-linkedin" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a>

 
  </div>
 
 <div id="cookie-y"	style="display:none">
	 
		 
	<div id="sharebox_vb"  >
  <div style="clear:both;"></div>
	<div class="share-item share-fb" >
	<div id="fb-root"></div> 
	<div class="fb-like" data-send="false" data-href="https://www.valigiablu.it/scambio-silvestri-valigia-blu/" data-layout="box_count" data-width="61px" data-show-faces="false" data-action="like"  data-share="true"></div> 
	<!--
	<div class="fb-like" data-size="small" data-send="false" data-href="https://www.valigiablu.it/scambio-silvestri-valigia-blu/" data-layout="standard" data-width="70" data-show-faces="false" data-action="like"  data-share="false"></div> 
	
	--></div> 
	<div class="share-item share-twitter2"   ><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" url="https://www.valigiablu.it/scambio-silvestri-valigia-blu/" counturl="https://www.valigiablu.it/scambio-silvestri-valigia-blu/"  data-text="Il prof. Silvestri di Pillole di Ottimismo chiede chiarimenti a Valigia Blu per un articolo. Ecco la nostra risposta"  data-via="valigiablu" data-lang="it">Tweet</a>
	
	<script type="text/javascript">
		if (document.cookie.indexOf("cookiesDirective") > -1) 
			{  
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://platform.twitter.com/widgets.js'; 
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			}
	</script>  
	<!--
	<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#wtr-content","pagination":"a[rel=\"next\"]"}):setTimeout(k,500);})();</script>
<div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Kindle</span></div>

	<div class="kindleWidget kindleLight" id="SqEV3pNoPiRjaLm6u" wfd-id="78"><img src="https://www.valigiablu.it/wp-content/plugins/send-to-kindle/media/white-15.png"><span wfd-id="79">Kindle</span></div> -->
		</div>
 
    <div class="share-item share-linkedin2">
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="IN/Share" data-counter="top" data-url="https://www.valigiablu.it/scambio-silvestri-valigia-blu/"  ></script></div>  
	
	
	 <div class="share-item share-wa">
	 <a href="https://wa.me/?text=https://www.valigiablu.it/scambio-silvestri-valigia-blu/"><img src="/pictures/icon-whatsapp.png" style="width:70px"></a>
	 </div>  
 	</div>  
	</div>  
	
		<script> 
			 
			jQuery(".single-top-area .author").append('<div class="author-extra"><a class="vb_twitter" href="http://www.twitter.com/valigiablu" rel="twitter_author">@valigiablu</a><a class="vb_email" href="mailto:info@valigiablu.it rel="mail_author">info@valigiablu.it</a></span></div>');
		
		</script><div style="height:30px;width:100%"></div>          <span class="wtr-time-wrap before-content"><span class="wtr-time-number">9</span> min lettura</span><div id="wtr-content" 
	    	data-bg="#FFFFFF" 
	    	data-fg="#f44813" 
	    	data-width="5" 
	    	data-mute="" 
	    	data-fgopacity="0.5" 
	    	data-mutedopacity="0.5" 
	    	data-placement="bottom" 
	    	data-placement-offset="0" 
	    	data-content-offset="0" 
	    	data-placement-touch="bottom" 
		    data-placement-offset-touch="0" 
	    	data-transparent="" 
	    	data-shadow="1" 
	    	data-touch="1" 
	    	data-non-touch="1" 
	    	data-comments="0" 
	    	data-commentsbg="#ffcece" 
	    	data-location="page" 
	    	data-mutedfg="#f44813" 
	    	data-endfg="#f44813" 
	    	data-rtl="0" 
	    	><p>Ieri <a href="https://www.valigiablu.it/pillole-ottimismo-dichiarazione-lockdown-immunita-di-gregge/">abbiamo pubblicato</a> un articolo sulla <em>Great Barrington Declaration</em>. I firmatari di questa dichiarazione denunciano «gli effetti dannosi sulla salute fisica e mentale causati» dalle politiche di lockdown applicate in alcune paesi attribuendo ai blocchi delle attività effetti devastanti sulla salute pubblica, e propongono un'alternativa basata sull'immunità di gruppo. La dichiarazione è stata definita una «fallacia pericolosa non supportata dall'evidenza scientifica» in una lettera pubblicata da un gruppo di ricercatori ed esperti pubblicata il 14 ottobre sulla rivista scientifica <em>The Lancet</em>. Non siamo inoltre ancora abbastanza certi del grado e della durata dell'immunità che il SARS-CoV-2 lascia nei contagiati e, date quindi le conoscenze ancora incomplete di cui disponiamo, è come minimo un azzardo proporre una politica sanitaria di contenimento di questa pandemia sulla scorta di questi dati. Inoltre, a promuovere la <em>Great Barrington Declaration</em> è stato un centro studi pro-libero mercato, parte di un network di organizzazioni di area conservatrice e libertarian che hanno sostenuto tra l'altro il negazionismo climatico. La dichiarazione, nonostante l'appoggio di alcuni esperti, dimostra infatti di avere un evidente intento politico.</p>
<p>Nell'articolo riportavamo che in Italia, la pagina Facebook <em>Pillole di Ottimismo</em> – un progetto di informazione e divulgazione sulla pandemia promosso da un gruppo di docenti e ricercatori italiani – ha pubblicato un post che riportava l'intervista rilasciata da uno dei propri esperti, il docente di Farmacologia Piero Sestili, che dichiarava di aver sottoscritto la petizione e osservavamo che un gruppo come <em>Pillole di Ottimismo</em>, che si prefigge lo scopo di informare in modo equilibrato, corretto e (come dichiara) con "spirito critico", avrebbe dovuto chiarire, al proprio pubblico, quali erano i promotori della <i>Great Barrington Declaration </i>e se le proposte presentate erano supportate dalle migliori evidenze disponibili.</p>
<p>Poco dopo la pubblicazione del nostro articolo e della sua condivisione sui social, uno dei membri di PdO ha commentato sulla nostra pagina accusandoci di aver scritto una <em>fake news</em>. Noi e altri utenti le abbiamo fatto notare che 1) si trattava di una notizia vera e il post di PdO era 'embeddato' a vista nel nostro articolo 2) accusare di <em>fake news</em> (facevamo inoltre notare che continuando a ripeterlo in più commenti non avrebbe reso vera l'accusa) invece di entrare nel merito della critica, da noi esposta tra l'altro in modo argomentato e con toni civili, era segno di degrado e mancanza di serietà. Fortunatamente in un secondo momento è intervenuta nella discussione un'altra collega di PdO che ha risposto nel merito, senza provare a liquidare il nostro articolo come <em>fake news</em>. In serata poi il prof. Guido Silvestri – uno dei medici che fa parte del board del gruppo <em>Pillole di Ottimismo</em> – <a href="https://www.facebook.com/antonio.scalari1/posts/10224552412984323?comment_id=10224554162588062">è intervenuto</a> sulla bacheca dell'autore dell'articolo, Antonio Scalari, chiedendo chiarimenti sul contenuto. Riportiamo lo scambio sperando che possa essere utile a tutti.</p>
<blockquote><p><strong>Guido Silvestri</strong>:<br />
"Caro Antonio, alcuni lettori mi hanno segnalato il tuo articolo su PDO e la GBD su Valigia Blu.<br />
Alcune domande. 1. Perché introduci PDO citando oltre a me Bassetti e Zangrillo, i.e., figure controverse (soprattutto la seconda) che non hanno mai scritto sulla pagina ed hanno un ruolo assolutamente minore anziché' tanti altri con ruoli molto più' importanti (Spada, Gandini, Cecconi, Butti, Manzin, Galli, Bardi, Remuzzi, etc)? 2. Perché citi il fatto che Sestili ha firmato GBD e non citi il fatto, di cui pure sei a conoscenza visto che l’avevo scritto sulla tua pagina in risposta ad un commento, che ne' io ne' gli altri editors-in-chief di PDO hanno firmato la GBD nonostante ci fosse stato chiesto di farlo? 3. Perché non riporti quello che ti ho detto sul fatto che PDO e' una piattaforma in cui esistono opinioni diverse, secondo il principio che credevo a te fosse caro di una "scienza democratica"?<br />
Confesso che sono rimasto deluso da questo articolo, e sarebbe bello se, per amore di verità', rispondessi a questo messaggio apportando le doverose rettifiche e/o cambiamenti all'articolo, che da' l'impressione erronea che PDO abbia sposato in bianco le tesi di GBD, il che non e' affatto vero. Se invece vuoi fare solo polemiche gratuite ed ingiuste l'articolo va benissimo come è. Grazie."</p></blockquote>
<blockquote><p><strong>Antonio Scalari</strong>:<br />
"Prof Silvestri, grazie intanto del commento.<br />
1) Ho citato, tra i membri del board, quei nomi solo perché sono tra i più noti e riconoscibili per molti lettori. E anche se “controversi” non credo costituisca per PdO motivo di imbarazzo il fatto che facciano parte della squadra né il fatto che siano citati come membri del board. Diversamente, se fosse così, questo sarebbe un problema per PdO ma non per il sottoscritto. Al di là del fatto che siano attivi o meno.<br />
2) Se ha letto il pezzo avrà visto che mi sono guardato bene dall’attribuire a PdO una adesione ufficiale alla Declaration. Non l’ho mai affermato. Ho preso atto però che quel post annuncia l’adesione di uno dei membri del vostro gruppo e che il post stesso invita a riflettere sulla Declaration presentandola ai propri lettori come un contributo, come minimo, degno di essere preso in considerazione. Che nessuno degli altri membri abbia firmato la Declaration (a parte Boldrin, che pure è nel board. E se è in un board significherà qualcosa) lo si capisce già dal vostro post e infatti non l’ho mai negato. Ho criticato puntualmente il fatto che la Declaration venga descritta come un contributo scientifico degno di considerazione e che i lettori siano invitati a discuterne. Il post sospende il giudizio sulla Declaration ma non fornisce al pubblico gli elementi di contesto e le informazioni necessarie per una discussione (a partire da chi fossero i promotori, cosa che molto probabilmente non era nota nemmeno a Sestili). E di certo non prende le distanze dalla Declaration. Non ho mai scritto che in PdO non ci siano diversità di vedute. Ma direi che da quel post la diversità di vedute sulla Declaration non è che emerga molto, dato che viene messa in risalto l’adesione di uno dei membri. Da quel post è francamente difficile distinguere la posizione del prof Sestili da quella della pagina. Tutto ciò, in ogni caso, non ha nulla che vedere con il rapporto tra scienza e democrazia. Anzi, quel rapporto si realizza pienamente se c’è un dibattito informato e basato sulle migliori evidenze disponibili. Senza queste precondizioni non si promuove nemmeno quello spirito critico di cui parla Il vostro post. “La scienza è democratica” non significa che le tutte le posizioni si equivalgano dal punto di vista scientifico. Altrimenti dovremmo ammettere che siano veri dibattiti scientifici anche le discussioni “a due campane” tra climatologi e negazionisti climatici. E non l’ho mai sostenuto nemmeno nei miei interventi contro la slogan “la scienza non è democratica” (interventi che non rinnego affatto).<br />
E per concludere: lo scopo del pezzo non è certo attaccare e demolire tutto il lavoro svolto da PdO, ma fare una critica puntuale a quel singolo post. Anche perché oggettivamente il contenuto della Declaration è indifendibile (vedi dichiarazione di Fauci in merito, che la liquida come “ridicola”), così come i suoi reali intenti. E il pubblico ha diritto ad avere una informazione chiara sui contenuti di quella petizione e su chi sono i suoi veri promotori. Aggiungo che non dubito nemmeno della buona fede del prof Sestili. Anzi, penso che sia proprio chi aderisce in buona fede il primo a dover sapere chi sono i promotori della Declaration, il loro retroterra ideologico e i loro intenti."</p></blockquote>
<p>Nella discussione sono intervenuto anche Arianna Ciccone e Stefano Camisasso che però non hanno ricevuto risposta dal prof. Silvestri.</p>
<blockquote><p><strong>Arianna Ciccone</strong>:<br />
"Non ho capito dove nell'articolo si dà impressione erronea che PdO abbia sposato in bianco la tesi di GBD. Se mi indica passaggio preciso mi aiuta a capire. Grazie ancora."</p></blockquote>
<blockquote><p><strong>Stefano Camisasso</strong>:<br />
"Quello che non capisco di PdO a questo punto, è se, prima di uscire con un post, al di là dell’adesione nel merito, c’è un dibattito interno per raggiungere una posizione comune, perché come è stata rappresenta dal Prof. Silvestri, sembra più una buca delle lettere che una piattaforma di discussione innanzi tutto tra i membri del board. Francamente già quando è stata proposta sono rimasto allibito, l’articolo successivo di Antonio Scalari non ha fatto altro che aumentare lo stupore."</p></blockquote>
<blockquote><p><strong>Guido Silvestri</strong>:<br />
"Antonio Scalari grazie delle risposte molto civili che apprezzo. Purtroppo numerosi lettori di Valigia Blu hanno linkato il tuo articolo su PDO o sulla mia pagina personale arrivando alla conclusione che "PDO sostiene la GBD". Questo non e' vero, ora lo abbiamo chiarito entrambi, e possiamo lasciare a chi legge un'analisi delle cause di questo ripetuto malinteso tra VB ed alcuni suoi lettori. Sul fatto che PDO abbia una pacifica e costruttiva pluralità di opinioni laddove opinioni sono possibili, ribadisco che è una cosa di cui siamo molto orgogliosi, soprattutto in un tempo di assurde polemiche e polarizzazioni a proposito di temi scientifici. Un ultimo appunto è sull'enfasi dedicata alla opinione personale di Tony Fauci, secondo cui la GBD sarebbe "ridiculous" – un'enfasi che mi stupisce un po', visto che da scienziati sarebbe bene discutere sul merito e sui dati senza rifugiarsi sul principio d'autorità, che francamente ha fatto il suo tempo (e che semmai varrebbe anche per numerosi firmatari di GBD). Grazie ancora e per me ci siamo perfettamente chiariti."</p></blockquote>
<blockquote><p><strong>Arianna Ciccone</strong>:<br />
"Quindi l'articolo è chiaro, alcuni lettori hanno frainteso. Ho capito."</p></blockquote>
<blockquote><p><strong>Antonio Scalari</strong>:<br />
"Guido Silvestri Grazie di nuovo per il suo intervento. Rimango convinto che se molti lettori di Valigia Blu abbiano tratto la conclusione che "PDO sostiene la GBD" è più per un'ambiguità di fondo che caratterizza il post di PdO, di cui parlo nell'articolo, che per ciò che ho scritto nell'articolo stesso. In questo secondo caso è evidente che sarebbe un'interpretazione forzata delle mie stesse parole ma, diciamo, che in tutta questa vicenda c'è evidentemente, appunto, un'ambiguità di fondo che parte proprio dal post di PdO.<br />
Ho riportato in modo sbrigativo il giudizio, senz'altro tagliente, di Fauci, tratto da un suo intervento alla televisione ABC (<em>ndr:</em> dove Fauci argomenta la sua posizione che è a disposizione dei lettori visto che è linkato ed embeddato a vista) non certo appellandomi a un principio di autorità. Del resto nel pezzo riporto anche la presa di posizione degli scienziati che hanno risposto alla Declaration su The Lancet. Condivido il principio di una "pacifica e costruttiva pluralità di opinioni" però sappiamo che questa discussione nella scienza avviene sempre all'interno di un certo perimetro (che, per esempio, oggi esclude posizioni negazioniste sul cambiamento climatico, per tornare all'esempio precedente, che non possono essere accolte nemmeno in omaggio a un malinteso e falso pluralismo). E, come ho detto, se questa discussione vuole essere estesa anche al pubblico, sarebbe necessario farlo dopo aver messo sul tavolo tutti gli elementi e le informazioni necessarie."</p>
<p><strong>Mario Pasqualotto</strong>:<br />
"Un bell'esempio di come uno scambio tra persone informate, qui su FB, possa ancora essere civile e di utilità per chi legge, grazie a entrambi."</p></blockquote>
<p>Il prof. Silvestri è intervenuto questa mattina anche sulla nostra pagina, potete leggere lo scambio <a href="https://www.facebook.com/valigiablu/posts/4791747370842885?comment_id=4795563027127986">qui</a>. Riportiamo integralmente su richiesta dello stesso prof. Silvestri il suo intervento:</p>
<blockquote><p>La nostra pagina Pillole di Ottimismo (PdO) ha recentemente rilanciato una intervista concessa al Corriere della Sera dal Prof. Piero Sestili, membro di PdO e consigliere regionale Marche del Partito Democratico, in cui si discute la Great Barrington Declaration, un importante documento di public health policy su COVID-19 firmato da oltre 38.000 medici e scienziati in tutto il mondo insieme ad oltre mezzo milione di “concerned citizens”. L’articolo dell’amico Piero, che ha avuto oltre 150.000 visualizzazioni sul nostro sito, è stato oggetto di un commento sul sito web Valigia Blu (VB), e di un civilissimo scambio di opinioni tra gli autori e vari membri di PdO.<br />
In questo scambio abbiamo precisato come nell'articolo in questione curiosamente non fosse stato menzionato il fatto che Gandini, Spada e Silvestri, i tre leaders del progetto PdO, non abbiano firmato la GBD, mentre lo ha fatto l'autore dell'articolo, il Prof. Sestili. In questo senso abbiamo anche ritenuto importante ricordare che PdO è un progetto in cui ogni possibile differenza di opinioni tra i suoi partecipanti su alcuni temi specifici, tipo appunto l’adesione alla GBD, viene vissuta in modo sereno, pacifico e costruttivo, se vogliamo come una vera e propria ricchezza, ferma restando una comunanza dei valori di fondo del progetto (per cui non c'è nessun problema se Sestili firma la GBD e tanti altri di PdO invece non lo fanno).</p>
<p>Approfitto per aggiungere che abbiamo capito da tempo che un progetto come PdO (ed il suo crescente successo, con oltre 2 milioni e mezzo di visualizzazioni nelle ultime 4 settimane) possa dare fastidio a diversi gruppi e soggetti, e di conseguenza, quando riceviamo critiche più o meno civili ed educate, ci proponiamo, con saggezza e pazienza, di prenderne il meglio (ringraziandone gli autori), ignorandone invece gli aspetti strumentali, polemici, faziosi, capziosi, etc. Lo facciamo contando sul giudizio obiettivo di chi ci legge per quello che scriviamo (e niente altro), fidandoci della loro intelligenza ed onestà intellettuale nel valutare il merito dei nostri scritti, e sempre pronti ad imparare dai nostri errori.<br />
Soprattutto, siamo tutti molto contenti ed orgogliosi di dedicare un po' del nostro prezioso tempo libero, pro bono e senza alcun interesse e/o agenda personale (abbiamo tutti dei "lavori veri", come si sarebbe detto una volta) per provare a fare un tipo di informazione, basata sui dati scientifici, sull’ottimismo della conoscenza, e libera da padroni e preconcetti ideologici, di cui l'Italia in questa fase storica sembra avere disperatamente bisogno. Grazie ancora a tutti, a partire dagli autori di VB, che ci hanno dedicato il loro tempo ed interesse.</p>
<p>PS: Nello scambio abbiamo anche precisato che Bassetti e Zangrillo – curiosamente nominati in modo esclusivo per introdurre PdO ai loro lettori – in realtà non hanno mai scritto una parola su PdO, e sono membri dell'Editorial Board insieme a ~50 altri esperti di COVID-19 (e, piaccia o non piaccia, questi due colleghi esperti di COVID-19 lo sono sul serio, a differenza di altri soggetti che impazzano sui social). Abbiamo pertanto ritenuto opportuno suggerire a chiunque abbia letto l’articolo la possibilità che Bassetti e Zangrillo siano stati nominati in quanto bersagli "facili" per alcune loro vecchie e controverse dichiarazioni che nulla hanno a che fare con PdO, GBD, Sestili o l'intervista in questione.</p></blockquote>
</div>
<style>
.esd-form {
    margin: 30px auto;
    padding: 1px 20px;
}
.esd-form h3 {
    margin-top: 30px ;
    padding: 1px 20px;
}

.capt{
	background-color:grey;
	width: 250px;
	height:50px; 
	
} 
.capt h2#mainCaptcha{
	  padding-top:0; 
}
.capt3{
	 
	width: 250px;
	height:50px;text-align: left;
	
}
.capt2{
	text-align: left;
	
}


#mainCaptcha{
	position: relative; 
	top: 5px;
	
}

#refresh{
	position:relative;
	  
	height:30px;
 
	background-image: url(rpt.jpg);
}

#txtInput {
	position: relative;
	  width: 250px;
}
</style>

<form id="js-esd-form" class="esd-form" action="https://newsletter.valigiablu.it/subscribe" method="post" target="_blank">
	<div class="esd-form__row esd-form__header"><h3>Iscriviti alla nostra Newsletter</h3>
</div>
	<div class="esd-form__row esd-form__fields" style="display:grid">
		<div>
			<input type="email" name="email" placeholder="Enter your email" value="" required>
		</div>
		<div style="font-size:0.7em;text-align:left;margin:5px 0">
		<input type="checkbox" required>&nbsp;&nbsp;<b>Consenso all’invio della newsletter</b>: Dai il tuo consenso affinché Valigia Blu possa usare le informazioni che fornisci allo scopo di inviarti la newsletter settimanale e una comunicazione annuale relativa al nostro crowdfunding. 
</div>
<!--
	<div class="esd-form__row esd-form__fields" style="display:flex">
  <div class="capt"> 
   <h2 type="text" id="mainCaptcha"></h2> 
   </div>
    <div class="capt2"> 
	<input type="button" id="refresh" value="Reload" onclick="Captcha();"/>  
 
   </div> 
   
</div> 
     <div class="capt3"> 
	 Ricopia il codice captcha:
   	<input type="text" id="txtInput"/>  
   </div>
  -->

		<input type="submit" value="Sottoscrivi la newsletter" onclick="return ValidCaptcha();">

		
<div style="font-size:0.7em;text-align:left;margin:5px 0">
<b>Come revocare il consenso</b>: Puoi revocare il consenso all’invio della newsletter in ogni momento, utilizzando l’apposito link di cancellazione nella email o scrivendo a info@valigiablu.it. Per maggiori informazioni leggi l’informativa privacy su www.valigiablu.it.<br></div>
		<input type="hidden" name="list" value="c2wVAhEDSt763TpjqQlyxh892g">
		<input type="hidden" name="hp">
		<input type="hidden" name="ipaddress" value="107.23.218.4">
		<input type="hidden" name="referrer" value="https://www.valigiablu.it/scambio-silvestri-valigia-blu">

			</div>

	
	</form><!-- #js-embed-sendy.embed-sendy -->
<script>
function Captcha(){
     var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z',
	 	'a','b','c','d','e','f','g','h','i','j','k','l','m','n','o','p','q','r','s','t','u','v','w','x','y','z', 
 	    	'0','1','2','3','4','5','6','7','8','9');
     var i;
     for (i=0;i<6;i++){
         var a = alpha[Math.floor(Math.random() * alpha.length)];
         var b = alpha[Math.floor(Math.random() * alpha.length)];
         var c = alpha[Math.floor(Math.random() * alpha.length)];
         var d = alpha[Math.floor(Math.random() * alpha.length)];
         var e = alpha[Math.floor(Math.random() * alpha.length)];
         var f = alpha[Math.floor(Math.random() * alpha.length)];
         var g = alpha[Math.floor(Math.random() * alpha.length)];
                      }
         var code = a + ' ' + b + ' ' + ' ' + c + ' ' + d + ' ' + e + ' '+ f + ' ' + g;
         document.getElementById("mainCaptcha").innerHTML = code
		 document.getElementById("mainCaptcha").value = code
       }
function ValidCaptcha(){
     var string1 = removeSpaces(document.getElementById('mainCaptcha').value);
     var string2 =         removeSpaces(document.getElementById('txtInput').value);
     if (string1 == string2){
            return true;
     }else{     alert("inserisci il codice Captcha corretto");   
          return false;
          }
}
function removeSpaces(string){
     return string.split(' ').join('');
}
//Captcha();
</script>
<div class="entry-content" id="segnala" ><a  href="mailto:info@valigiablu.it">Segnala un errore</a></div><br><a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img class="size-full wp-image-31484 aligncenter" src="/pictures/crowdfunding/card.jpg?v=20"   /></a>            
            <div class="tags"><a href="https://www.valigiablu.it/tag/antonio-scalari/" rel="tag">antonio scalari</a><a href="https://www.valigiablu.it/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://www.valigiablu.it/tag/covid-19/" rel="tag">COVID-19</a><a href="https://www.valigiablu.it/tag/great-barrington-declaration/" rel="tag">Great Barrington Declaration</a><a href="https://www.valigiablu.it/tag/guido-silvestri/" rel="tag">guido silvestri</a><a href="https://www.valigiablu.it/tag/nuovo-coronavirus/" rel="tag">nuovo coronavirus</a><a href="https://www.valigiablu.it/tag/pillole-di-ottimismo/" rel="tag">Pillole di ottimismo</a><a href="https://www.valigiablu.it/tag/valigia-blu/" rel="tag">Valigia Blu</a></div>
                          <div class="posts-navi row mx-auto align-items-center">

  <div class="col-10 col-sm-5 text-left text-sm-right order-sm-1">

    <h3><a href="https://www.valigiablu.it/pillole-ottimismo-dichiarazione-lockdown-immunita-di-gregge/" rel="prev">Pillole di Ottimismo, la dichiarazione contro il lockdown e l&#8217;immunità di gregge</a></h3>
  </div><!-- /.col -->

  <div class="col-2 col-sm-1 text-center order-first order-sm-2">

    <i class="fa fa-chevron-left"></i>

  </div>

  <div class="col-2 col-sm-1 text-center order-sm-3">

    <i class="fa fa-chevron-right"></i>

  </div><!-- /.col -->

  <div class="col-10 col-sm-5 text-left order-sm-4">

    
  </div><!-- /.col -->

</div><!-- /.posts-navi -->
            


            <div class="single-bottom-area">

            <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/scambio-silvestri-valigia-blu/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/scambio-silvestri-valigia-blu/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/scambio-silvestri-valigia-blu/&amp;title=Il prof. Silvestri di Pillole di Ottimismo chiede chiarimenti a Valigia Blu per un articolo. Ecco la nostra risposta'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/scambio-silvestri-valigia-blu/'><div class='icon-social-whatsapp col'></div></a></div>
            </div><!-- /.single-bottom-area -->

          </div><!-- /.entry-content -->

      </article>



<!--

BELOW POST

-->

      
              <div class="related-posts row">

  <div class="card-deck">
 

    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/pillole-ottimismo-dichiarazione-lockdown-immunita-di-gregge/"><img width="2048" height="1366" src="https://www.valigiablu.it/wp-content/uploads/2020/10/49640411737_c19130f727_k.jpg" class="card-img wp-post-image" alt="" srcset="https://www.valigiablu.it/wp-content/uploads/2020/10/49640411737_c19130f727_k.jpg 2048w, https://www.valigiablu.it/wp-content/uploads/2020/10/49640411737_c19130f727_k-300x200.jpg 300w, https://www.valigiablu.it/wp-content/uploads/2020/10/49640411737_c19130f727_k-768x512.jpg 768w, https://www.valigiablu.it/wp-content/uploads/2020/10/49640411737_c19130f727_k-1024x683.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/pillole-ottimismo-dichiarazione-lockdown-immunita-di-gregge/">Pillole di Ottimismo, la dichiarazione contro il lockdown e l&#8217;immunità di gregge</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/bf23a35a63c7e902b38fe320f2054e74?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf23a35a63c7e902b38fe320f2054e74?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="https://www.valigiablu.it/author/antonio-scalari/" title="Articoli scritti da: Antonio Scalari" rel="author">Antonio Scalari</a></span>

                  <span class="date">16 Ottobre 2020</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/nobel-2020-scienziate-doudna-charpentier-rivoluzione/"><img width="1024" height="485" src="https://www.valigiablu.it/wp-content/uploads/2020/10/1024px-Emmanuelle_Charpentier_and_Jennifer_Doudna.jpg" class="card-img wp-post-image" alt="" srcset="https://www.valigiablu.it/wp-content/uploads/2020/10/1024px-Emmanuelle_Charpentier_and_Jennifer_Doudna.jpg 1024w, https://www.valigiablu.it/wp-content/uploads/2020/10/1024px-Emmanuelle_Charpentier_and_Jennifer_Doudna-300x142.jpg 300w, https://www.valigiablu.it/wp-content/uploads/2020/10/1024px-Emmanuelle_Charpentier_and_Jennifer_Doudna-768x364.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/nobel-2020-scienziate-doudna-charpentier-rivoluzione/">Nobel 2020, le scienziate Doudna e Charpentier hanno guardato con occhi nuovi a qualcosa che stava lì da milioni di anni e ne hanno fatto una rivoluzione</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="https://www.valigiablu.it/author/valigia-blu/" title="Articoli scritti da: Valigia Blu" rel="author">Valigia Blu</a></span>

                  <span class="date">15 Ottobre 2020</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/trump-disinformazione-media/"><img width="2048" height="1366" src="https://www.valigiablu.it/wp-content/uploads/2020/10/30020836983_a0a9495ef2_k.jpg" class="card-img wp-post-image" alt="" srcset="https://www.valigiablu.it/wp-content/uploads/2020/10/30020836983_a0a9495ef2_k.jpg 2048w, https://www.valigiablu.it/wp-content/uploads/2020/10/30020836983_a0a9495ef2_k-300x200.jpg 300w, https://www.valigiablu.it/wp-content/uploads/2020/10/30020836983_a0a9495ef2_k-768x512.jpg 768w, https://www.valigiablu.it/wp-content/uploads/2020/10/30020836983_a0a9495ef2_k-1024x683.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/trump-disinformazione-media/">Trump, il super diffusore di disinformazione (con l&#8217;aiuto dei media)</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/dd27cfc4c85cac114af5ed937721bcec?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd27cfc4c85cac114af5ed937721bcec?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="https://www.valigiablu.it/author/arianna/" title="Articoli scritti da: Arianna Ciccone" rel="author">Arianna Ciccone</a></span>

                  <span class="date">13 Ottobre 2020</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
  </div><!-- /.card-deck -->

</div><!-- /.related-posts -->
      


      
<div id="disqus_thread"></div>
      


    </div><!-- /content -->

  </div><!-- /.row -->

</div><!-- /.container -->

        

  
<footer class="footer">

  <div class="container">

    <div class="social-icons">

      
        <a href="https://www.facebook.com/valigiablu" target="_blank"><i class="fa fa-facebook"></i></a>

      
      
        <a href="https://twitter.com/valigiablu" target="_blank"><i class="fa fa-twitter"></i></a>

      
      
      
      
      
    </div><!-- /.social-icons -->

    <p class="additional-text"></p>

    <nav class="main-navigation">

      
    </nav><!-- #site-navigation --> 

    <p class="copyright"> 
                                    ©2019     Valigia Blu - I contenuti di questo sito sono utilizzabili sotto licenza <a href="https://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA 4.0</a> - <a href="/privacy">Privacy Policy</a>  
            </p>
 

  </div><!-- /.container -->

</footer>



<a href="#0" class="buttontop-top"><i class="fa fa-arrow-up"></i></a>



</div><!-- #page -->

<style type="text/css">
            h2.frq-main-title{
               font-size: 18px;
            }
            .hrf-entry{
               border:none !important;
               margin-bottom: 0px !important;
               padding-bottom: 0px !important;
            }
            .hrf-content{
               display:none;
               color: #444444;
               background: #ffffff;
               font-size: 14px;
               padding: 10px;
               padding-left: 50px;
               word-break: normal;
            }
            h3.hrf-title{
               font-size: 18px ;
               color: #444444;
               background: #ffffff;
               padding: 10px ;
               padding-left: 50px;
               margin: 0;
               -webkit-touch-callout: none;
               -webkit-user-select: none;
               -khtml-user-select: none;
               -moz-user-select: none;
               -ms-user-select: none;
               user-select: none;
               outline-style:none;
            }
            .hrf-title.close-faq{
               cursor: pointer;
            }
			.lett_pres {font-size:0.8em;}
			.lett_pres i {color:#999}
            .hrf-title.close-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 48px;
               margin-right: 12px;
               margin-left: -42px;
               background: #444444 url(https://www.valigiablu.it/wp-content/plugins/breakingnews/images/open.png) no-repeat center center;
            }
            }.hrf-title.open-faq{
            
            }
            .hrf-title.open-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 48px;
               margin-right: 12px;
               margin-left: -42px;
               background: #444444 url(https://www.valigiablu.it/wp-content/plugins/breakingnews/images/close.png) no-repeat center center;
            }
            .hrf-entry p{
            
            }
            .hrf-entry ul{
            
            }
            .hrf-entry ul li{
            
            }</style><script> console.log('cookno') </script>	
	<script type="text/javascript">
if (document.cookie.indexOf("cookiesDirective") < 0) 
{  
	console.log('ck footer n')
	jQuery('script[src*="platform.twitter.com"]').attr('src','') 
	jQuery('iframe.twitter-tweet').detach() 
	jQuery('iframe[src*="youtube.com"]').attr('src','') ;  
	//jQuery('script[src*="disqus"]').attr('src','') ; 
	//jQuery('script[src*="facebook"]').attr('src','') ; 
	//jQuery('script[src*="twitter"]').attr('src','') ; 
	//jQuery('script[src*="googleapis"]').attr('src','') ; 
	//jQuery('script[src*="fonts"]').attr('src','') ; 
}
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34712340-1']);
  _gaq.push(['_setDomainName', 'valigiablu.it']);
  _gaq.push(['_trackPageview']);
  _gaq.push (['_gat._anonymizeIp']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.valigiablu.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"valigia-blu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"60624 https:\/\/www.valigiablu.it\/?p=60624","disqusShortname":"valigia-blu","disqusTitle":"Il prof. Silvestri di Pillole di Ottimismo chiede chiarimenti a Valigia Blu per un articolo. Ecco la nostra risposta","disqusUrl":"https:\/\/www.valigiablu.it\/scambio-silvestri-valigia-blu\/","postId":"60624"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/worth-the-read/js/wtr.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/general-scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/popper.min.js?ver=1.12.3'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"title":".single-title-zone h1","author":"a[rel=\"author\"]","published":"span.date","content":"#wtr-content","exclude":".sharedaddy","pagination":"a[rel=\"next\"]"}):setTimeout(k,500);})();
/* ]]> */
</script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/default.skin.js?ver=2.0.11'></script>
<style type="text/css"></style><script type="text/javascript">jQuery(document).ready(function(){default_lenslider_fn({"skin":{"ls_slider_comment":"test","ls_slider_random":0,"ls_banner_width":2400,"ls_banner_height":0,"ls_slider_disen":1,"ls_slider_skin":"default","banners_disen":[1,1]},"thumbs":{"ls_has_thumb":0,"ls_thumb_max_width":300},"slideshow":{"ls_has_autoplay":1,"ls_autoplay_delay":3000,"ls_autoplay_hover_pause":0,"ls_easing_effect":"easeOutSine"}});default_lenslider_fn({"skin":{"ls_slider_comment":"test","ls_slider_random":0,"ls_banner_width":2400,"ls_banner_height":0,"ls_slider_disen":1,"ls_slider_skin":"default","banners_disen":[1,1]},"thumbs":{"ls_has_thumb":0,"ls_thumb_max_width":300},"slideshow":{"ls_has_autoplay":1,"ls_autoplay_delay":3000,"ls_autoplay_hover_pause":0,"ls_easing_effect":"easeOutSine"}});});</script>
</body>

</html>
