<!DOCTYPE html>
<html lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#29272a" />
  <meta name="msapplication-navbutton-color" content="#29272a" />
  <meta name="apple-mobile-web-app-status-bar-style" content="#29272a" />
  <meta name="description" content="Basata sui fatti. Aperta a tutti. Sostenuta dai lettori.">

  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.valigiablu.it/xmlrpc.php" /> 
  <link rel="apple-touch-icon" href="/images/logoXiphone180.png">
  <title>Cosa sappiamo sul cyberattacco alla Regione Lazio e cosa ci insegna &#8211; Valigia Blu</title>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title {     font-size: 13px;overflow: hidden;box-sizing: initial; height:38px; padding-top:7px; line-height:17px;font-family:arial; } 
				@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
             
          <link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed" href="https://www.valigiablu.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Feed dei commenti" href="https://www.valigiablu.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valigia Blu &raquo; Cosa sappiamo sul cyberattacco alla Regione Lazio e cosa ci insegna Feed dei commenti" href="https://www.valigiablu.it/cyberattacco-regione-lazio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.valigiablu.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='acp-jcarousel-css-css'  href='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jcarousel.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='embed-sendy-css'  href='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.valigiablu.it/wp-includes/css/dashicons.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='et-animate-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/animate.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-bxslider-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/jquery.bxslider.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-lightbox-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/prettyPhoto.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-fontawesome-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-font-css'  href='//fonts.googleapis.com/css?family=Bitter%7CHind%7CPlayfair+Display%3A400%2C400i%2C700%2C700i%2C900%2C900i%7COpen+Sans%3A400%2C500%2C600%2C700%2C900%7CLato%3A300%2C400%2C700%2C900%7CMontserrat%7CDroid+Sans%7CRoboto%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%7CRubik%7CMerriweather%3A300%2C400%2C700%2C900%7CPoppins%7CRopa+Sans%7CPlayfair+Display%7CRubik%7CSource+Sans+Pro%7CRoboto+Condensed%7CRoboto+Slab%3A300%2C400%2C700%7CAmatic+SC%3A400%2C700%7CQuicksand%7COswald%7CQuicksand%3A400%2C500%2C700%7CVollkorn%3A400%2C400i%2C600%2C600i%2C700%2C700i%7CFjalla+One&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='et-elegant-icons-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/elegant-icons.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-frontend-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/et-frontend.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-responsive-style-css'  href='https://www.valigiablu.it/wp-content/plugins/everest-timeline/css/et-responsive.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtr-css-css'  href='https://www.valigiablu.it/wp-content/plugins/worth-the-read/css/wtr.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='neori-style-css'  href='https://www.valigiablu.it/wp-content/themes/neori/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/bootstrap.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-modified-bootstrap-css-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/modified-bootstrap.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://www.valigiablu.it/wp-content/themes/neori/css/simple-line-icons.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%7CAssistant%3A500%2C600%2C700%7CPT+Serif%3A400%2C700%7C%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='default-skin-css-css'  href='https://www.valigiablu.it/wp-content/plugins/len-slider/css/defaultskin.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpjs = {"url":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","options":{"button_img":"\/\/i0.wp.com\/valigiablu.it\/wp-content\/plugins\/advanced-content-pagination\/assets\/img\/select.png","default_title":"Please insert your text here!","dialog_title":"Add New Page - Advanced Content Pagination Shortcode"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/acpjs.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/prevnext_cards.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jquery.jcarousel.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpJcarousel = {"wrapType":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/advanced-content-pagination/assets/js/jcresp-fixed.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/breakingnews/js/hrf-script.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/isotope.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/jquery.bxslider.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/imagesloaded.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/jquery.prettyPhoto.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/wow.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_js_params = {"ajax_url":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","ajax_nonce":"c28c7b6a99"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/everest-timeline/js/et-frontend.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/jquery-ui-tabs-rotate.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/jquery-ui-tabs-hover.js?ver=4.9.18'></script>
<link rel='https://api.w.org/' href='https://www.valigiablu.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.valigiablu.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.valigiablu.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lezioni di Storia / Giochi di potere: la politica e le Olimpiadi nell&#8217;antichità' href='https://www.valigiablu.it/olimpiadi-politica-storia/' />
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.valigiablu.it/?p=69487' />
<link rel="alternate" type="application/json+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fcyberattacco-regione-lazio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.valigiablu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valigiablu.it%2Fcyberattacco-regione-lazio%2F&#038;format=xml" />
<style>genius-callout { display: none !important; }</style><script type="text/javascript">
jQuery(document).ready(function($){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
<style type="text/css">
.wtr-time-wrap{ 
	/* wraps the entire label */
	margin: 0 10px;

}
.wtr-time-number{ 
	/* applies only to the number */
	
}</style> <!-- ***** ***** --> <meta property="og:image" content="https://www.valigiablu.it/wp-content/uploads/2021/08/hacker-1944688_1280.jpg" /><meta property="og:title" content="Cosa sappiamo sul cyberattacco alla Regione Lazio e cosa ci insegna" /><meta property="og:description" content="In merito alla vicenda dell’attacco informatico alla Regione Lazio nelle ultime ore si è detto e letto tutto e il contrario di tutto. Proviamo a fare un po’ di chiarezza cercando di mettere ordine in ciò che è avvenuto e andare al di là degli eventi stessi, ancora non molto chiari, ma il contesto di un attacco cybercriminale, provando a fornire una nostra chiave di lettura a quanto avvenuto e strumenti utili a chi legge affinché possa farsi una propria idea." />		<meta property="og:type" content="article">
		<meta property="article:publisher" content="https://facebook.com/valigiablu" />  
					<meta property="article:author" content="https://facebook.com/valigiablu" /> 
		 
		<meta property='fb:admins' content='1412650019'/>
		<meta property="fb:app_id" content="547831378565059" />
		<meta property='og:site_name' content='Valigia Blu'/>
		    <meta property="og:url" content="https://www.valigiablu.it/cyberattacco-regione-lazio/"> 
		<!-- Twitter Card xxx -->
		<meta name="twitter:card" value="summary_large_image">
		<meta name="twitter:creator" value="@valigiablu">
		<meta name="twitter:url" value="https://www.valigiablu.it/cyberattacco-regione-lazio/">
		<meta name="twitter:title" value="Cosa sappiamo sul cyberattacco alla Regione Lazio e cosa ci insegna">
		<meta name="twitter:description" value="In merito alla vicenda dell’attacco informatico alla Regione Lazio nelle ultime ore si è detto e letto tutto e il contrario di tutto. Proviamo a fare un po’ di chiarezza cercando di mettere ordine in ciò che è avvenuto e andare al di là degli eventi stessi, ancora non molto chiari, ma il contesto di un attacco cybercriminale, provando a fornire una nostra chiave di lettura a quanto avvenuto e strumenti utili a chi legge affinché possa farsi una propria idea."> 
				<meta name="twitter:image" value="https://www.valigiablu.it/wp-content/uploads/2021/08/hacker-1944688_1280.jpg" />
		  
		<!-- Twitter Card -->			
		
 <!-- can -->
<link rel='canonical' href='https://www.valigiablu.it/cyberattacco-regione-lazio/' />
<link rel="amphtml" href="https://www.valigiablu.it/cyberattacco-regione-lazio/amp/"><link rel="icon" href="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.valigiablu.it/wp-content/uploads/2015/10/cropped-favicon-32x32-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{color:#CCCCCC;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap{opacity: 0;}.ie.wf-loading .wtr-time-wrap{visibility: hidden;}</style>  <link rel='stylesheet' href='/css/customvb.css?ver=3.4' type='text/css' media='all' />
<script type="text/javascript" src="/js/jquery.cookiesdirective.js"></script> 
<script type="text/javascript" src="/js/customvb.js?ver=1.8"></script> 
<link rel="stylesheet" href="/js/social-sharing-buttons/social-buttons.css?ver=3.1"> 
	 <script type="text/javascript" src="/js/social-sharing-buttons/social-buttons.js"></script> 
</head> 

<body class="post-template-default single single-post postid-69487 single-format-standard"> 
<div id="page" class="site"> 
<!-- Sticky Header START --> 
  <div class="sticky-header align-items-center"> 
    <div class="container"> 
      <div class="sticky-logo"> 
        
          <a href="https://www.valigiablu.it"><img src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2019/08/logo_valigiablu.png"></a>

        
      </div><!-- /.sticky-logo -->

      <nav class="main-navigation sticky">

        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li id="menu-item-54613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54613"><a href="https://www.valigiablu.it/coronavirus/">Covid-19</a></li>
<li id="menu-item-48698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li id="menu-item-48703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li id="menu-item-48701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li id="menu-item-48699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li id="menu-item-63688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63688"><a href="https://www.valigiablu.it/category/questioni-di-genere/">Questioni di genere</a></li>
	<li id="menu-item-48702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li id="menu-item-54614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54614"><a href="https://www.valigiablu.it/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-48704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li id="menu-item-48700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li id="menu-item-53784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53784"><a href="https://www.valigiablu.it/category/podcast/">Podcast</a></li>
	<li id="menu-item-41426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li id="menu-item-48705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-48730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li id="menu-item-48731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li id="menu-item-48732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li id="menu-item-48733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li id="menu-item-48740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li id="menu-item-48734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li id="menu-item-48739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li id="menu-item-48736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li id="menu-item-48737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li id="menu-item-48738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li id="menu-item-48735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li id="menu-item-48706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-51004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
<li id="menu-item-62053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62053"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2020/crowdfunding-gold-donor-2021/">GOLD DONOR 2021</a></li>
</ul></div>
      </nav><!-- /.main-navigation sticky -->

       
    
        <div class="header-share-post-single">

          <img width="150" height="150" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/08/hacker-1944688_1280-150x150.jpg" class="thumbnail-header wp-post-image" alt="" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/08/hacker-1944688_1280-150x150.jpg 150w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/08/hacker-1944688_1280-250x250.jpg 250w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/08/hacker-1944688_1280-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />
          <span>Share this article on:</span>

          <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/cyberattacco-regione-lazio/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/cyberattacco-regione-lazio/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/cyberattacco-regione-lazio/&amp;title=Cosa sappiamo sul cyberattacco alla Regione Lazio e cosa ci insegna'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/cyberattacco-regione-lazio/'><div class='icon-social-whatsapp col'></div></a></div>    
        </div><!-- /.header-share-post-single-->

      
    </div><!-- /.container-->

  </div><!-- /.sticky-header -->

<!-- Sticky Header END -->

<!-- Header Type Selection START -->


  <!-- Ad Header START -->

  <div class="container">

    <header class="ad">

<!-- Logo -->

      
          <div class="header-upper" style="height: px;">

          <a href="https://www.valigiablu.it"><div class="logo" style="background-image: url('//i0.wp.com/www.valigiablu.it/wp-content/uploads/2019/08/LogoHeader.png'); width: px; height: px;"> <h1>Valigia Blu</h1> </div></a>

        
<!-- Social Icons -->

        		
          <div class="logo-right align-items-center"  >
		
        
<!-- AD -->
	<style>
			_header.ad .ad { 
				margin-left: auto;
				width: 728px;
				height: auto; 
			} 
			iframe#crowdf {
				width: 100%;
				height: 170px;
			}
			@media screen and (max-width: 990px)
			{
				header.ad .ad {display:none}
			}
			.logo-right {  
				padding-left: 0; 
			}
			</style>
            <div class="ad">
		
            <iframe frameBorder="0" scrolling="no" src="https://crowdfunding.valigiablu.it/?ig_embed_widget=2&product_no=12"  id="crowdf"></iframe>

                          
            </div>

          </div><!-- /.logo-right -->

        </div><!-- /.header-upper -->

<!-- Description -->

      
<!-- Navigation -->

      <div class="header-lower">

        <nav class="main-navigation">

          <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54613"><a href="https://www.valigiablu.it/coronavirus/">Covid-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63688"><a href="https://www.valigiablu.it/category/questioni-di-genere/">Questioni di genere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54614"><a href="https://www.valigiablu.it/tag/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53784"><a href="https://www.valigiablu.it/category/podcast/">Podcast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62053"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2020/crowdfunding-gold-donor-2021/">GOLD DONOR 2021</a></li>
</ul></div>
        </nav><!-- /.main-navigation -->

          
            <a href="https://www.facebook.com/valigiablu" target="_blank"><i class="fa fa-facebook"></i></a>

          
          
            <a href="https://twitter.com/valigiablu" target="_blank"><i class="fa fa-twitter"></i></a>

          
          
            <a href="https://www.instagram.com/valigiablu.it/" target="_blank"><i class="fa fa-instagram"></i></a>

          
          
            <a href="https://www.youtube.com/valigiablu2010" target="_blank"><i class="fa fa-youtube"></i></a>

          
          
            <a href="https://telegram.me/valigiablu" target="_blank"><i class="fa fa-telegram"></i></a>

          
          
            <a href="https://anchor.fm/valigiablu" target="_blank"><i class="fa fa-anchor-fm"></i></a>

          
          
          <form id="navbarsearchform" class="navbarsearchform" role="search" action="https://www.valigiablu.it/" method="get">

            <input type="search" name="s" value=" ">

          </form>

          <div class="offcanvas-navigation">
                    
			<!-- <a href="/"><img style="width:30%" src="//i0.wp.com/valigiablu.it/wp-content/uploads/2019/08/LogoHeader.png"   /></a> -->
            <i class="fa fa-close offcanvas-close"></i>
                    
            <div class="social-icons">

              
                <a href="https://www.facebook.com/valigiablu"><i class="fa fa-facebook"></i></a>

              
              
               <a href="https://twitter.com/valigiablu"><i class="fa fa-twitter"></i></a>

              
              
                <a href="https://www.instagram.com/valigiablu.it/"><i class="fa fa-instagram"></i></a>

              
              
                <a href="https://www.youtube.com/valigiablu2010"><i class="fa fa-youtube"></i></a>

              
              
                <a href="https://telegram.me/valigiablu"><i class="fa fa-telegram"></i></a>

              
              
                <a href="https://anchor.fm/valigiablu"><i class="fa fa-anchor-fm"></i></a>

              
              
              <form id="navbarsearchform-offcanvas" class="navbarsearchform" role="search" action="https://www.valigiablu.it/" method="get">

                <input type="search" name="s" value=" ">

              </form>

            </div><!-- /.social-icons -->
            <div class="menu-top-menu-container"><ul id="menu-top-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1405"><a href="https://www.valigiablu.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54613"><a href="https://www.valigiablu.it/coronavirus/">Covid-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48698"><a href="#">SEZIONI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.valigiablu.it/category/migranti/">Migranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.valigiablu.it/category/media-literacy/">Media Literacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48699"><a href="https://www.valigiablu.it/category/diritti-digitali/">Diritti Digitali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63688"><a href="https://www.valigiablu.it/category/questioni-di-genere/">Questioni di genere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.valigiablu.it/category/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54614"><a href="https://www.valigiablu.it/tag/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.valigiablu.it/category/cambiamento-climatico/">Cambiamento climatico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48700"><a href="https://www.valigiablu.it/category/fuori-da-qui/">Fuori da qui</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53784"><a href="https://www.valigiablu.it/category/podcast/">Podcast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41426"><a href="https://www.valigiablu.it/category/ebook-vb/">Ebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48705"><a href="#">Storie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48730"><a href="https://storie.valigiablu.it/caso-regeni/">Verità per Giulio Regeni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48731"><a href="https://storie.valigiablu.it/reddito-di-base/">Il reddito di base è una cosa seria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48732"><a href="https://storie.valigiablu.it/robot-e-lavoro/">L&#8217;era dei robot e la fine del lavoro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48733"><a href="https://storie.valigiablu.it/climatechange/">Cambiamenti climatici: la sfida che non possiamo perdere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48740"><a href="https://www.valigiablu.it/brexit-conseguenze/">Brexit: cosa significa uscire dall’Unione europea</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48734"><a href="http://costituzione.valigiablu.it/">Referendum Costituzionale &#8211; Votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48739"><a href="https://www.valigiablu.it/costituzione-referendum/">Riforma costituzionale: votare informati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48736"><a href="https://storie.valigiablu.it/migranti/">Essere migranti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48737"><a href="http://migranti.valigiablu.it/">Storie di solidarietà e accoglienza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48738"><a href="https://storie.valigiablu.it/viaggio/">Il viaggio di Bubacar dal Gambia all&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48735"><a href="http://coppie.valigiablu.it/">Coppie. Storie di Amore senza Diritti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48706"><a href="https://www.valigiablu.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51004"><a href="https://www.valigiablu.it/incontri/">Incontri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://www.valigiablu.it/about/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62053"><a href="https://www.valigiablu.it/crowdfunding-gold-donor-2020/crowdfunding-gold-donor-2021/">GOLD DONOR 2021</a></li>
</ul></div>
			 <hr style="margin:0 0 10px 0"><a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img style="width:100%" src="/pictures/crowdfunding/card.jpg?v=21"   /></a>
          </div> <!-- /.offcanvas-navigation -->
 
      </div><!-- /.header-lower -->

    </header>

  </div><!-- /.container -->

<!--Ad Header END -->


<!-- Header Type Selection END -->

<div class="offcanvas-menu-button"><i class="fa fa-bars"></i></div>

  <!-- ##### default_no_sidebar -->
    
      <!--

THUMBNAIL & TITLE

-->



  <div class="single-thumbnail" style="background-image: url('//i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/08/hacker-1944688_1280.jpg')">


    <div class="container">

      <div class="single-thumbnail-inside row align-items-end">

        <div class="single-title-zone mx-auto col">

          <span class="category"><a href="https://www.valigiablu.it/category/post/" title="Post">Post</a> </span>

          <h1>Cosa sappiamo sul cyberattacco alla Regione Lazio e cosa ci insegna</h1>
          
            <span class="date">9 Agosto 2021</span>

            <span class="min-read"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 11</span> <span class="rt-label rt-postfix"></span></span>min lettura</span>

          
        </div><!-- /.single-title-zone -->

      </div><!-- /.single-thumbnail-inside -->

    </div><!-- /.container -->

  </div><!-- /.single-thumbnail -->



<!--

THE POST CONTENT

-->

<div style="text-align:center;width:100%;margin-top:5px"> <a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img style="width:100%;;max-width:680px;"  src="/pictures/crowdfunding/card.jpg?v=21"></a></div>
<div class="container">

  <div class="row">

    <div class="content col-lg-10 mx-auto align-items-center">

      <div class="single-top-area clearfix">

        <div class="author">

          <img alt='' src='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=57&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=114&#038;d=mm&#038;r=g 2x' class='useravatar avatar-57 photo' height='57' width='57' />
          <div class="author-info">

            <p>author:</p>

            <a href="https://www.valigiablu.it/author/valigia-blu/" title="Articoli scritti da: Valigia Blu" rel="author">Valigia Blu</a>
          </div><!-- /.author-info -->

        </div><!-- /.author-->

        <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/cyberattacco-regione-lazio/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/cyberattacco-regione-lazio/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/cyberattacco-regione-lazio/&amp;title=Cosa sappiamo sul cyberattacco alla Regione Lazio e cosa ci insegna'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/cyberattacco-regione-lazio/'><div class='icon-social-whatsapp col'></div></a></div>
      </div><!-- /.single-top-area -->

      <article id="post-69487" class="post-69487 post type-post status-publish format-standard has-post-thumbnail hentry category-post tag-cyberattacco tag-ransomware tag-regione-lazio">

        <div class="entry-content">

          <h2 class="sr-only">Cosa sappiamo sul cyberattacco alla Regione Lazio e cosa ci insegna</h2>
 
  <div id="cookie-n" class="social-sharing" data-permalink="https://www.valigiablu.it/cyberattacco-regione-lazio/" style="float:right;margin-bottom:10px;display:none">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.valigiablu.it/cyberattacco-regione-lazio/" class="share-facebook">
      <span class="icon icon2-facebook" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a> 
	
    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="https://twitter.com/share?url=https://www.valigiablu.it/cyberattacco-regione-lazio/&amp;text=Cosa%20sappiamo%20sul%20cyberattacco%20alla%20Regione%20Lazio%20e%20cosa%20ci%20insegna&amp;via=valigiablu" class="share-twitter">
      <span class="icon icon2-twitter" aria-hidden="true"></span>
      <span class="share-title">Tweet</span>
      <span class="share-count">0</span>
    </a> 
	 
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/cyberattacco-regione-lazio/&amp;title=Cosa%20sappiamo%20sul%20cyberattacco%20alla%20Regione%20Lazio%20e%20cosa%20ci%20insegna" class="share-linkedin">
      <span class="icon icon2-linkedin" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a>

 
  </div>
 
 <div id="cookie-y"	style="display:none">
	 
		 
	<div id="sharebox_vb"  >
  <div style="clear:both;"></div>
	<div class="share-item share-fb" >

	<div id="fb-root"></div> 
	<div class="fb-like" data-send="false" data-href="https://www.valigiablu.it/cyberattacco-regione-lazio/" data-layout="box_count" data-width="61px"  data-show-faces="false" data-action="like"  data-share="true"></div> 
	<!--
	<div class="fb-like" data-size="small" data-send="false" data-href="https://www.valigiablu.it/cyberattacco-regione-lazio/" data-layout="standard" data-width="70" data-show-faces="false" data-action="like"  data-share="false"></div> 
	
	--></div> 
	<div class="share-item share-twitter2"   ><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" url="https://www.valigiablu.it/cyberattacco-regione-lazio/" counturl="https://www.valigiablu.it/cyberattacco-regione-lazio/"  data-text="Cosa sappiamo sul cyberattacco alla Regione Lazio e cosa ci insegna"  data-via="valigiablu" data-lang="it">Tweet</a>
	
	<script type="text/javascript">
		if (document.cookie.indexOf("cookiesDirective") > -1) 
			{  
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://platform.twitter.com/widgets.js'; 
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			}
	</script>  
	<!--
	<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#wtr-content","pagination":"a[rel=\"next\"]"}):setTimeout(k,500);})();</script>
<div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Arial;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png" /><span style="vertical-align:middle;margin-left:3px;">Kindle</span></div>

	<div class="kindleWidget kindleLight" id="SqEV3pNoPiRjaLm6u" wfd-id="78"><img src="//i0.wp.com/www.valigiablu.it/wp-content/plugins/send-to-kindle/media/white-15.png"><span wfd-id="79">Kindle</span></div> -->
		</div>
 
    <div class="share-item share-linkedin2">
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="IN/Share" data-counter="top" data-url="https://www.valigiablu.it/cyberattacco-regione-lazio/"  ></script></div>  
	
	
	 <div class="share-item share-wa">
	 <a href="https://wa.me/?text=https://www.valigiablu.it/cyberattacco-regione-lazio/"><img src="/pictures/icon-whatsapp.png" style="width:70px"></a>
	 </div>  
 	</div>  
	</div>  
	
		<script> 
			 
			jQuery(".single-top-area .author").append('<div class="author-extra"><a class="vb_twitter" href="http://www.twitter.com/valigiablu" rel="twitter_author">@valigiablu</a><a class="vb_email" href="mailto:info@valigiablu.it rel="mail_author">info@valigiablu.it</a></span></div>');
		
		</script><div style="height:30px;width:100%"></div>          <span class="wtr-time-wrap before-content"><span class="wtr-time-number">11</span> min lettura</span><div id="wtr-content" 
	    	data-bg="#FFFFFF" 
	    	data-fg="#f44813" 
	    	data-width="5" 
	    	data-mute="" 
	    	data-fgopacity="0.5" 
	    	data-mutedopacity="0.5" 
	    	data-placement="bottom" 
	    	data-placement-offset="0" 
	    	data-content-offset="0" 
	    	data-placement-touch="bottom" 
		    data-placement-offset-touch="0" 
	    	data-transparent="" 
	    	data-shadow="1" 
	    	data-touch="1" 
	    	data-non-touch="1" 
	    	data-comments="0" 
	    	data-commentsbg="#ffcece" 
	    	data-location="page" 
	    	data-mutedfg="#f44813" 
	    	data-endfg="#f44813" 
	    	data-rtl="0" 
	    	><p class="p1"><span class="s1">di <a href="https://twitter.com/Mirco74140836">Mirco Zurlo</a></span></p>
<p>In merito alla vicenda dell’<a href="https://www.wired.it/attualita/politica/2021/08/02/attacco-informatico-lazio-vaccini-riscatto/">attacco informatico alla Regione Lazio</a> nelle ultime ore si è detto e letto tutto e il contrario di tutto. Proviamo quindi a fare un po’ di chiarezza cercando di mettere ordine in ciò che è avvenuto e andare al di là degli eventi stessi, ancora non molto chiari, raccontando il contesto di un attacco cybercriminale, provando a fornire una nostra chiave di lettura a quanto avvenuto e strumenti utili a chi legge affinché possa farsi una propria idea.</p>
<p class="p1"><span class="s1">Una premessa necessaria: nelle righe che seguiranno non faremo un <i>j’accuse</i> nei confronti dei tecnici informatici e di cybersecurity della Regione Lazio. Prima di tutto perché in mancanza di fatti certi sarebbe poco etico nei confronti di professionisti che siamo sicuri stiano lavorando da giorni senza sosta e poi perché la sicurezza informatica è materia delicata e complessa.</span></p>
<h4>Cos’è la sicurezza informatica?</h4>
<p class="p1"><span class="s1">La sicurezza informatica si occupa di elaborare misure tecnologiche, organizzative e procedurali per ridurre l’eventualità di incidenti e violazioni e per contenere gli effetti potenziali ad un livello accettabile.<br />
Pratiche di sicurezza informatica non fanno solo riferimento alla difesa e prevenzione, ma anche alla gestione di un incidente di sicurezza come quello in oggetto. </span></p>
<p class="p1"><span class="s1"><b>Il contesto</b></span></p>
<p class="p1"><span class="s1">L’industria dei ransomware, quel particolare tipo di attacco atto a criptare quanti più dati possibile della vittima per poi chiedere riscatto in cambio di una chiave di decriptazione, è in crescita esponenziale.<br />
Si <a href="https://www.enisa.europa.eu/publications/ransomware">stima</a> </span><span class="s1">che nel solo 2019 siano stati pagati 10 miliardi in riscatti e che il 45% delle vittime abbia per sfinimento pagato per riavere accesso ai propri dati.</span></p>
<p class="p1"><span class="s1"><b>Da dove vengono questi cyber-criminali e quali sono i principali tipi di attacco?</b></span></p>
<p class="p1"><span class="s1">Di solito questo tipo di attacchi sono perpetrati da cyber-criminali provenienti dall’Est Europa (Russia, Ucraina e in generale gran parte dei paesi afferenti all’ex URSS). Non è segreto che molti dei maggiori ricercati dall’FBI in tema di <em>c</em><i>ybercrimes</i> <a href="https://www.fbi.gov/wanted/cyber">provengano</a> proprio da quest’area</span><span class="s1">.</span></p>
<p class="p1"><span class="s1">Attacchi di questa portata tendono ad essere studiati, organizzati e sferrati da vere e proprie <em>c</em><i>yber gang </i>organizzate e con gerarchie ben precise. Alcune delle più famose viste negli ultimi anni sono Maze, REvil, RagnarLock, Sprite Spider etc. Sono organizzazioni altamente strutturate, spesso effettuano studi mirati sulle vittime e non attaccano per colpire nel mucchio ma con un obiettivo ben definito e identificato per criticità o benessere economico. È importante sottolineare che la natura mutevole di queste organizzazioni fa sì che la loro formazione, fusione con altre realtà e il loro discioglimento, avvengano spesso nel giro di pochi mesi.<br />
Nelle ultime ore alcuni analisti di sicurezza informatica</span><span class="s1"><a href="https://www.bleepingcomputer.com/news/security/ransomware-attack-hits-italys-lazio-region-affects-covid-19-site/"> hanno identificato</a> in RansomEXX la variante di ransomware utilizzata per colpire i sistemi della Regione Lazio. La <em>crew</em> che sembra essere dietro la sua manutenzione e il suo aggiornamento prende il nome di Sprite Spider o Gold Dupont e sembra essere stata l’artefice di diversi attacchi negli ultimi anni: Konica Minolta, Texas Departement of Transportation, Brazilian Judiciary, Consiglio Nazionale del Notariato, WT Microelectronics e Corporación Nacional de Telecomunicación sono solo alcune delle vittime dell’organizzazione criminale. Qualora la notizia fosse confermata, potrebbe causare più di qualche preoccupazione in chi sta gestendo la crisi dal momento che, sebbene il gruppo criminale abbia iniziato la sua attività qualche anno fa, dimostrandosi un’eccezione in termini di longevità e prediligendo il solo ransomware come vettore d’attacco, negli ultimi due anni ha quasi sempre accompagnato alla criptazione dei file, la tecnica dell’esfiltrazione dei dati, con cui ha sottratto alla vittima importanti file da utilizzare come pedina di scambio nel corso della trattativa.</span></p>
<p>Al momento nel darkweb tutto tace. D’altronde Sprite Spider ha sempre dimostrato di mantenere un basso profilo, al contrario di altre gang, che fanno della spettacolarità una propria arma. La pubblicazione di prove dell’attacco su social e “Wall of Shame”, bacheche virtuali poste su un proprio sito nel darkweb, è infatti solo uno dei modi utilizzati dalle  gang più spavalde per aumentare la pressione sulle vittime.</p>
<p>Il basso profilo e l’assenza di prove che facciano pensare al lavoro <em>on-demand/as-a-service</em>, quel particolare tipo di attacco effettuato su commissione come fosse un servizio in vendita, porta anche ad escludere l’eventuale pista legata al mondo dei no-vax o terroristica, come invece affermato da diverse testate giornalistiche nelle prime ore dell’attacco, probabilmente fuorviate dalle parole del presidente della Regione Lazio, Nicola Zingaretti, che aveva definito l'attacco di "stampo terroristico".</p>
<a href="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/08/085736021-6e3403c2-5f48-476d-a8e6-c37254026528.jpg"><img class="aligncenter size-full wp-image-69505" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/08/085736021-6e3403c2-5f48-476d-a8e6-c37254026528.jpg" alt="" width="735" height="416" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/08/085736021-6e3403c2-5f48-476d-a8e6-c37254026528.jpg 735w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2021/08/085736021-6e3403c2-5f48-476d-a8e6-c37254026528-300x170.jpg 300w" sizes="(max-width: 735px) 100vw, 735px" /></a>
<p class="p1"><span class="s1"><b>Com’è avvenuto quindi l’attacco?</b></span></p>
<p class="p1"><span class="s1">Al momento, con la quantità e natura di informazioni a nostra disposizione, spesso contraddittorie,<span class="Apple-converted-space"> </span>non ci è dato saperlo con certezza. Dalle ricostruzioni degli ultimi giorni, sembra che gli attaccanti abbiano avuto accesso ai sistemi critici della Regione Lazio tramite il pc compromesso di un dipendente o di un consulente di Engineering. </span></p>
<p class="p1"><span class="s1">La società di consulenza però <a href="https://www.ansa.it/bannernews/notizie/breaking_news_eco/2021/08/05/-attacco-hacker-engineering-smentisce-collegamenti-_5da6dd8e-4ab2-439a-aa52-1895556c670f.html">ha diramato</a> un comunicato stampa </span><span class="s1">con cui informa di non aver ricevuto nessuna notizia dagli inquirenti e di non aver rilevato alcun comportamento sospetto nei loro sistemi di sicurezza. Qualora l’attacco fosse partito dal pc di un fornitore ad ogni modo ci troveremmo di fronte ad un <i>Supply Chain Attack</i>. Un attacco, il cui scopo finale, non è solo quello di creare danno alla prima vittima (il fornitore), ma di cercare di essere più distruttivi (ed efficienti) possibili colpendo anche eventuali clienti/fornitori che ripongono fiducia nella vittima, che non sospetterebbero mai di un eventuale attacco sferrato da quella direzione (es. elusione allarmi/log di sicurezza etc.).<span class="Apple-converted-space">  </span><br />
Da lì, quindi, tramite <i>escalation di privilegi e/o movimento laterale </i>l’attaccante potrebbe aver acceduto all’infrastruttura della regione indisturbato e aver infettato tramite ransomware l’infrastrutture di Regione Lazio, criptando file, sistemi e cancellando copie di backup. Sì, avete letto bene, cancellando e non criptando; proprio questo sarà il punto fondamentale per l’avvenuto ripristino delle operazioni e sistemi critici. Pazientate ancora qualche minuto e tutto vi sarà più chiaro.</span></p>
<p class="p1"><span class="s1"><b>È stato chiesto un riscatto?</b></span></p>
<p class="p1"><span class="s1">In questi giorni sono rimbalzate informazioni riguardanti un ipotetico riscatto di 5 milioni di euro da pagarsi entro 72 ore dall’infezione, ma cercando di ricostruire la catena degli eventi non siamo riusciti a individuare una fonte attendibile che lo certifichi. La cifra ad ogni modo sembra congrua alla portata dell’attacco e all’importanza della vittima. Negli ultimi anni infatti le richieste di riscatto sono oscillate dalle poche centinaia di migliaia di euro per aziende più piccole, alle diverse decine di milioni di euro per multinazionali e aziende statali.</span></p>
<p class="p1"><span class="s1"><b>Perché non bisognerebbe MAI pagare?</b></span></p>
<p class="p1"><span class="s1">I motivi sono svariati:</span></p>
<ul class="ul1">
<li class="li1"><span class="s1">Perché non si ha la certezza che una volta pagato il riscatto la chiave di decriptazione funzioni. La criptazione potrebbe danneggiare in maniera irreparabile il file e inoltre la transazione non è tracciabile. Quindi niente vieta a un criminale di sparire nel nulla dopo aver ricevuto il pagamento.</span></li>
<li class="li1"><span class="s1">Perché non si ha la certezza che una volta pagato il riscatto eventuali dati esfiltrati vengano cancellati e non vengano pubblicati nel darkweb in futuro. </span></li>
<li class="li1"><span class="s1">Perché non è etico e non pagare, rendendo il business meno redditizio, è l’unico modo di arginare questo fenomeno.</span></li>
<li class="li1"><span class="s1">Perché in Italia in determinati contesti il pagamento di un riscatto a un organizzazione criminale <a href="https://www.cyberlaws.it/2020/ransomware/">configura</a> diversi reati. </span></li>
</ul>
<p class="p1"><span class="s1"><b>Quindi? Come si ripristina l’operatività del business?</b></span></p>
<p class="p1"><span class="s1">In caso di compromissione di parte dell’infrastruttura o comunque in caso di <i>Disastro </i>(così viene definito un evento di tale portata in termini tecnici) si dovrebbero attivare procedure pre-definite, rodate e testate di <i>Disaster Recovery. </i>Non entreremo nel dettaglio di cos’è e come funziona una procedura di D<em>isaster Recovery,</em> ma parte di una procedura standard di ripristino potrebbe essere il recupero dell’infrastruttura tramite l’utilizzo di copie di backup.<br />
Spesso questo tipo di attacchi tendono a criptare qualsiasi cosa capiti a tiro, non fanno eccezione sistemi e copie di backup. Per questo sarebbe ottimale effettuare una copia <i>offline.</i></span></p>
<p class="p1"><span class="s1"><b>Come è stata ripristinata l’operatività di Regione Lazio e quali sono i dubbi?</b></span></p>
<p class="p1"><span class="s1">È notizia di giovedì 5 agosto, che le principali piattaforme regionali siano tornate online.<br />
Zingaretti nel pomeriggio <a href="https://www.facebook.com/nicolazingaretti/posts/10159352565249034">affermava in un post su FaceBook</a> che i dati sono stati recuperati attraverso backup conservati “su un sistema di ultimissima generazione dove era stato effettuato il backup e protetto da hardware acquistato grazie agli ingenti investimenti sostenuti dalla Regione Lazio e da Laziocrea in questi anni per la sicurezza informatica</span><span class="s1">”. La spiegazione aveva fatto storcere il naso anche ai più esperti addetti ai lavori, che avevano visto nelle parole del presidente della Regione Lazio nient’altro che un goffo tentativo di nascondere il pagamento di riscatto.</span></p>
<p>Arriva però nella serata di giovedì stesso un tweet di <a href="https://it.wikipedia.org/wiki/Corrado_Giustozzi">Corrado Giustozzi</a> che conferma in termini un po’ più tecnici quanto affermato dal governatore regionale. Giustozzi è voce indipendente, credibile e punto di riferimento nel mondo della Cybersecurity da più di 30 anni nonché membro permanente del gruppo consigliere dell’Agenzia Europea per la Cybersecurity (ENISA). Per farvi comprendere la portata del personaggio, semmai non lo conosceste, fanno parte del suddetto gruppo 30 professionisti da tutta Europa e sole tre agenzie europee, tra cui l’Europol.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="it">Confermo con gioia che la Regione Lazio ha recuperato i dati senza pagamento di riscatto. Non decifrando i dati ma recuperando i backup che non erano stati cifrati ma solo cancellati. Ma lavorando a basso livello i tecnici di LazioCrea hanno recuperato tutto.</p>
<p>— Corrado Giustozzi &#x1f1ee;&#x1f1f9;&#x1f1ea;&#x1f1fa; (@cgiustozzi) <a href="https://twitter.com/cgiustozzi/status/1423334733489004553?ref_src=twsrc%5Etfw">August 5, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Giustozzi <a href="https://www.cybersecitalia.it/regione-lazio-recupera-i-dati-grazie-al-backup-sulla-virtual-tape-library-la-ricostruzione-di-corrado-giustozzi/13536/">afferma</a><span class="s1"> <i>“</i>La Regione Lazio ha recuperato i dati senza pagamento di riscatto. Non decifrando i dati ma recuperando i backup sulla Virtual Tape Library che non erano stati cifrati ma solo cancellati dagli attaccanti per renderli indisponibili. Ma lavorando a basso livello, e grazie alle funzioni evolute della VTL, i tecnici di LazioCrea sono riusciti a recuperare tutto”. Spiega poi nel dettaglio: “Essenzialmente i criminali hanno tentato di rendere indisponibili i backup cancellandoli e sovrascrivendoli (si fa prima che cifrarli) ma le funzioni di sicurezza della VTL, hanno consentito di recuperarli a basso livello”.<br />
<i><br />
</i>Tutto fa credere che Giustozzi abbia partecipato alle attività di ripristino e possa affermare quanto scritto con cognizione di causa. Sembra quindi che gli attaccanti si siano limitati, probabilmente nell’impossibilità di criptare le copie di backup o semplicemente per concludere il lavoro più velocemente, a cancellarle. È stato possibile quindi, lavorando a basso livello e grazie a software di ripristino, recuperare le copie cancellate.</span></p>
<p><span class="s1">Senza voler banalizzare, ma solo per dovere di cronaca e per far meglio comprendere la tematica ai non addetti ai lavori, quando cancellate un file sul vostro computer, anche se lo eliminate dal cestino, esso non viene mai totalmente cancellato, per lo meno fino a quando la porzione di disco in cui il file risiedeva verrà sovrascritta. In base al tipo di disco, sistema operativo e utilizzo che fate del computer, ci potrebbero voler giorni se non settimane prima che il file risulti completamente perso. Fino a quel momento grazie a tool di ripristino il file sarà recuperabile. Il concetto in questa vicenda è pressoché questo, ma di molto più complesso, vista la quantità e dimensione di dati in gioco e soprattutto visti i mezzi a disposizione. A quanto pare inoltre il software utilizzato era parte integrante della <em>Virtual Tape Library</em> stessa, quindi probabilmente il sistema utilizzato era già stato pensato per un’eventuale erronea cancellazione di copie di backup.<br />
</span></p>
<p><span class="s1">I portali relativi alla campagna vaccinale e i principali siti di Regione Lazio sono tornati operativi già dalla giornata di giovedì. Ciò fa pensare che i backup recuperati siano in buono stato. Evenienza senz’altro fortunata dal momento che il ripristino di dati cancellati operato a basso livello non garantisce l’integrità del file. Ci sarà quindi da attendere ancora qualche giorno per capire se le copie di backup recuperate siano totalmente integre.<br />
</span><span class="s1">Rimarrà ad ogni modo tanto lavoro da fare per formattare pc compromessi, identificare eventuali <a href="https://it.wikipedia.org/wiki/Backdoor">backdoor</a> aperte dagli attaccanti per garantirsi ulteriore accesso all’infrastruttura, oltre che ovviamente fare la conta dei danni.</span></p>
<p><span class="s1">Altro interrogativo a cui ancora non si è riusciti a dare risposta riguarda l’eventuale esfiltrazione di dati avvenuta durante l’attacco. La quantità, criticità e sensibilità dei dati impattati potrebbe rendere il furto tema forse ancora più grave della criptazione stessa. I dati coinvolti potrebbero essere d’altronde di diversa natura: da dati sanitari a copie di documenti finanziari, di identità etc.<br />
Non è segreto d’altronde che l’FBI, probabilmente preoccupata per i dati dei propri cittadini su suolo laziale, tra cui rientra sicuramente il corpo diplomatico di istanza a Roma, stia partecipando e collaborando alle indagini.</span></p>
<p>Sempre nella giornata di giovedì <em>Repubblica</em><span class="s1"><a href="https://roma.repubblica.it/cronaca/2021/08/06/news/attacco_hacker_al_lazio_795_account_della_regione_messe_in_vendita_nel_dark_web-313132135/"> aveva riportato</a> la notizia riguardante la vendita di 795 account della regione sul Darkweb. Non siamo però riusciti a verificare questa notizia dal momento che non sono state riportate fonti verificabili e prove a sostegno di quanto affermato.<br />
Solo ulteriori verifiche e il tempo ci diranno quanti e quali dati siano stati esfiltrati. Al momento nel darkweb non ci sono tracce di dati, database o documenti in vendita. Come anticipavamo però la gang non fa della spettacolarità e pubblicità il suo marchio di fabbrica e ci potrebbero volere diverse settimane prima di veder comparire le prime tracce.<br />
</span></p>
<h4>L'importanza della comunicazione</h4>
<p>Le probabilità che un attacco informatico o una crisi di qualsiasi tipo avvengano sono elevate. È prioritario quindi in questi casi che la comunicazione, sia interna (verso i dipendenti), che esterna (es. fornitori, cittadini, istituzioni etc.) faccia parte di una cabina di regia definita in tempi di tranquillità, per evitare di prendere decisioni affrettate e non lucide in momenti concitati.<br />
Chi deve riferire, interfacciarsi, e l’oggetto della comunicazione dovrebbe essere deciso con cura, per<span class="Apple-converted-space">  </span>avere una comunicazione efficace, efficiente ed evitare illazioni della stampa e facili isterismi. Ecco, siamo sicuri che dichiarazioni come "Stiamo difendendo in queste ore la nostra comunità da questi attacchi di stampo terroristico” o “Siamo sicuri che l’attacco venga dalla Germania” o ancora le decine di dichiarazioni contraddittorie <a href="https://www.rainews.it/dl/rainews/articoli/attacco-hacker-regione-lazio-assessore-sanita-damato-entro-72-ore-ripristino-funzionalita-f673cbbc-0b78-4ce7-aa1e-3438d18f8907.html">rilasciate</a> dal presidente Zingaretti<span class="s1">, dall'assessore alla Sanità della Regione Lazio D'Amato</span><span class="s1"> e tutta la classe politica locale e nazionale durante tutta la settimana non facciano parte di questo tipo di cabina di regia, ma siano frutto di decisioni estemporanee prese sull’onda degli eventi e delle emozioni. </span></p>
<p class="p1"><span class="s1">Sul tema della comunicazione della cybersecurity in tempo di crisi e cosa ci insegna questo caso segnaliamo l'<a href="https://www.cybersecitalia.it/comunicare-la-cybersecurity-in-tempo-di-crisi-lo-si-sta-facendo-male/13555/">articolo</a> proprio di Giustozzi, che così conclude la sua analisi: "La speranza è che si faccia almeno tesoro di questa brutta esperienza per far sì che imprese e istituzioni comprendano che la gestione delle crisi non si improvvisa ma va attentamente pianificata, e correttamente attuata all’occorrenza, in termini di responsabilità, ruoli, principi, compiti, procedure. Servono professionisti preparati ma soprattutto la sensibilità sul fatto che si tratti di un’attività strategica. Il non farlo, o non farlo bene, è un autogol clamoroso che nessuno più si può permettere".</span></p>
<p>Sarà interessante vedere dove porteranno le indagini ed eventuali risvolti giudiziari per comprendere potenziali responsabilità, oltre che capire come si comporterà il Garante della Privacy. Ricordiamo infatti che la Regione Lazio avrebbe dovuto notificare (<a href="https://www.privacy-regulation.eu/it/33.htm">art.33 GDPR</a>) entro 72 ore al Garante della Privacy il data breach, a questo punto sicuramente avvenuto, oltre che notificare (<a href="https://www.privacy-regulation.eu/it/34.htm">art.34</a>) agli interessati la violazione dei propri dati personali. Il data breach è infatti una violazione di sicurezza che causa la distruzione, la perdita, la modifica, la divulgazione o l’accesso non autorizzato ai dati personali conservati o trattati. Visto il coinvolgimento delle autorità non ci stupiremmo se il garante attendesse la chiusura delle indagini attualmente in corso per avere un quadro completo, prima di prendere eventuali provvedimenti.</p>
<p class="p1"><span class="s1">Questa vicenda ci lascia importanti spunti di riflessione. Che si parli di sicurezza informatica seppure legata a eventi nefasti è in un certo senso un bene. Abbiamo un bisogno estremo di creare cultura e consapevolezza dei rischi della Rete anche tra chi questi temi non li mastica. Sicuramente non vediamo l’ora che la <a href="https://www.ilsole24ore.com/art/cybersecurity-via-libera-cdm-nuova-agenzia-la-sicurezza-contro-minacce-informatiche-AEVgQXP">nuova Agenzia per la Cybersicurezza</a>, annunciata il 10 giugno</span><span class="s1"> e affidata pochi giorni fa alle mani di <a href="https://sites.google.com/a/dis.uniroma1.it/roberto-baldon/home">Roberto Baldoni</a>, stimato professionista del settore, sia operativa. C’è bisogno però di molto altro e di più a livello strutturale e culturale. Che l’agenzia sia un punto di partenza e non di arrivo. </span></p>
<p><em>Immagine anteprima <a href="https://pixabay.com/it/users/madartzgraphics-3575871/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=1944688">Darwin Laganzon</a> via <a href="https://pixabay.com/it/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=1944688">Pixabay</a></em></p>
</div>

<form id="js-esd-form" class="esd-form esd-form--show-name" method="post">
	<div class="esd-form__row esd-form__header"><h3>Iscriviti alla nostra Newsletter</h3>
</div>
	<div class="esd-form__row esd-form__fields">
		
		<input type="email" name="email" placeholder="Email" value="" required>

				<div class="gdpr-row">
			<input type="checkbox" id="gdpr" name="gdpr" required>
			<label for="gdpr">Consenso all’invio della newsletter: Dai il tuo consenso affinché Valigia Blu possa usare le informazioni che fornisci allo scopo di inviarti la newsletter settimanale e una comunicazione annuale relativa al nostro crowdfunding. </label>
		</div>
		
		
		<div style="display:none;">
			<label for="hp">HP</label><br/>
			<input type="text" name="hp" id="hp"/>
		</div>
<style>
.gdpr-row {margin-bottom:0;}
</style>
<div style="font-size:0.7em;text-align:left;margin:5px 0;line-height:1.1em">
<b>Come revocare il consenso</b>: Puoi revocare il consenso all’invio della newsletter in ogni momento, utilizzando l’apposito link di cancellazione nella email o scrivendo a info@valigiablu.it. Per maggiori informazioni leggi l’informativa privacy su www.valigiablu.it.<br></div>
		<input id="es-submit" type="submit" value="Subscribe"  />
		<input type="hidden" name="list" value="c2wVAhEDSt763TpjqQlyxh892g">
		<input type="hidden" name="ipaddress" value="52.55.217.92">
		<input type="hidden" name="referrer" value="https://www.valigiablu.it/cyberattacco-regione-lazio">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="0309627ff7" /><input type="hidden" name="_wp_http_referer" value="/cyberattacco-regione-lazio/" />
			</div>

	
	</form><!-- #js-embed-sendy.embed-sendy -->

<div class="entry-content" id="segnala" ><a  href="mailto:info@valigiablu.it">Segnala un errore</a></div><br><a href="http://crowdfunding.valigiablu.it/projects/crowdfunding/"><img class="size-full wp-image-31484 aligncenter" src="/pictures/crowdfunding/card.jpg?v=21"   /></a>            
            <div class="tags"><a href="https://www.valigiablu.it/tag/cyberattacco/" rel="tag">cyberattacco</a><a href="https://www.valigiablu.it/tag/ransomware/" rel="tag">ransomware</a><a href="https://www.valigiablu.it/tag/regione-lazio/" rel="tag">Regione Lazio</a></div>
                          <div class="posts-navi row mx-auto align-items-center">

  <div class="col-10 col-sm-5 text-left text-sm-right order-sm-1">

    <h3><a href="https://www.valigiablu.it/olimpiadi-politica-storia/" rel="prev">Lezioni di Storia / Giochi di potere: la politica e le Olimpiadi nell&#8217;antichità</a></h3>
  </div><!-- /.col -->

  <div class="col-2 col-sm-1 text-center order-first order-sm-2">

    <i class="fa fa-chevron-left"></i>

  </div>

  <div class="col-2 col-sm-1 text-center order-sm-3">

    <i class="fa fa-chevron-right"></i>

  </div><!-- /.col -->

  <div class="col-10 col-sm-5 text-left order-sm-4">

    
  </div><!-- /.col -->

</div><!-- /.posts-navi -->
            


            <div class="single-bottom-area">

            <div class='social-icons row align-items-center'><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.valigiablu.it/cyberattacco-regione-lazio/'><div class='icon-social-facebook col'></div></a><a target='_blank' href='https://twitter.com/share?url=https://www.valigiablu.it/cyberattacco-regione-lazio/'><div class='icon-social-twitter col'></div></a><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valigiablu.it/cyberattacco-regione-lazio/&amp;title=Cosa sappiamo sul cyberattacco alla Regione Lazio e cosa ci insegna'><div class='icon-social-linkedin col'></div></a><a target='_blank' href='https://wa.me/text=https://www.valigiablu.it/cyberattacco-regione-lazio/'><div class='icon-social-whatsapp col'></div></a></div>
            </div><!-- /.single-bottom-area -->

          </div><!-- /.entry-content -->

      </article>



<!--

BELOW POST

-->

      
              <div class="related-posts row">

  <div class="card-deck">
 

    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/roma-caos-rifiuti/"><img width="1440" height="1080" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2019/10/71954596_10220155538267038_2086921052893478912_o.jpg" class="card-img wp-post-image" alt="" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2019/10/71954596_10220155538267038_2086921052893478912_o.jpg 1440w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2019/10/71954596_10220155538267038_2086921052893478912_o-300x225.jpg 300w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2019/10/71954596_10220155538267038_2086921052893478912_o-768x576.jpg 768w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2019/10/71954596_10220155538267038_2086921052893478912_o-1024x768.jpg 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/roma-caos-rifiuti/">Cosa sta succedendo a Roma con i rifiuti</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ab40b9c3d4b711383ca8dcbe87e2bcd?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="https://www.valigiablu.it/author/valigia-blu/" title="Articoli scritti da: Valigia Blu" rel="author">Valigia Blu</a></span>

                  <span class="date">8 Ottobre 2019</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/dimissioni-polverini/"><img width="637" height="386" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2012/09/Screen-Shot-2012-09-25-at-03.05.52.png" class="card-img wp-post-image" alt="" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2012/09/Screen-Shot-2012-09-25-at-03.05.52.png 637w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2012/09/Screen-Shot-2012-09-25-at-03.05.52-300x181.png 300w" sizes="(max-width: 637px) 100vw, 637px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/dimissioni-polverini/">Dimissioni Polverini, tutta la verità (ci ha fregato sul tempo)</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/0ee0073a55c6dc8ec745d09f8f6d4f53?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ee0073a55c6dc8ec745d09f8f6d4f53?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="https://www.valigiablu.it/author/giacomo-cannelli/" title="Articoli scritti da: Giacomo Cannelli" rel="author">Giacomo Cannelli</a></span>

                  <span class="date">25 Settembre 2012</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
            
              <div class="custom-card">

                <div class="card bg-black text-white">

                  <a href="https://www.valigiablu.it/danzi-mai-col-diavolo-nel-pallido-plenilunio/"><img width="400" height="250" src="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2012/09/danzi-mai-400-vb.png" class="card-img wp-post-image" alt="" srcset="//i0.wp.com/www.valigiablu.it/wp-content/uploads/2012/09/danzi-mai-400-vb.png 400w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2012/09/danzi-mai-400-vb-300x187.png 300w, //i0.wp.com/www.valigiablu.it/wp-content/uploads/2012/09/danzi-mai-400-vb-360x225.png 360w" sizes="(max-width: 400px) 100vw, 400px" /></a>

                  <div class="card-img-overlay">

                    <h4 class="card-title"><a rel="external" href="https://www.valigiablu.it/danzi-mai-col-diavolo-nel-pallido-plenilunio/">Danzi mai col diavolo nel pallido plenilunio?</a></h4>

                  </div><!-- /.card-img-overlay -->

                </div><!-- /.card -->

                <div class="meta-zone">

                  <img alt='' src='https://secure.gravatar.com/avatar/d91917efd75044d755305feceb93218e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d91917efd75044d755305feceb93218e?s=40&#038;d=mm&#038;r=g 2x' class='useravatar avatar-20 photo' height='20' width='20' />
                  <span class="author"><a href="https://www.valigiablu.it/author/vincenzo-marino/" title="Articoli scritti da: Vincenzo Marino" rel="author">Vincenzo Marino</a></span>

                  <span class="date">24 Settembre 2012</span>

                </div><!-- /.meta-zone -->

              </div><!-- /.custom-card -->

            
    
  </div><!-- /.card-deck -->

</div><!-- /.related-posts -->
      


      
<div id="disqus_thread"></div>
      


    </div><!-- /content -->

  </div><!-- /.row -->

</div><!-- /.container -->

        

  
<footer class="footer">

  <div class="container">

    <div class="social-icons">

      
        <a href="https://www.facebook.com/valigiablu" target="_blank"><i class="fa fa-facebook"></i></a>

      
      
        <a href="https://twitter.com/valigiablu" target="_blank"><i class="fa fa-twitter"></i></a>

      
      
      
      
      
    </div><!-- /.social-icons -->

    <p class="additional-text"></p>

    <nav class="main-navigation">

      
    </nav><!-- #site-navigation --> 

    <p class="copyright"> 
                                        Valigia Blu - I contenuti di questo sito sono utilizzabili sotto licenza <a href="https://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA 4.0</a> - <a href="/privacy">Privacy Policy</a>  
            </p>
 

  </div><!-- /.container -->

</footer>



<a href="#0" class="buttontop-top"><i class="fa fa-arrow-up"></i></a>



</div><!-- #page -->

<style type="text/css">
            h2.frq-main-title{
               font-size: 18px;
            }
            .hrf-entry{
               border:none !important;
               margin-bottom: 0px !important;
               padding-bottom: 0px !important;
            }
            .hrf-content{
               display:none;
               color: #444444;
               background: #ffffff;
               font-size: 14px;
               padding: 10px;
               padding-left: 50px;
               word-break: normal;
            }
            h3.hrf-title{
               font-size: 18px ;
               color: #444444;
               background: #ffffff;
               padding: 10px ;
               padding-left: 50px;
               margin: 0;
               -webkit-touch-callout: none;
               -webkit-user-select: none;
               -khtml-user-select: none;
               -moz-user-select: none;
               -ms-user-select: none;
               user-select: none;
               outline-style:none;
            }
            .hrf-title.close-faq{
               cursor: pointer;
            }
			.lett_pres {font-size:0.8em;}
			.lett_pres i {color:#999}
            .hrf-title.close-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 48px;
               margin-right: 12px;
               margin-left: -42px;
               background: #444444 url(//i0.wp.com/www.valigiablu.it/wp-content/plugins/breakingnews/images/open.png) no-repeat center center;
            }
            }.hrf-title.open-faq{
            
            }
            .hrf-title.open-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 48px;
               margin-right: 12px;
               margin-left: -42px;
               background: #444444 url(//i0.wp.com/www.valigiablu.it/wp-content/plugins/breakingnews/images/close.png) no-repeat center center;
            }
            .hrf-entry p{
            
            }
            .hrf-entry ul{
            
            }
            .hrf-entry ul li{
            
            }</style><script> console.log('cookno') </script>	
	<script type="text/javascript">
if (document.cookie.indexOf("cookiesDirective") < 0) 
{  
	console.log('ck footer n')
	jQuery('script[src*="platform.twitter.com"]').attr('src','') 
	jQuery('iframe.twitter-tweet').detach() 
	jQuery('iframe[src*="youtube.com"]').attr('src','') ;  
	//jQuery('script[src*="disqus"]').attr('src','') ; 
	//jQuery('script[src*="facebook"]').attr('src','') ; 
	//jQuery('script[src*="twitter"]').attr('src','') ; 
	//jQuery('script[src*="googleapis"]').attr('src','') ; 
	//jQuery('script[src*="fonts"]').attr('src','') ; 
}
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34712340-1']);
  _gaq.push(['_setDomainName', 'valigiablu.it']);
  _gaq.push(['_trackPageview']);
  _gaq.push (['_gat._anonymizeIp']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.valigiablu.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"valigia-blu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"69487 https:\/\/www.valigiablu.it\/?p=69487","disqusShortname":"valigia-blu","disqusTitle":"Cosa sappiamo sul cyberattacco alla Regione Lazio e cosa ci insegna","disqusUrl":"https:\/\/www.valigiablu.it\/cyberattacco-regione-lazio\/","postId":"69487"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var esdSettings = {"ajaxurl":"https:\/\/www.valigiablu.it\/wp-admin\/admin-ajax.php","successMessage":"Grazie per la tua iscrizione","alreadySubscribed":"La tua email \u00e8 gi\u00e0 presente nella nostra lista","recaptchaFailed":"Incorrect Captcha"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/embed-sendy/assets/embed-sendy.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/worth-the-read/js/wtr.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/general-scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/popper.min.js?ver=1.12.3'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/themes/neori/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"title":".single-title-zone h1","author":"a[rel=\"author\"]","published":"span.date","content":"#wtr-content","exclude":".sharedaddy","pagination":"a[rel=\"next\"]"}):setTimeout(k,500);})();
/* ]]> */
</script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js'></script>
<script type='text/javascript' src='https://www.valigiablu.it/wp-content/plugins/len-slider/js/default.skin.js?ver=2.0.11'></script>
<style type="text/css"></style><script type="text/javascript">jQuery(document).ready(function(){default_lenslider_fn({"skin":{"ls_slider_comment":"test","ls_slider_random":0,"ls_banner_width":2400,"ls_banner_height":0,"ls_slider_disen":1,"ls_slider_skin":"default","banners_disen":[1,1]},"thumbs":{"ls_has_thumb":0,"ls_thumb_max_width":300},"slideshow":{"ls_has_autoplay":1,"ls_autoplay_delay":3000,"ls_autoplay_hover_pause":0,"ls_easing_effect":"easeOutSine"}});default_lenslider_fn({"skin":{"ls_slider_comment":"test","ls_slider_random":0,"ls_banner_width":2400,"ls_banner_height":0,"ls_slider_disen":1,"ls_slider_skin":"default","banners_disen":[1,1]},"thumbs":{"ls_has_thumb":0,"ls_thumb_max_width":300},"slideshow":{"ls_has_autoplay":1,"ls_autoplay_delay":3000,"ls_autoplay_hover_pause":0,"ls_easing_effect":"easeOutSine"}});});</script>
</body>

</html><!-- WP Fastest Cache file was created in 0.63481283187866 seconds, on 09-08-21 9:58:14 --><!-- via php -->